<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">    <head>        <meta charset="UTF-8" />        <!--[if IE]>        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">        <![endif]-->	<link rel="profile" href="https://gmpg.org/xfn/11">	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />    <title>Film al cinema dall&#039;8 novembre - Ecodelcinema</title>        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film-300x200.jpg"/>    <meta property="og:image:width" content="" />     <meta property="og:image:height" content="" />        <meta property="og:title" content="Film al cinema dall&#8217;8 novembre"/>    <meta property="og:type" content="article"/>    <meta property="og:description" content="Tutti i film in uscita al cinema dall'8 novembre."/>    <meta property="og:url" content="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm"/>    <meta property="og:site_name" content="Ecodelcinema"/>    		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />	 
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutti i film in uscita nelle nostre sale cinematografiche dall&#039;8 novembre, tra questi anche l&#039;ultima pellicola diretta da Paolo Virzì."/>
<link rel="canonical" href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Film al cinema dall&#039;8 novembre - Ecodelcinema" />
<meta property="og:description" content="Tutti i film in uscita nelle nostre sale cinematografiche dall&#039;8 novembre, tra questi anche l&#039;ultima pellicola diretta da Paolo Virzì." />
<meta property="og:url" content="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Asghar Farhadi" />
<meta property="article:tag" content="Gary Oldman" />
<meta property="article:tag" content="gerard butler" />
<meta property="article:tag" content="J.J. Abrams" />
<meta property="article:tag" content="Javier Bardem" />
<meta property="article:tag" content="Paolo Virzì" />
<meta property="article:tag" content="Penelope Cruz" />
<meta property="article:section" content="Film in uscita" />
<meta property="article:published_time" content="2018-11-07T23:01:11+00:00" />
<meta property="article:modified_time" content="2018-11-07T16:26:47+00:00" />
<meta property="og:updated_time" content="2018-11-07T16:26:47+00:00" />
<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tutti i film in uscita nelle nostre sale cinematografiche dall&#039;8 novembre, tra questi anche l&#039;ultima pellicola diretta da Paolo Virzì." />
<meta name="twitter:title" content="Film al cinema dall&#039;8 novembre - Ecodelcinema" />
<meta name="twitter:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Film al cinema dall&#8217;8 novembre Feed dei commenti" href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"9732daa6bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=132391' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-11719062-1', 'auto');  ga('send', 'pageview');</script></head>     <body class="post-template-default single single-post postid-132391 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="https://schema.org/WebPage">        	<!--[if lt IE 7]>            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>        <![endif]-->    	                <div class="wrap_every_thing">        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->            <div class="wrap clearfix"><!--wrap-->                <header class="header"><!--Header-->                                <div id="header-wrapper"><!-- header wrap -->                                    				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>08 novembre 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                                        <div class="header-wrap"><!--header content-->                        <div class="inner"><!--inner-->                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="https://www.dionysus.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->                    </div><!--header content-->                </div><!-- header wrap -->								<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/ewan-mcgregor-sara-maschera-nera-in-birds-of-prey.htm' title='Ewan McGregor sarà Maschera Nera in &#8220;Birds of Prey&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/11/Ewan-McGregor-img-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ewan-mcgregor-sara-maschera-nera-in-birds-of-prey.htm' title='Ewan McGregor sarà Maschera Nera in &#8220;Birds of Prey&#8221;'> Ewan McGregor sarà Maschera Nera in &#8220;Birds of Prey&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/mel-gibson-protagonista-in-waldo.htm' title='Mel Gibson protagonista in &#8220;Waldo&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Mel-Gibson.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/mel-gibson-protagonista-in-waldo.htm' title='Mel Gibson protagonista in &#8220;Waldo&#8221;'> Mel Gibson protagonista in &#8220;Waldo&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm' title='Senza lasciare traccia (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/leave-no-trace_.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm' title='Senza lasciare traccia (2018)'> Senza lasciare traccia (2018)</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/una-storia-per-emergency-bando-per-sceneggiature.htm' title='&#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Una-storia-per-Emergency-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/una-storia-per-emergency-bando-per-sceneggiature.htm' title='&#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature'> &#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Come-la-prima-volta-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'> Come la prima volta &#8211; Cortometraggio &#8211; Recensione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/EYES-foto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'> Eyes &#8211; Cortometraggio &#8211; Recensione</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'><li><figure><a href='https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm' title='Zen &#8211; Sul ghiaccio sottile (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Zen-sul-Ghiaccio-Sottile-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm' title='Zen &#8211; Sul ghiaccio sottile (2018)'> Zen &#8211; Sul ghiaccio sottile (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/another-day-of-life-2018.htm' title='Another Day of Life (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Another-Day-Of-Life-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/another-day-of-life-2018.htm' title='Another Day of Life (2018)'> Another Day of Life (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/il-primo-re-2019.htm' title='Il primo re (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Il-primo-re-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-primo-re-2019.htm' title='Il primo re (2018)'> Il primo re (2018)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-127964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018">Festa del Cinema di Roma 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-130930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018/festa-del-cinema-di-roma-2018-programma">Festa del Cinema di Roma 2018: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-127825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018">Festival di Venezia 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-127826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018/festival-di-venezia-2018-programma">Festival di Venezia 2018: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-127964' data-id='32575' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127964'><li><figure><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/An-Elephant-Sitting-Still-img-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'> An Elephant Sitting Still (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'> Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Sigourney-Weaver-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'> Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-127825' data-id='32569' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127825'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" rel="bookmark">Film al cinema dall&#8217;8 novembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-grinch-presentato-alla-stampa-da-alessandro-gassman.htm" rel="bookmark">Il Grinch: presentato alla stampa da Alessandro Gassman</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/nelle-tue-mani-2018.htm" rel="bookmark">Nelle tue mani (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/amici-come-prima-2018.htm" rel="bookmark">Amici come prima (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">Tutti lo sanno (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/the-walking-dead-9-aumentano-gli-ascolti-per-laddio-a-lincoln.htm" rel="bookmark">The Walking Dead 9: aumentano gli ascolti per l&#8217;addio a Lincoln</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/cold-war-2018.htm" rel="bookmark">Cold War (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/menocchio-il-racconto-del-regista-alberto-fasulo9.htm" rel="bookmark">Menocchio: il racconto del regista Alberto Fasulo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/menocchio-2018.htm" rel="bookmark">Menocchio (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/aretha-franklin-documentario-in-arrivo-nel-2019.htm" rel="bookmark">Aretha Franklin: documentario in arrivo nel 2019</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/seguimi-2017.htm" rel="bookmark">Seguimi (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-italia-lo-schiaccianoci-e-i-quattro-regni-vince-il-weekend.htm" rel="bookmark">Box Office Italia: &#8220;Lo schiaccianoci e i quattro regni&#8221; vince il weekend</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-usa-bohemian-rhapsody-debutta-al-primo-posto.htm" rel="bookmark">Box Office USA: &#8220;Bohemian Rhapsody&#8221; debutta al primo posto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-settimo-sigillo-1957.htm" rel="bookmark">Il settimo sigillo (1957)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/red-land-rosso-istria-2018.htm" rel="bookmark">Red Land (Rosso Istria) (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/isabelle-2018.htm" rel="bookmark">Isabelle (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/malerba-2018.htm" rel="bookmark">Malerba (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-presidente-2017.htm" rel="bookmark">Il presidente (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/ewan-mcgregor-sara-maschera-nera-in-birds-of-prey.htm" rel="bookmark">Ewan McGregor sarà Maschera Nera in &#8220;Birds of Prey&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm" rel="bookmark">Zen &#8211; Sul ghiaccio sottile (2018)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->                       </header><!--Header-->                                             

                                								
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/film-in-uscita" title="Film in uscita" rel="v:url" property="v:title">Film in uscita</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Film al cinema dall&#8217;8 novembre</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/film-in-uscita" rel="category tag">Film in uscita</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F05%2FTutti-lo-sanno-film.jpg&p&#91;title&#93;=Film al cinema dall&#8217;8 novembre&p&#91;summary&#93;=Primo+appuntamento+per+questo+mese+di+novembre+con+undici+nuovi+film+in+arrivo+nelle+nostre+sale+cinematografiche.+Film+al+cinema+dall%E2%80%998+novembre%3A+i+film+pi%C3%B9+at', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Film al cinema dall&#8217;8 novembre&url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Film al cinema dall&#8217;8 novembre&body=Primo+appuntamento+per+questo+mese+di+novembre+con+undici+nuovi+film+in+arrivo+nelle+nostre+sale+cinematografiche.+Film+al+cinema+dall%E2%80%998+novembre%3A+i+film+pi%C3%B9+at : https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dall8-novembre.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-132391" class="post-132391 post type-post status-publish format-standard has-post-thumbnail category-film-in-uscita tag-asghar-farhadi tag-gary-oldman tag-gerard-butler tag-j-j-abrams tag-javier-bardem tag-paolo-virzi tag-penelope-cruz" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p style="text-align: justify;">Primo appuntamento per questo mese di novembre con undici nuovi film in arrivo nelle nostre sale cinematografiche.</p>
<h2>Film al cinema dall’8 novembre: i film più attesi</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter wp-image-132018 size-full" title="8 novembre uscite" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film.jpg" alt="8 novembre cinema" width="867" height="578" srcset="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-film-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<p style="text-align: justify;">Uno dei film più attesi per questa settimana è sicuramente “<a href="https://www.ecodelcinema.com/notti-magiche-2018.htm" target="_blank" rel="noopener">Notti magiche</a>” diretto da Paolo Virzì. Presentato alla Berlinale 2018, questo film è ambientato a Roma durante i mondiali giocati in Italia nel 1990. I protagonisti sono un trio di aspiranti sceneggiatori, che vengono accusati dell&#8217;omicidio di un importante e rinomato produttore cinematografico il cui cadavere è stato rinvenuto nel fiume Tevere. Il film è una commedia satirica che utilizza gli elementi del genere noir ed è condito da un sentimento di nostalgia per i tanto amati e compianti anni &#8217;90.</p>
<p style="text-align: justify;">Dai produttori di “Attacco al Potere” e “Fast &amp; Furious” esce oggi nelle sale “<a href="https://www.ecodelcinema.com/hunter-killer-caccia-negli-abissi-2018.htm" target="_blank" rel="noopener">Hunter Killer &#8211; Caccia negli abissi</a>”, diretto da Donovan Marsh con <a title="Gerard Butler" href="http://www.ecodelcinema.com/gerard-butler-biografia-filmografia.htm">Gerard Butler</a> e il premio Oscar <a title="Gary Oldman" href="http://www.ecodelcinema.com/gary-oldman-biografia-filmografia.htm">Gary Oldman</a> protagonisti. Questo film capovolge gli equilibri del mondo, le eterne rivali, Russia e America, si ritrovano a combattere sul fronte comune, quando le folli pretese di un ammiraglio russo minacciano l’avvento di una Terza Guerra Mondiale.</p>
<p style="text-align: justify;">Film d&#8217;apertura della 71° edizione del Festival di Cannes, &#8220;<a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" target="_blank" rel="noopener">Tutti lo sanno</a>&#8221; è un dramma diretto dal regista dissidente Asghar Farhadi con <a title="Penelope Cruz" href="http://www.ecodelcinema.com/penelope-cruz-biografia-filmografia.htm">Penelope Cruz</a> e <a title="Javier Bardem" href="http://www.ecodelcinema.com/javier-bardem-biografia-filmografia.htm">Javier Bardem</a> protagonisti. La pellicola di Fahradi intende dimostrare come un evento drammatico e sconvolgente porti a rivelare a ognuno le proprie debolezze. Non siamo mai pronti agli imprevisti e quando accadono i segreti riemergono e ci disorientano.</p>
<p>&nbsp;</p>
<h3>Film al cinema dall’8 novembre: i film italiani</h3>
<p style="text-align: justify;">Escono oggi nelle sale cinque nuovi film nostrani oltre al già citato sopra film di Paolo Virzì.</p>
<p style="text-align: justify;">“<a href="https://www.ecodelcinema.com/menocchio-2018.htm" target="_blank" rel="noopener">Menocchio</a>” è un film diretto da Alberto Fasulo dove un semplice mugnaio, padre di sette figli, si rivolterà contro la Chiesa Cattolica Romana in piena Controriforma. Questa sua libertà di pensiero gli costa però una denuncia di eresia. Menocchio non si tira indietro, è stanco delle tasse, dei soprusi e delle violenze psicologiche, che la Chiesa esercita in continuazione per affermare il suo potere; decide così di affrontare a testa alta il processo della Santa Inquisizione, covando la speranza di poter lanciare un messaggio che inciti al ritorno ad una Chiesa povera e clemente.</p>
<p style="text-align: justify;">Simone Corallini debutta nella realizzazione di un lungometraggio con “<a href="https://www.ecodelcinema.com/malerba-2018.htm" target="_blank" rel="noopener">Malerba</a>”, film drammatico che strizza apertamente l’occhio al thriller, ambientato nel clima claustrofobico e paranoide di un paesino di provincia.</p>
<p style="text-align: justify;">Presentato alla 75^ edizione della Mostra del Cinema di Venezia esce oggi nelle sale &#8220;<a href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm" target="_blank" rel="noopener">Zen &#8211; Sul ghiaccio sottile</a>&#8220;, opera prima della regista Margherita Ferri. Il film segue la relazione tra Maia, una giocatrice di hockey, e Vanessa, una ragazza scappata di casa.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/il-ragazzo-piu-felice-del-mondo-2018.htm" target="_blank" rel="noopener">Il ragazzo più felice del mondo</a>&#8220;, è una commedia che segue la storia di una persona che da più di vent’anni si diverte a mandare lettere d&#8217;ammirazione a tutti gli autori di fumetti italiani, spacciandosi per un ragazzino di quindici anni. Un giorno però, un fumettista, viene colto dalla curiosità di conoscere il suo ammiratore e inizia a indagare su questo adolescente.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/otzi-e-il-mistero-del-tempo-2018.htm" target="_blank" rel="noopener">Ötzi e il mistero del tempo</a>&#8220;, è un film per ragazzi diretto dal regista Gabriele Pignotta con Michael Smiley, Alessandra Mastronardi e <a title="Vinicio Marchioni" href="http://www.ecodelcinema.com/vinicio-marchioni-biografia-filmografia.htm">Vinicio Marchioni</a> protagonisti. Kip è un ragazzo di undici anni come tanti, intelligente e sensibile, per il quale l’infanzia sta cedendo il passo all&#8217;adolescenza. Prima di lasciare per sempre Bolzano, la sua città natale, e salutare i suoi amici del cuore, Kip vive con loro un’esperienza tanto straordinaria quanto misteriosa. Quando il ragazzo si reca al museo del suo paese per &#8220;dire addio&#8221; alla mummia Ötzi, accade qualcosa di magico: Ötzi si risveglia e comincia a rigenerarsi.</p>
<p>&nbsp;</p>
<h3>Film al cinema dall’8 novembre: Made in U.S.A.</h3>
<p style="text-align: justify;">Sono in uscita questa settimana altri tre film molto diversi tra loro provenienti da Hollywood.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/la-scuola-serale-2018.htm" target="_blank" rel="noopener">La Scuola Serale</a>&#8220;, è una commedia diretta da Malcolm D. Lee con Kevin Hart e Tiffany Haddish protagonisti. Il film segue le vicende di un gruppo di adulti, tutti con gli impieghi più disparati, costretti a tornare sui banchi e a frequentare le scuole serali per poter finalmente finire le superiori e ottenere il diploma.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm" target="_blank" rel="noopener">Senza lasciare traccia</a>&#8220;, è un film drammatico ispirato a una storia vera, diretto dalla regista statunitense Debra Granik con <a title="Ben Foster" href="http://www.ecodelcinema.com/ben-foster-filmografia.htm">Ben Foster</a> protagonista. Il lungometraggio, è l&#8217;adattamento cinematografico del libro &#8220;My Abandonment&#8221; di Peter Rock che segue la storia di un padre, veterano della guerra in Iraq e affetto da disturbo da stress post-traumatico, e di sua figlia adolescente.</p>
<p style="text-align: justify;">Prodotto da <a title="J.J. Abrams" href="http://www.ecodelcinema.com/j-j-abrams-biografia-filmografia.htm">J.J. Abrams</a> esce oggi nelle sale “<a href="https://www.ecodelcinema.com/overlord-2018.htm" target="_blank" rel="noopener">Overlord</a>”, uno zombie-horror movie ambientato durante la seconda guerra mondiale. La trama di questa pellicola segue le vicende di un gruppo di paracadutisti americani che, alla vigilia del D-Day, si sono lanciati con un aereo dietro le linee nemiche per svolgere una missione cruciale finalizzata a bloccare le armate del Terzo Reich. La storia cambia quando, i soldati giungono ad un villaggio occupato dai nazisti e scoprono gli esperimenti ai quali sono stati sottoposti gli abitanti del paesino dai tedeschi.</p>
<p>Tomas Barile</p>
<p>08/11/2018</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/asghar-farhadi" rel="tag">Asghar Farhadi</a><a href="https://www.ecodelcinema.com/tag/gary-oldman" rel="tag">Gary Oldman</a><a href="https://www.ecodelcinema.com/tag/gerard-butler" rel="tag">gerard butler</a><a href="https://www.ecodelcinema.com/tag/j-j-abrams" rel="tag">J.J. Abrams</a><a href="https://www.ecodelcinema.com/tag/javier-bardem" rel="tag">Javier Bardem</a><a href="https://www.ecodelcinema.com/tag/paolo-virzi" rel="tag">Paolo Virzì</a><a href="https://www.ecodelcinema.com/tag/penelope-cruz" rel="tag">Penelope Cruz</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/il-grinch-presentato-alla-stampa-da-alessandro-gassman.htm" rel="prev"><span>Previous :</span> Il Grinch: presentato alla stampa da Alessandro Gassman</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz.jpg" alt="Tutti lo sanno (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" itemprop="url" rel="bookmark">Tutti lo sanno (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-11-07T11:08:55+00:00" itemprop="dateCreated">07 novembre 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/notti-magiche-2018.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina.jpg" alt="Notti Magiche (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/notti-magiche-2018.htm" itemprop="url" rel="bookmark">Notti Magiche (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-10-29T13:00:58+00:00" itemprop="dateCreated">29 ottobre 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/notti-maggiche-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/notti-maggiche-165x109.jpg" alt="Festa del Cinema di Roma 2018: programma del 27 Ottobre" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm" itemprop="url" rel="bookmark">Festa del Cinema di Roma 2018: programma del 27 Ottobre</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-10-12T21:38:13+00:00" itemprop="dateCreated">12 ottobre 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/overlord-2018.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina.jpg" alt="Overlord (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/overlord-2018.htm" itemprop="url" rel="bookmark">Overlord (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-10-02T10:56:18+00:00" itemprop="dateCreated">02 ottobre 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/penelope-cruz-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/penelope-cruz.jpg" alt="Penélope Cruz nel cast dello spy-thriller &#8220;Wasp Network&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm" itemprop="url" rel="bookmark">Penélope Cruz nel cast dello spy-thriller &#8220;Wasp Network&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-09-06T11:33:46+00:00" itemprop="dateCreated">06 settembre 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/film-al-cinema-dall8-novembre.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='132391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ce0dd562b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-film.jpg" alt="Film al cinema dall&#8217;8 novembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" rel="bookmark">Film al cinema dall&#8217;8 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-08T00:01:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dall8-novembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.agenziaentrate.gov.it/wps/content/Nsilib/Nsi/Schede/Agevolazioni/Credito+di+imposta+Investimenti+pubblicitari+incrementali/Scheda+informativa+Investimenti+pubblicitari+incrementali/?page=schedeagevolazioni" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/bannerbonus.jpg" width="100%"></a>
		
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Little Drummer Girl (2018)" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-little-drummer-girl-2018.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-Little-Drummer-Girl-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-Little-Drummer-Girl-copertina.jpg" alt="The Little Drummer Girl (2018)" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;05) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x05-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/american-horror-story-logo-3-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/american-horror-story-logo-3.jpg" alt="American Horror Story: Apocalypse (8&#215;05) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;04) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;04) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;03) &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x03-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;03) &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x02-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-handmaids-tale-prima-stagione-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img.jpg" alt="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz.jpg" alt="Tutti lo sanno (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">Tutti lo sanno (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-07T11:08:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina.jpg" alt="Notti Magiche (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm" rel="bookmark">Notti Magiche (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-29T13:00:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>29 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/notti-magiche-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/notti-magiche-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/notti-maggiche-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/notti-maggiche-170x113.jpg" alt="Festa del Cinema di Roma 2018: programma del 27 Ottobre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm" rel="bookmark">Festa del Cinema di Roma 2018: programma del 27 Ottobre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-12T21:38:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>12 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-programma-del-27-ottobre.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/overlord-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina.jpg" alt="Overlord (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/overlord-2018.htm" rel="bookmark">Overlord (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-02T10:56:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/overlord-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/overlord-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/penelope-cruz-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/penelope-cruz.jpg" alt="Penélope Cruz nel cast dello spy-thriller &#8220;Wasp Network&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm" rel="bookmark">Penélope Cruz nel cast dello spy-thriller &#8220;Wasp Network&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-06T11:33:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/penelope-cruz-nel-cast-dello-spy-thriller-wasp-network.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy.jpg" alt="Henry Winkler: il primo Emmy per Fonzie" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">Henry Winkler: il primo Emmy per Fonzie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-19T11:49:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img.jpg" alt="Emmy Awards: tutti i vincitori del 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">Emmy Awards: tutti i vincitori del 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-18T11:48:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/THIS-IS-US-COPERTINA-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/THIS-IS-US-COPERTINA.jpg" alt="This Is Us: otto nomination agli Emmy Awords" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" rel="bookmark">This Is Us: otto nomination agli Emmy Awords</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-13T12:22:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 luglio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-19').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-19">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz.jpg" alt="Tutti lo sanno (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm">
                        Tutti lo sanno (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/menocchio-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/menocchio-2018-alberto-fasulo-recensione-05-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/menocchio-2018-alberto-fasulo-recensione-05.jpg" alt="Menocchio (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/menocchio-2018.htm">
                        Menocchio (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/il-presidente-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-summith-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-summith-copertina.jpg" alt="Il presidente (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/il-presidente-2017.htm">
                        Il presidente (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/lo-schiaccianoci-e-i-quattro-regni.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Lo-schiaccianoci-e-i-quattro-regni-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Lo-schiaccianoci-e-i-quattro-regni.jpg" alt="Lo schiaccianoci e i quattro regni" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/lo-schiaccianoci-e-i-quattro-regni.htm">
                        Lo schiaccianoci e i quattro regni                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/chesil-beach-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/On-Chesil-Beach-img-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/On-Chesil-Beach-img-copertina.jpg" alt="Chesil Beach &#8211; Il segreto di una notte (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/chesil-beach-2017.htm">
                        Chesil Beach &#8211; Il segreto di una notte (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/leave-no-trace_-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/leave-no-trace_.jpg" alt="Senza lasciare traccia (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm">
                        Senza lasciare traccia (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina.jpg" alt="Notti Magiche (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm">
                        Notti Magiche (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/An-Elephant-Sitting-Still-img-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/An-Elephant-Sitting-Still-img-copertina.jpg" alt="An Elephant Sitting Still (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm">
                        An Elephant Sitting Still (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/ben-is-back-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Ben-is-back-set-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Ben-is-back-set.jpg" alt="Ben Is Back (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/ben-is-back-2018.htm">
                        Ben Is Back (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/las-ninas-bien-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-ninas-bien-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-ninas-bien-copertina.jpg" alt="Las Niñas Bien (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/las-ninas-bien-2018.htm">
                        Las Niñas Bien (2018)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Alain-Delon-sigaretta-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Alain-Delon-sigaretta-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Alain-Delon-sigaretta-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Alain-Delon-sigaretta-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Alain-Delon-sigaretta.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/alain-delon-biografia-filmografia.htm" rel="bookmark">Alain Delon</a></h2>
						<a href="https://www.ecodelcinema.com/alain-delon-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 7 novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/bosch-il-giardino-dei-sogni-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Bosch-Il-giardino-dei-sogni-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Bosch-Il-giardino-dei-sogni.jpg" alt="Bosch &#8211; Il giardino dei sogni" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/bosch-il-giardino-dei-sogni-trama-trailer.htm" rel="bookmark">Bosch &#8211; Il giardino dei sogni</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-20T10:24:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>20 luglio 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bosch-il-giardino-dei-sogni-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bosch-il-giardino-dei-sogni-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-lo-sanno-Cruz.jpg" alt="Tutti lo sanno (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" rel="bookmark">Tutti lo sanno (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-07T11:08:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/tutti-lo-sanno-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/menocchio-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/menocchio-2018-alberto-fasulo-recensione-05-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/menocchio-2018-alberto-fasulo-recensione-05.jpg" alt="Menocchio (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/menocchio-2018.htm" rel="bookmark">Menocchio (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-06T12:36:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/menocchio-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/menocchio-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/malerba-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/malerba-scena-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/malerba-scena-film.jpg" alt="Malerba (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/malerba-2018.htm" rel="bookmark">Malerba (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-02T13:11:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/malerba-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/malerba-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Zen-sul-Ghiaccio-Sottile-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Zen-sul-Ghiaccio-Sottile-copertina.jpg" alt="Zen &#8211; Sul ghiaccio sottile (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm" rel="bookmark">Zen &#8211; Sul ghiaccio sottile (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-31T13:12:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>31 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/zen-sul-ghiaccio-sottile-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-ragazzo-piu-felice-del-mondo-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/il-ragazzo-più-felice-del-mondo-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/il-ragazzo-più-felice-del-mondo-copertina.jpg" alt="Il ragazzo più felice del mondo (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-ragazzo-piu-felice-del-mondo-2018.htm" rel="bookmark">Il ragazzo più felice del mondo (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-30T13:24:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-ragazzo-piu-felice-del-mondo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-ragazzo-piu-felice-del-mondo-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/otzi-e-il-mistero-del-tempo-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Ötzi-e-il-mistero-del-tempo-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Ötzi-e-il-mistero-del-tempo-copertina.jpg" alt="Ötzi e il mistero del tempo (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/otzi-e-il-mistero-del-tempo-2018.htm" rel="bookmark">Ötzi e il mistero del tempo (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-30T11:59:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/otzi-e-il-mistero-del-tempo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/otzi-e-il-mistero-del-tempo-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/leave-no-trace_-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/leave-no-trace_.jpg" alt="Senza lasciare traccia (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm" rel="bookmark">Senza lasciare traccia (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-30T10:54:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/senza-lasciare-traccia-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Notti-magiche-copertina.jpg" alt="Notti Magiche (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/notti-magiche-2018.htm" rel="bookmark">Notti Magiche (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-29T13:00:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>29 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/notti-magiche-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/notti-magiche-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/overlord-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Overloard-copertina.jpg" alt="Overlord (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/overlord-2018.htm" rel="bookmark">Overlord (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-02T10:56:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/overlord-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/overlord-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/hunter-killer-caccia-negli-abissi-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/hunter-killer-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/hunter-killer-copertina.jpg" alt="Hunter Killer &#8211; Caccia negli abissi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/hunter-killer-caccia-negli-abissi-2018.htm" rel="bookmark">Hunter Killer &#8211; Caccia negli abissi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-31T11:13:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>31 luglio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/hunter-killer-caccia-negli-abissi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/hunter-killer-caccia-negli-abissi-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-scuola-serale-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/01/Kevin-Hart-Movie-Night-School-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/01/Kevin-Hart-Movie-Night-School.jpg" alt="La Scuola Serale (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-scuola-serale-2018.htm" rel="bookmark">La Scuola Serale (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-09T20:07:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 gennaio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-scuola-serale-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-scuola-serale-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 12 novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/bernini-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Bernini-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Bernini-copertina.jpg" alt="Bernini (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/bernini-2018.htm" rel="bookmark">Bernini (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-22T12:27:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bernini-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bernini-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 13 novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/widows-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/widows.jpg" alt="Widows &#8211; Eredità criminale (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" rel="bookmark">Widows &#8211; Eredità criminale (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-19T20:25:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/widows-eredita-criminale-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/cosa-fai-a-capodanno-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/cosa-fai-a-capodanno-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/cosa-fai-a-capodanno-copertina.jpg" alt="Cosa fai a Capodanno? (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/cosa-fai-a-capodanno-2018.htm" rel="bookmark">Cosa fai a Capodanno? (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-01T11:10:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/cosa-fai-a-capodanno-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/cosa-fai-a-capodanno-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/chesil-beach-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/On-Chesil-Beach-img-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/On-Chesil-Beach-img-copertina.jpg" alt="Chesil Beach &#8211; Il segreto di una notte (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/chesil-beach-2017.htm" rel="bookmark">Chesil Beach &#8211; Il segreto di una notte (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-30T18:14:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/chesil-beach-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/chesil-beach-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/non-dimenticarmi-dont-forget-me-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/non-dimenticarmi-scena-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/non-dimenticarmi-scena.jpg" alt="Non Dimenticarmi &#8211; Don&#8217;t Forget Me (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/non-dimenticarmi-dont-forget-me-2017.htm" rel="bookmark">Non Dimenticarmi &#8211; Don&#8217;t Forget Me (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-25T14:32:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>25 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/non-dimenticarmi-dont-forget-me-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/non-dimenticarmi-dont-forget-me-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/red-zone-22-miglia-di-fuoco-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/mile-22-still-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/mile-22-still.jpg" alt="Red Zone &#8211; 22 Miglia di Fuoco (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/red-zone-22-miglia-di-fuoco-2018.htm" rel="bookmark">Red Zone &#8211; 22 Miglia di Fuoco (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-25T14:21:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>25 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/red-zone-22-miglia-di-fuoco-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/red-zone-22-miglia-di-fuoco-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/in-guerra-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/In-guerra-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/In-guerra.jpg" alt="In guerra (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/in-guerra-2018.htm" rel="bookmark">In guerra (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-07T13:02:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/in-guerra-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/in-guerra-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/styx-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Styx-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Styx-copertina.jpg" alt="Styx (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/styx-2018.htm" rel="bookmark">Styx (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-15T19:01:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/styx-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/styx-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/red-land-rosso-istria-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/red-land-scena-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/red-land-scena-film.jpg" alt="Red Land (Rosso Istria) (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/red-land-rosso-istria-2018.htm" rel="bookmark">Red Land (Rosso Istria) (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-02T17:00:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/red-land-rosso-istria-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/red-land-rosso-istria-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/summer-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/summer-still-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/summer-still.jpg" alt="Summer (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/summer-2018.htm" rel="bookmark">Summer (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-30T21:23:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/summer-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/summer-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/11/Animali-Fantastici-I-crimini-di-Grindelwald-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/11/Animali-Fantastici-I-crimini-di-Grindelwald.jpg" alt="Animali Fantastici: I crimini di Grindelwald (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-2018.htm" rel="bookmark">Animali Fantastici: I crimini di Grindelwald (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-17T12:19:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>17 novembre 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h2>Seguici!</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodelcinema.com/2018/10">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.ecodelcinema.com/2018/11/02" aria-label="Articoli pubblicati in 2 November 2018">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/11/05" aria-label="Articoli pubblicati in 5 November 2018">5</a></td><td><a href="https://www.ecodelcinema.com/2018/11/06" aria-label="Articoli pubblicati in 6 November 2018">6</a></td><td><a href="https://www.ecodelcinema.com/2018/11/07" aria-label="Articoli pubblicati in 7 November 2018">7</a></td><td id="today"><a href="https://www.ecodelcinema.com/2018/11/08" aria-label="Articoli pubblicati in 8 November 2018">8</a></td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>                                                            <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">                <div class="inner">                    <div class="alignright">                                                                                                                                                <ul class="footer-bottom-social">                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>                                            </div>                    <div class="alignleft">                                                                                                <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>                                            </div>                </div>            </div>                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->    </div> <!-- wrap every thing -->		 

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f29202"
    }
  },
  "content": {
    "message": "Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.",
    						"dismiss": "Accetta",
						"link": "Policy",
						"href": "informativa-cookie-policy"
  }
})});
</script>

<link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"092c181bba","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body></html>