<!DOCTYPE html><html lang=it-IT class=no-js><head><meta charset=UTF-8> <!--[if IE]><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"> <![endif]--><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ecodelcinema.com/xmlrpc.php><title>Box Office USA: Dwayne Johnson batte Elsa - Ecodelcinema</title><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image-300x200.jpg><meta property=og:image:width content><meta property=og:image:height content><meta property=og:title content="Box Office USA: Dwayne Johnson batte Elsa"><meta property=og:type content=article><meta property=og:description content="Tutte le info sugli incassi del weekend dal 13 al 15 dicembre 2019."><meta property=og:url content=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm><meta property=og:site_name content=Ecodelcinema><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png><meta name=description content="Il Box Office USA vede vincitore &quot;Jumanji - The Next Level&quot;, che scalza &quot;Frozen 2 - Il segreto di Arendelle&quot; dal primo posto."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Box Office USA: Dwayne Johnson batte Elsa - Ecodelcinema"><meta property=og:description content="Il Box Office USA vede vincitore &quot;Jumanji - The Next Level&quot;, che scalza &quot;Frozen 2 - Il segreto di Arendelle&quot; dal primo posto."><meta property=og:url content=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm><meta property=og:site_name content=Ecodelcinema><meta property=article:publisher content=http://www.facebook.com/ecodelcinema.fan><meta property=article:tag content="Danny DeVito"><meta property=article:tag content="Dwayne &quot;The Rock&quot; Johnson"><meta property=article:tag content="Karen Gillan"><meta property=article:section content="Box office"><meta property=article:published_time content=2019-12-16T09:25:42+00:00><meta property=article:modified_time content=2019-12-16T09:25:44+00:00><meta property=og:updated_time content=2019-12-16T09:25:44+00:00><meta property=fb:app_id content=191038407760><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image.jpg><meta property=og:image:secure_url content=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image.jpg><meta property=og:image:width content=867><meta property=og:image:height content=578><meta name=twitter:card content=summary><meta name=twitter:description content="Il Box Office USA vede vincitore &quot;Jumanji - The Next Level&quot;, che scalza &quot;Frozen 2 - Il segreto di Arendelle&quot; dal primo posto."><meta name=twitter:title content="Box Office USA: Dwayne Johnson batte Elsa - Ecodelcinema"><meta name=twitter:site content=@Ecodelcinema><meta name=twitter:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image.jpg><meta name=twitter:creator content=@Ecodelcinema> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#primaryimage","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image.jpg","width":867,"height":578},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#webpage","url":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm","inLanguage":"it-IT","name":"Box Office USA: Dwayne Johnson batte Elsa - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#primaryimage"},"datePublished":"2019-12-16T09:25:42+00:00","dateModified":"2019-12-16T09:25:44+00:00","description":"Il Box Office USA vede vincitore \"Jumanji - The Next Level\", che scalza \"Frozen 2 - Il segreto di Arendelle\" dal primo posto."},{"@type":"Article","@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/279aa4b3fb1803002ca478125a65f526"},"headline":"Box Office USA: Dwayne Johnson batte Elsa","datePublished":"2019-12-16T09:25:42+00:00","dateModified":"2019-12-16T09:25:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#webpage"},"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm#primaryimage"},"keywords":"Danny DeVito,Dwayne \"The Rock\" Johnson,Karen Gillan","articleSection":"Box office"},{"@type":["Person"],"@id":"https://www.ecodelcinema.com/#/schema/person/279aa4b3fb1803002ca478125a65f526","name":"Gaia Sicolo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#authorlogo","url":"https://secure.gravatar.com/avatar/521eb7da7708c6ecf2f8d06fada43bd4?s=96&d=mm&r=g","caption":"Gaia Sicolo"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm/amp><meta name=generator content="AMP for WP 1.0.0"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed" href=https://www.ecodelcinema.com/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed dei commenti" href=https://www.ecodelcinema.com/comments/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Box Office USA: Dwayne Johnson batte Elsa Feed dei commenti" href=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/e452c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.ecodelcinema.com/wp-content/cache/minify/1cb6a.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"1d3453b327"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/96f3a.js></script> <link rel=https://api.w.org/ href=https://www.ecodelcinema.com/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecodelcinema.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.1"><link rel=shortlink href='https://www.ecodelcinema.com/?p=145028'><link rel=alternate type=application/json+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm"><link rel=alternate type=text/xml+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm&#038;format=xml"> <!--[if lt IE 9]> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js></script> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js></script> <![endif]--><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg sizes=32x32><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><meta name=msapplication-TileImage content=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><style title=dynamic-css class=options-output>.logo, .logo
.site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0}.header-right_custom-content{margin-top:17px;margin-right:85px}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu,div.search-dropdown,.ajax-search-results{background:}.today_date{background:}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation,.fixed-header{background:}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:}.mom-body .breaking-news .breaking-title{background:}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2
.widget{background:}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}.sidebar,.secondary-sidebar{background:}.secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}.toup{background:}.footer-bottom{background:}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}</style><style class=multinews-custom-dynamic-css>header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{color: }.widget-title
h2{color: }.header-wrap>.inner,.header-wrap{line-height:122px;height:122px}.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{border-left-color: }body .mom-related-posts
li{min-height:210px}body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail
img{max-height:none}body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail
img{max-height:none}.entry-author-link,.entry-permalink,.entry-date,.entry-meta{display:none}body{}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> <script async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px
solid !important;border-color:#000 !important}#qcCmpButtons
a{text-decoration:none !important}#qcCmpButtons
button{margin-top:65px}@media screen and (min-width: 851px){#qcCmpButtons
a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-145028 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope=itemscope itemtype=https://schema.org/WebPage> <!--[if lt IE 7]><p class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p> <![endif]--><div class=wrap_every_thing><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class=header><div id=header-wrapper><div class=top-bar><div class=inner><div class=today_date><p>16 Dicembre 2019</p></div><ul id=menu-menu-pagine class=top-menu><li id=menu-item-63067 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/chi-siamo>Chi siamo<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/corso-di-specializzazione-web-editor>Corso di specializzazione Web Editor<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63130 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/contatti>Contatti<span class=menu_bl style=background:;></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class=top-menu-holder><i class="fa-icon-align-justify mh-icon"></i></div></div><div class=top-bar-right><ul class=top-social-icon><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li><li class=top-search><a href=#></a><div class=search-dropdown><form class=mom-search-form method=get action=https://www.ecodelcinema.com/ > <input type=text id=tb-search class=sf name=s placeholder="Enter keywords and press enter" required autocomplete=off> <span class=sf-loading><img src=https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png alt=search width=16 height=16></span></form><div class=ajax-search-results></div></div></li></ul></div></div></div><div class=header-wrap><div class=inner><div class=logo itemscope=itemscope itemtype=http://schema.org/Organization> <a href=https://www.ecodelcinema.com itemprop=url title=Ecodelcinema> <img itemprop=logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> <img itemprop=logo class=mom_retina_logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> </a><meta itemprop=name content=Ecodelcinema></div><div class=header-banner><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar style="margin-right: 80px;"> <a href=https://www.dionysus.it/ target=_blank><img src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg width=100%></a></aside></div></div></div></div><nav id=navigation class="navigation  dd-effect-slide " data-sticky_logo data-sticky_logo_width role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=inner><ul id=menu-header_menu class="main-menu main-default-menu"><li id=menu-item-63218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href=https://www.ecodelcinema.com/ ><i class="icon_only momizat-icon-home2"></i><span class=icon_only_label>Home</span><span class=menu_bl style=background:#138200;></span></a></li><li id=menu-item-43127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/news>News Cinema<span class=menu_bl style=background:#59d600;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-43129 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/film>Film</a></li><li id=menu-item-43132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/serie-tv>Serie TV</a></li><li id=menu-item-43130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/personaggi>Personaggi</a></li><li id=menu-item-43135 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/box-office>Box office</a></li><li id=menu-item-43128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/conferenze-stampa>Conferenze stampa</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-43129 data-id=16635 data-object=category data-layout><ul id=mom-mega-ul-cat-43129><li><figure><a href=https://www.ecodelcinema.com/piazza-vittorio-un-documentario-sulla-piazza-piu-multietnica-di-roma.htm title='Piazza Vittorio: un documentario di Abel Ferrara sulla piazza più multietnica di Roma'><img src=https://www.ecodelcinema.com/wp-content/uploads/2018/09/Piazza-Vittorio-foto.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/piazza-vittorio-un-documentario-sulla-piazza-piu-multietnica-di-roma.htm title='Piazza Vittorio: un documentario di Abel Ferrara sulla piazza più multietnica di Roma'> Piazza Vittorio: un documentario di Abel Ferrara sulla piazza più multietnica di Roma</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/star-wars-lascesa-di-skywalker-lattine-a-tema-per-coca-cola.htm title='Star Wars &#8211; L’ascesa di Skywalker: lattine a tema per Coca Cola'><img src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Star-Wars-Lascesa-di-Skywalker-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/star-wars-lascesa-di-skywalker-lattine-a-tema-per-coca-cola.htm title='Star Wars &#8211; L’ascesa di Skywalker: lattine a tema per Coca Cola'> Star Wars &#8211; L’ascesa di Skywalker: lattine a tema per Coca Cola</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/invisibile-woman-diretto-e-interpretato-da-elizabeth-banks.htm title='&#8220;Invisible Woman&#8221; diretto e interpretato da Elizabeth Banks'><img src=https://www.ecodelcinema.com/wp-content/uploads/2013/06/Elizabeth-Banks-2-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/invisibile-woman-diretto-e-interpretato-da-elizabeth-banks.htm title='&#8220;Invisible Woman&#8221; diretto e interpretato da Elizabeth Banks'> &#8220;Invisible Woman&#8221; diretto e interpretato da Elizabeth Banks</a></h2></li></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43132 data-id=16636 data-object=category data-layout><ul id=mom-mega-ul-cat-43132></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43130 data-id=16637 data-object=category data-layout><ul id=mom-mega-ul-cat-43130></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43135 data-id=16614 data-object=category data-layout><ul id=mom-mega-ul-cat-43135></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43128 data-id=16638 data-object=category data-layout><ul id=mom-mega-ul-cat-43128></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-92756 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/recensioni>Recensioni Film<span class=menu_bl style=background:#eeee22;></span></a></li><li id=menu-item-79254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/prossimamente-al-cinema>Calendario Film<span class=menu_bl style=background:#dd8500;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2018>I Film al Cinema nel 2018</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/gennaio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li><li id=menu-item-110001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/febbraio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li><li id=menu-item-100590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/marzo2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li><li id=menu-item-110202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/aprile2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li><li id=menu-item-110205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/maggio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li><li id=menu-item-110007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/giugno2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li><li id=menu-item-110204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/luglio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li><li id=menu-item-110201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/agosto2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li><li id=menu-item-100600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/settembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li><li id=menu-item-110216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/ottobre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li><li id=menu-item-110217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/novembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li><li id=menu-item-110199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/dicembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-120312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2019>I Film al cinema nel 2019</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-122221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li><li id=menu-item-122222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li><li id=menu-item-122223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li><li id=menu-item-125662 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li><li id=menu-item-125663 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li><li id=menu-item-125664 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li><li id=menu-item-122224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li><li id=menu-item-122225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li><li id=menu-item-125668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li><li id=menu-item-125665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li><li id=menu-item-125666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li><li id=menu-item-122226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-137953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2020>I Film al Cinema nel 2020</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-137958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li><li id=menu-item-137957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li><li id=menu-item-137962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li><li id=menu-item-137955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li><li id=menu-item-137961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li><li id=menu-item-137959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li><li id=menu-item-137960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li><li id=menu-item-137954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li><li id=menu-item-137965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li><li id=menu-item-137964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li><li id=menu-item-137963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li><li id=menu-item-137956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-43134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/approfondimenti>Rubriche<span class=menu_bl style=background:#dd0000;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-90065 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti>Approfondimenti</a></li><li id=menu-item-63506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/curiosita>Curiosità</a></li><li id=menu-item-63504 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/gossip>Gossip</a></li><li id=menu-item-63505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/making-of>Making Of</a></li><li id=menu-item-43136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-in-uscita>Film in uscita</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-90065 data-id=16615 data-object=category data-layout><ul id=mom-mega-ul-cat-90065><li><figure><a href=https://www.ecodelcinema.com/uomo-senza-gravita-stampa.htm title='L&#8217;uomo senza gravità: il cast incontra la stampa'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/eliogermano-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/uomo-senza-gravita-stampa.htm title='L&#8217;uomo senza gravità: il cast incontra la stampa'> L&#8217;uomo senza gravità: il cast incontra la stampa</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-kill-team-le-ombre-del-soldato-adam-winfield.htm title='The Kill Team: le ombre del soldato Adam Winfield'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Kill-Team.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-kill-team-le-ombre-del-soldato-adam-winfield.htm title='The Kill Team: le ombre del soldato Adam Winfield'> The Kill Team: le ombre del soldato Adam Winfield</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/videocitta-un-luogo-multimediale-sorprendente-e-interattivo.htm title='Videocittà, un luogo multimediale sorprendente e interattivo'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Tamise-Videocittà.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/videocitta-un-luogo-multimediale-sorprendente-e-interattivo.htm title='Videocittà, un luogo multimediale sorprendente e interattivo'> Videocittà, un luogo multimediale sorprendente e interattivo</a></h2></li></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63506 data-id=25853 data-object=category data-layout><ul id=mom-mega-ul-cat-63506></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63504 data-id=25852 data-object=category data-layout><ul id=mom-mega-ul-cat-63504></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63505 data-id=25854 data-object=category data-layout><ul id=mom-mega-ul-cat-63505></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43136 data-id=16640 data-object=category data-layout><ul id=mom-mega-ul-cat-43136></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/schede-film>Film Database<span class=menu_bl style=background:#ef6be0;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-137966 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2020>2020</a></li><li id=menu-item-125658 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2019>2019</a></li><li id=menu-item-125657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2018-schede-film>2018</a></li><li id=menu-item-64034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2017>2017</a></li><li id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2016>2016</a></li><li id=menu-item-70724 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2015>2015</a></li><li id=menu-item-79819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2014>2014</a></li><li id=menu-item-79818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2013>2013</a></li><li id=menu-item-79817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2012>2012</a></li><li id=menu-item-125656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2011>2011</a></li><li id=menu-item-125655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2010>2010</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-137966 data-id=32748 data-object=category data-layout><ul id=mom-mega-ul-cat-137966><li><figure><a href=https://www.ecodelcinema.com/ghostbusters-legacy-2020.htm title='Ghostbusters: Legacy (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/Ghostbusters-Legacy-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/ghostbusters-legacy-2020.htm title='Ghostbusters: Legacy (2020)'> Ghostbusters: Legacy (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/la-ragazza-dautunno-2019.htm title='La ragazza d&#8217;autunno (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/La-ragazza-d’autunno-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/la-ragazza-dautunno-2019.htm title='La ragazza d&#8217;autunno (2019)'> La ragazza d&#8217;autunno (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/sorry-we-missed-you-2019.htm title='Sorry We Missed You (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/swmy_cover.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/sorry-we-missed-you-2019.htm title='Sorry We Missed You (2019)'> Sorry We Missed You (2019)</a></h2></li></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125658 data-id=31675 data-object=category data-layout><ul id=mom-mega-ul-cat-125658></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125657 data-id=31450 data-object=category data-layout><ul id=mom-mega-ul-cat-125657></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-64034 data-id=25813 data-object=category data-layout><ul id=mom-mega-ul-cat-64034></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63300 data-id=25689 data-object=category data-layout><ul id=mom-mega-ul-cat-63300></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-70724 data-id=25814 data-object=category data-layout><ul id=mom-mega-ul-cat-70724></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79819 data-id=25815 data-object=category data-layout><ul id=mom-mega-ul-cat-79819></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79818 data-id=26660 data-object=category data-layout><ul id=mom-mega-ul-cat-79818></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79817 data-id=26513 data-object=category data-layout><ul id=mom-mega-ul-cat-79817></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125656 data-id=26659 data-object=category data-layout><ul id=mom-mega-ul-cat-125656></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125655 data-id=26658 data-object=category data-layout><ul id=mom-mega-ul-cat-125655></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-43137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/festival>Festival<span class=menu_bl style=background:#9700d3;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-142173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma>Festa del Cinema di Roma</a><ul class="sub-menu "><li id=menu-item-142174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019>Festa del Cinema di Roma 2019</a><ul class="sub-menu "><li id=menu-item-143316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-3"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019/festa-del-cinema-di-roma-2019-programma>Festa del Cinema di Roma 2019: programma</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-141090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019>Festival di Venezia 2019</a><ul class="sub-menu "><li id=menu-item-141091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019/festival-di-venezia-2019-programma>Festival di Venezia 2019: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-138562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2019>Festival di Cannes 2019</a></li><li id=menu-item-118181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018>Festival di Berlino 2018</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-142173 data-id=25825 data-object=category data-layout><ul id=mom-mega-ul-cat-142173><li><figure><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'> Santa Subito (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'> The Fanatic (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Tornare-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'> Tornare (2019)</a></h2></li></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-141090 data-id=33084 data-object=category data-layout><ul id=mom-mega-ul-cat-141090></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-138562 data-id=32887 data-object=category data-layout><ul id=mom-mega-ul-cat-138562></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-118181 data-id=31726 data-object=category data-layout><ul id=mom-mega-ul-cat-118181></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/premi>Premi<span class=menu_bl style=background:#1e00e8;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-134332 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019>Oscar 2019</a></li><li id=menu-item-117049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/golden-globe>Golden Globe</a></li><li id=menu-item-79815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/emmy>Emmy</a></li><li id=menu-item-79816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/bafta>BAFTA</a></li><li id=menu-item-63325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/altri-premi>Altri Premi</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-134332 data-id=32791 data-object=category data-layout><ul id=mom-mega-ul-cat-134332><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'> Oscar 2019: tutti i vincitori</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'> Oscar 2019: vincitore del premio Miglior Regia</a></h2></li></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-117049 data-id=25821 data-object=category data-layout><ul id=mom-mega-ul-cat-117049></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79815 data-id=25823 data-object=category data-layout><ul id=mom-mega-ul-cat-79815></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79816 data-id=25826 data-object=category data-layout><ul id=mom-mega-ul-cat-79816></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63325 data-id=25827 data-object=category data-layout><ul id=mom-mega-ul-cat-63325></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-93196 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/biografie-filmografie>Biografie &#038; Filmografie<span class=menu_bl style=background:#380075;></span></a><div class="mom-megamenu cats-mega-wrap"><div class='sub-mom-megamenu2 sub-cat-megamenu'></div></div></li></ul><div class="mom_visibility_device device-menu-wrap"><div class=device-menu-holder> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div></div><div class=clear></div></div></nav><div class=breaking-news><div class=inner><div class=breaking-news-items> <span class=breaking-title>Ultime Notizie</span><div class=breaking-cont><ul class=webticker data-br_type=default data-br_speed=0.07 data-br_bspeed=600 data-br_duration=4000><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-italia-vince-lo-spirito-natalizio.htm rel=bookmark>Box Office Italia: vince lo spirito natalizio</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-usa-dwayne-johnson-batte-elsa.htm rel=bookmark>Box Office USA: Dwayne Johnson batte Elsa</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/portrait-de-la-jeune-fille-en-feu.htm rel=bookmark>Ritratto della giovane in fiamme (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ritratto-della-giovane-in-fiamme-conferenza-stampa.htm rel=bookmark>Ritratto della giovane in fiamme: Sciamma e Golino presentano il film</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/pinocchio-2019.htm rel=bookmark>Pinocchio (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-2019.htm rel=bookmark>I due papi (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/pinocchio-conferenza-stampa.htm rel=bookmark>Pinocchio: Garrone e il cast presentano il film</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/piazza-vittorio-un-documentario-sulla-piazza-piu-multietnica-di-roma.htm rel=bookmark>Piazza Vittorio: un documentario di Abel Ferrara sulla piazza più multietnica di Roma</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark>Jumanji: The Next Level (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-12-dicembre.htm rel=bookmark>Film al cinema dal 12 dicembre</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-conferenza-stampa.htm rel=bookmark>I due papi: gli artisti del film Netflix si rivelano ai giornalisti</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ghostbusters-legacy-2020.htm rel=bookmark>Ghostbusters: Legacy (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/la-ragazza-dautunno-2019.htm rel=bookmark>La ragazza d&#8217;autunno (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/il-primo-natale-2019.htm rel=bookmark>Il primo Natale (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/il-terzo-omicidio-2017.htm rel=bookmark>Il terzo omicidio (2017)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/golden-globe-2020-tutte-le-nomination.htm rel=bookmark>Golden Globe 2020: tutte le nomination</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ognuno-e-perfetto-recensione-e-spoiler-episodio-1.htm rel=bookmark>Ognuno è perfetto &#8211; Recensione e Spoiler Episodio 1</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ognuno-e-perfetto-conferenza-stampa.htm rel=bookmark>Ognuno è perfetto: la crew incontra la stampa</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-italia-frozen-2-non-teme-limmortale.htm rel=bookmark>Box office Italia: &#8220;Frozen 2&#8221; non teme &#8220;L&#8217;immortale&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/sorry-we-missed-you-2019.htm rel=bookmark>Sorry We Missed You (2019)</a></h4></li></ul></div></div><div class=brmenu></div></div></div></header><div class=post-layout3 style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2019/05/Jumanji-THe-Next-Level-image.jpg') no-repeat center;"><div class=pl3-shadow><div class=inner><div class=pl2-bottom><div class="post-crumbs entry-crumbs"> <span></span><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/ rel=v:url property=v:title class=home>Home</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/box-office title="Box office" rel=v:url property=v:title>Box office</a></div></div><h1 itemprop="name" class="entry-title">Box Office USA: Dwayne Johnson batte Elsa</h1><div class=entry-post-meta><div class=entry-cat>in: <a href=https://www.ecodelcinema.com/category/box-office rel="category tag">Box office</a></div></div><div class=top-share-icons> <script>jQuery(document).ready(function($){var url='https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm';});</script> <div class=mom-share-post><h4>share</h4><div class=mom-share-buttons> <a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2019%2F05%2FJumanji-THe-Next-Level-image.jpg&p&#91;title&#93;=Box Office USA: Dwayne Johnson batte Elsa&p&#91;summary&#93;=%28Box+Office+USA%3A+incassi+13+-+15+dicembre+2019%29+%E2%80%9CFrozen+2+-+Il+segreto+di+Arendelle%E2%80%9D+cede+il+gradino+pi%C3%B9+alto+del+podio+statunitense+al+nuovo+%E2%80%9CJumanji+-+The+Nex', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class=share-facebook><i class=enotype-icon-facebook></i><span class=count>0</span></a> <a href=# onclick="window.open('http://twitter.com/share?text=Box Office USA: Dwayne Johnson batte Elsa&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class=share-twitter><i class=momizat-icon-twitter></i><span class=count>0</span></a> <a href=# onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm', 'Share', 'width=600,height=455');" class=share-google><i class=momizat-icon-google-plus></i><span class=count>0</span></a> <a href="mailto:?subject=Box Office USA: Dwayne Johnson batte Elsa&body=%28Box+Office+USA%3A+incassi+13+-+15+dicembre+2019%29+%E2%80%9CFrozen+2+-+Il+segreto+di+Arendelle%E2%80%9D+cede+il+gradino+pi%C3%B9+alto+del+podio+statunitense+al+nuovo+%E2%80%9CJumanji+-+The+Nex : https%3A%2F%2Fwww.ecodelcinema.com%2Fbox-office-usa-dwayne-johnson-batte-elsa.htm" class=share-email><i class="dashicons dashicons-email-alt"></i></a></div></div></div></div></div></div></div><div class=main-container><div class=main-left><div class=main-content role=main><div class="site-content page-wrap"><article id=post-145028 class="post-145028 post type-post status-publish format-standard has-post-thumbnail category-box-office tag-danny-devito tag-dwayne-the-rock-johnson tag-karen-gillan" role=article itemscope itemtype=http://schema.org/Article><div class="entry-content clearfix"><div class="entry-content-data "></div><p>(Box Office USA: <strong>incassi 13 &#8211; 15 dicembre 2019</strong>) “<a href=https://www.ecodelcinema.com/frozen-2-2019.htm target=_blank rel="noopener noreferrer">Frozen 2 &#8211; Il segreto di Arendelle</a>” cede il gradino più alto del podio statunitense al nuovo “<a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm target=_blank rel="noopener noreferrer">Jumanji &#8211; The Next Level</a>”. A seguire “<a href=https://www.ecodelcinema.com/cena-con-delitto-knives-out-2019.htm target=_blank rel="noopener noreferrer">Cena con delitto &#8211; Knives Out</a>”.</p><h2>Box Office USA: all’insegna dell’avventura</h2><div id=attachment_144237 style="width: 877px" class="wp-caption aligncenter"><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img aria-describedby=caption-attachment-144237 class="wp-image-144237 size-full" title="Frozen 2 - Il segreto di Arendelle scena" src=https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02.jpg alt="Frozen 2 - Il segreto di Arendelle film" width=867 height=578 srcset="https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Frozen2-02-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a><p id=caption-attachment-144237 class=wp-caption-text>Frozen 2 &#8211; Il segreto di Arendelle</p></div><p>La serie iniziata nel lontano 1995 con l’indimenticabile <a title="Robin Williams" href=https://www.ecodelcinema.com/robin-williams-biografia-filmografia.htm>Robin Williams</a> si riconferma ancora una volta intramontabile. “Jumanji &#8211; The Next Level”, infatti, debutta in<strong> prima posizione</strong> con un ritorno iniziale di 60.100.000 dollari, dando prova di quanto il grande pubblico ami ancora la saga dedicata agli strani eventi legati a un misterioso quanto pericoloso gioco.</p><p>“Frozen 2 &#8211; Il segreto di Arendelle” deve accontentarsi della <strong>seconda posizione</strong>, per la prima volta dal debutto in grande stile il mese scorso, ma per il film Disney si tratta comunque di un grande successo. Gli incassi globali hanno superato il miliardo di dollari (si tratta dell’ottavo film uscito nel 2019 a raggiungere questa soglia), mentre quelli sul territorio hanno raggiunto i 366.542.072 dollari con un parziale di 19.182.000 dollari.</p><p>Al <strong>terzo posto</strong> resiste “Cena con delitto &#8211; Knives Out”. Il giallo del regista <strong>Rian Johnson</strong>, che ha appassionato critica e pubblico indiscriminatamente con la propria freschezza, va ad aggiungere altri 9.250.000 dollari a un decoroso totale di 78.927.248 dollari.</p><p>Non convince il Box Office USA, invece, il biopic di <a title="Clint Eastwood" href=https://www.ecodelcinema.com/clint-eastwood-biografia-filmografia.htm>Clint Eastwood</a> “<a href=https://www.ecodelcinema.com/richard-jewell-2019.htm target=_blank rel="noopener noreferrer">Richard Jewell</a>”. La pellicola, che segue la drammatica vicenda di una guardia di sicurezza che diede l’allarme bomba durante le Olimpiadi di Atlanta nel 1996, esordisce in <strong>quarta posizione</strong> con il secondo incasso peggiore per un film di Eastwood, 5.000.000 dollari.</p><p>Si tratta di un debutto deludente in <strong>quinta posizione</strong> anche per “<a href=https://www.ecodelcinema.com/black-christmas-2019.htm target=_blank rel="noopener noreferrer">Black Christmas</a>”, il remake del grande classico di Bob Clark a opera di <strong>Sophia Takal</strong>. Uscire nelle sale statunitensi di venerdì tredici non sembra aver aiutato questo horror ad attirare il grande pubblico, nonostante una data così auspiciosa, e l’incasso iniziale è di soli 4.420.000 dollari.</p><h3>Un sesto posto ad alta velocità</h3><div id=attachment_142872 style="width: 877px" class="wp-caption aligncenter"><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1.jpg data-rel=lightbox-image-1 data-rl_title data-rl_caption title><img aria-describedby=caption-attachment-142872 class="wp-image-142872 size-full" title="Le Mans ‘66 - La grande sfida still" src=https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1.jpg alt="Le Mans ‘66 - La grande sfida pellicola" width=867 height=578 srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/01/le-mans-66-immagine-1-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a><p id=caption-attachment-142872 class=wp-caption-text>Le Mans ‘66 &#8211; La grande sfida</p></div><p>Si classifica in <strong>sesta posizione</strong> “<a href=https://www.ecodelcinema.com/ford-v-ferrari-2019.htm target=_blank rel="noopener noreferrer">Le Mans ‘66 &#8211; La grande sfida</a>”, ormai nelle sale da tempo ma ancora capace di ammaliare il pubblico americano. Il film di James Mangold raggiunge un incasso totale di 98.247.794 dollari con l’aggiunta di altri 4.143.000 dollari nel weekend.</p><p>Slitta al<strong> settimo posto</strong> “<strong>Queen &amp; Slim</strong>”, la pellicola drammatica e socialmente impegnata dell’esordiente quanto promettente <strong>Melina Matsoukas</strong>. L’opera, che vanta all’interno del proprio cast <strong>Daniel Kaluuya</strong>, riesce a incassare 3.600.000 dollari, raggiungendo i 33.174.870 dollari totali.</p><p>“<a href=https://www.ecodelcinema.com/un-amico-straordinario-2019.htm target=_blank rel="noopener noreferrer">Un amico straordinario</a>”, il biopic con <a title="Tom Hanks" href=https://www.ecodelcinema.com/tom-hanks-biografia-filmografia.htm>Tom Hanks</a> sul celebre Fred Rogers, perde parte del favore del Box Office USA e scivola fino all’<strong>ottava posizione</strong>, con un incasso parziale di 3.355.000 dollari. Il totale è di 49.329.891 dollari.</p><p>Al <strong>nono posto</strong> c’è “<a href=https://www.ecodelcinema.com/dark-waters-2019.htm target=_blank rel="noopener noreferrer">Cattive acque</a>”, che non riesce a risollevarsi neanche con la presenza di due beniamini del pubblico quali <a title="Mark Ruffalo" href=https://www.ecodelcinema.com/mark-ruffalo-biografia-filmografia.htm>Mark Ruffalo</a> e <a title="Anne Hathaway" href=https://www.ecodelcinema.com/anne-hathaway-biografia-filmografia.htm>Anne Hathaway</a> all’interno del cast. Il film, che tratta di una storia realmente accaduta, guadagna altri 2.000.000 dollari, per un totale di 8.889.174 dollari.</p><p>Chiude la classifica in <strong>decima posizione</strong> “<a href=https://www.ecodelcinema.com/21-bridges-2019.htm target=_blank rel="noopener noreferrer">City of Crime</a>”, il thriller di <strong>Brian Kirk</strong> con <a title="Chadwick Boseman" href=https://www.ecodelcinema.com/chadwick-boseman-filmografia.htm>Chadwick Boseman</a>, che arriva a 26.361.366 dollari totali con l’aggiunta di altri 1.190.000 dollari.</p><p>Gaia Sicolo</p><p>16/12/2019</p><div class=clearfix></div></div></article><div class=clear></div><div class=entry-tag-links><span>Tags:</span><a href=https://www.ecodelcinema.com/tag/danny-devito rel=tag>Danny DeVito</a><a href=https://www.ecodelcinema.com/tag/dwayne-the-rock-johnson rel=tag>Dwayne "The Rock" Johnson</a><a href=https://www.ecodelcinema.com/tag/karen-gillan rel=tag>Karen Gillan</a></div><div class=mom-share-post-free></div><div class=post-nav-links><div class=post-nav-prev> <a href=https://www.ecodelcinema.com/portrait-de-la-jeune-fille-en-feu.htm rel=prev><span>Previous :</span> Ritratto della giovane in fiamme (2019)</a></div><div class=post-nav-next> <a href=https://www.ecodelcinema.com/box-office-italia-vince-lo-spirito-natalizio.htm rel=next><span>Next :</span> Box Office Italia: vince lo spirito natalizio</a></div></div><section class=post-section-box><header class=post-section-title><h2>Related posts</h2></header><ul class="mom-related-posts clearfix"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2.jpg alt="Jumanji: The Next Level (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm itemprop=url rel=bookmark>Jumanji: The Next Level (2019)</a></h2><div class=entry-meta> <time datetime=2019-12-12T10:36:09+01:00 itemprop=dateCreated>12 Dicembre 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/avengers-endgame-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/12/Avengers-Endgame-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/12/Avengers-Endgame.jpg alt="Avengers: Endgame (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/avengers-endgame-2019.htm itemprop=url rel=bookmark>Avengers: Endgame (2019)</a></h2><div class=entry-meta> <time datetime=2019-04-24T10:00:24+02:00 itemprop=dateCreated>24 Aprile 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/confermato-shazam-2.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Shazam-News-Copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Shazam-News-Copertina.jpg alt="&#8220;Shazam!&#8221; ripete la parola magica, il sequel si farà!" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/confermato-shazam-2.htm itemprop=url rel=bookmark>&#8220;Shazam!&#8221; ripete la parola magica, il sequel si farà!</a></h2><div class=entry-meta> <time datetime=2019-04-10T12:39:51+02:00 itemprop=dateCreated>10 Aprile 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/dumbo-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina-1-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina-1.jpg alt="Dumbo (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/dumbo-2019.htm itemprop=url rel=bookmark>Dumbo (2019)</a></h2><div class=entry-meta> <time datetime=2019-03-27T09:44:55+01:00 itemprop=dateCreated>27 Marzo 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Overboard-copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Overboard-copertina.jpg alt="Film al cinema dal 19 luglio" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm itemprop=url rel=bookmark>Film al cinema dal 19 luglio</a></h2><div class=entry-meta> <time datetime=2018-07-19T00:15:40+02:00 itemprop=dateCreated>19 Luglio 2018</time></div></li></ul></section><section id=comments class=post-section-box><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><header class=post-section-title><h2>Leave a Reply</h2></header> <small><a rel=nofollow id=cancel-comment-reply-link href=/box-office-usa-dwayne-johnson-batte-elsa.htm#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.ecodelcinema.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><textarea id=comment placeholder=Comment... name=comment cols=45 rows=8 aria-required=true></textarea></p><input id=author name=author type=text placeholder="Your Name (required):" value aria-required=true> <input id=email name=email type=text placeholder="Email (required):" value aria-required=true> <input id=url name=url type=text placeholder=Website: value><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=145028 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=84366157bf></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=116></p></form></div></section></div></div><aside class="secondary-sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-12-dicembre.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-scena-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-scena.jpg alt="Film al cinema dal 12 dicembre" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-12-dicembre.htm rel=bookmark>Film al cinema dal 12 dicembre</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-12T00:01:00+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>12 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/film-al-cinema-dal-12-dicembre.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-12-dicembre.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-4><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=4" ></script></div></div></div><div class="widget related_posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2.jpg alt="Jumanji: The Next Level (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark>Jumanji: The Next Level (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-12T10:36:09+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>12 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/avengers-endgame-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/12/Avengers-Endgame-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/12/Avengers-Endgame.jpg alt="Avengers: Endgame (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/avengers-endgame-2019.htm rel=bookmark>Avengers: Endgame (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-04-24T10:00:24+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>24 Aprile 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/avengers-endgame-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/avengers-endgame-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/confermato-shazam-2.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Shazam-News-Copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Shazam-News-Copertina.jpg alt="&#8220;Shazam!&#8221; ripete la parola magica, il sequel si farà!" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/confermato-shazam-2.htm rel=bookmark>&#8220;Shazam!&#8221; ripete la parola magica, il sequel si farà!</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-04-10T12:39:51+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Aprile 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/confermato-shazam-2.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/confermato-shazam-2.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/dumbo-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina-1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina-1.jpg alt="Dumbo (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/dumbo-2019.htm rel=bookmark>Dumbo (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-27T09:44:55+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>27 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/dumbo-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/dumbo-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Overboard-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Overboard-copertina.jpg alt="Film al cinema dal 19 luglio" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm rel=bookmark>Film al cinema dal 19 luglio</a></h2><div class=entry-meta> <time class=entry-date datetime=2018-07-19T00:15:40+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>19 Luglio 2018</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-19-luglio.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget widget_text"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div><div class=textwidget><a class=twitter-timeline href=https://twitter.com/Ecodelcinema data-widget-id=603940595653025795>Tweet di @Ecodelcinema</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/golden-globe-2020-tutte-le-nomination.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/Golden-Globes-2020-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/12/Golden-Globes-2020.jpg alt="Golden Globe 2020: tutte le nomination" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/golden-globe-2020-tutte-le-nomination.htm rel=bookmark>Golden Globe 2020: tutte le nomination</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-10T19:09:19+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/golden-globe-2020-tutte-le-nomination.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/golden-globe-2020-tutte-le-nomination.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1.jpg alt="Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark>Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-31T13:33:12+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>31 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3.jpg alt="Cannes 72: Tutti i premi di questa edizione del festival" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi.htm rel=bookmark>Cannes 72: Tutti i premi di questa edizione del festival</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-26T09:53:08+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi.htm class=read-more-link>Read more...</a></li></ul></div></aside></div><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget slider"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-66').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-66"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/portrait-de-la-jeune-fille-en-feu.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/portrait-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/portrait-copertina.jpg alt="Ritratto della giovane in fiamme (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/portrait-de-la-jeune-fille-en-feu.htm> Ritratto della giovane in fiamme (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/pinocchio-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/11/Pinocchio-Copertina-e1553886976485-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/11/Pinocchio-Copertina-e1553886976485.jpg alt="Pinocchio (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/pinocchio-2019.htm> Pinocchio (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina.jpg alt="I due papi (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-2019.htm> I due papi (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2.jpg alt="Jumanji: The Next Level (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm> Jumanji: The Next Level (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/il-primo-natale-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Il-primo-Natale-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Il-primo-Natale-copertina.jpg alt="Il primo Natale (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/il-primo-natale-2019.htm> Il primo Natale (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/sorry-we-missed-you-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/swmy_cover-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/swmy_cover.jpg alt="Sorry We Missed You (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/sorry-we-missed-you-2019.htm> Sorry We Missed You (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-copertina.jpg alt="Che fine ha fatto Bernadette? (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm> Che fine ha fatto Bernadette? (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/nancy-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Nancy-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Nancy-copertina.jpg alt="Nancy (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/nancy-2019.htm> Nancy (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/God-Exists-Her-Name-Is-Petrunija-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/God-Exists-Her-Name-Is-Petrunija-copertina.jpg alt="Dio è donna e si chiama Petrunya (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm> Dio è donna e si chiama Petrunya (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/the-goldfinch-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/04/Il-cardellino-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/04/Il-cardellino-copertina.jpg alt="Il cardellino (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/the-goldfinch-2019.htm> Il cardellino (2019) </a></h2></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-2><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=2" ></script></div></div></div><div class="widget widget_gn_nati_widget"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/09/Vittorio-Mezzogiorno-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Vittorio-Mezzogiorno-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Vittorio-Mezzogiorno-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Vittorio-Mezzogiorno-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Vittorio-Mezzogiorno.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/vittorio-mezzogiorno-biografia-filmografia.htm rel=bookmark>Vittorio Mezzogiorno</a></h2> <a href=https://www.ecodelcinema.com/vittorio-mezzogiorno-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liv-Ullman-1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liv-Ullman-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liv-Ullman-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liv-Ullman-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liv-Ullman-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/liv-ullmann-biografia-filmografia.htm rel=bookmark>Liv Ullmann</a></h2> <a href=https://www.ecodelcinema.com/liv-ullmann-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/09/miranda-otto-2-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/miranda-otto-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/miranda-otto-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/miranda-otto-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/miranda-otto-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/miranda-otto-biografia-filmografia.htm rel=bookmark>Miranda Otto</a></h2> <a href=https://www.ecodelcinema.com/miranda-otto-biografia-filmografia.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 12 Dicembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/nancy-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Nancy-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Nancy-copertina.jpg alt="Nancy (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/nancy-2019.htm rel=bookmark>Nancy (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-06T09:25:00+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>06 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/nancy-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/nancy-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Che-fine-ha-fatto-Bernadette-copertina.jpg alt="Che fine ha fatto Bernadette? (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm rel=bookmark>Che fine ha fatto Bernadette? (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-09T10:35:29+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>09 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/che-fine-ha-fatto-bernadette-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/God-Exists-Her-Name-Is-Petrunija-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/God-Exists-Her-Name-Is-Petrunija-copertina.jpg alt="Dio è donna e si chiama Petrunya (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm rel=bookmark>Dio è donna e si chiama Petrunya (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-05T09:30:47+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>05 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/god-exists-her-name-is-petrunija-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/black-christmas-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Black-Christmas-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Black-Christmas-copertina.jpg alt="Black Christmas (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/black-christmas-2019.htm rel=bookmark>Black Christmas (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-08-19T11:43:48+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>19 Agosto 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/black-christmas-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/black-christmas-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/il-primo-natale-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Il-primo-Natale-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Il-primo-Natale-copertina.jpg alt="Il primo Natale (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/il-primo-natale-2019.htm rel=bookmark>Il primo Natale (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-11T10:31:00+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>11 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/il-primo-natale-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/il-primo-natale-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 18 Dicembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Star-Wars-Lascesa-di-Skywalker-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Star-Wars-Lascesa-di-Skywalker-copertina.jpg alt="Star Wars: L&#8217;ascesa di Skywalker (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm rel=bookmark>Star Wars: L&#8217;ascesa di Skywalker (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2018-03-21T13:31:06+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>21 Marzo 2018</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 24 Dicembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-farewell-una-bugia-buona-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Farewell-–-Una-bugia-buona-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Farewell-–-Una-bugia-buona.jpg alt="The Farewell – Una bugia buona (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-farewell-una-bugia-buona-2019.htm rel=bookmark>The Farewell – Una bugia buona (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-19T12:08:33+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>19 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-farewell-una-bugia-buona-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-farewell-una-bugia-buona-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 25 Dicembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/spie-sotto-copertura-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Spie-sotto-copertura-cop-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Spie-sotto-copertura-cop.jpg alt="Spie sotto copertura (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/spie-sotto-copertura-2019.htm rel=bookmark>Spie sotto copertura (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-02-04T20:04:31+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>04 Febbraio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/spie-sotto-copertura-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/spie-sotto-copertura-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/01/Jumanji2.jpg alt="Jumanji: The Next Level (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm rel=bookmark>Jumanji: The Next Level (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-12T10:36:09+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>12 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/jumanji-the-next-level-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class=textwidget><span class=mom_button_wrap style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href=https://www.ecodelcinema.com/category/prossimamente-al-cinema target=_blank  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg=#f29202 data-hoverbg=# data-text=#000000 data-texthover=""data-border=# data-borderhover=# ><i class="momizat-icon-camera2 bt_icon" style=color:#;></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside></div></div><footer class="footer clearfix"><div class=inner><div class="footer-widget one_fourth"><div class="widget Like-box"><div class=widget-title><h2>Facebook</h2></div><div class=facebook-widget> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling=no frameborder style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency=true></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget social-icons"><div class=widget-title><h2>Seguici!</h2></div><ul class="social-widget clearfix"><li class=twitter><a href=https://twitter.com/ecodelcinema target=_blank></a></li><li class=facebook><a href=https://www.facebook.com/eco.delcinema target=_blank></a></li><li class=gplus><a href=https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=pin><a href=https://za.pinterest.com/ecodelcinema/ target=_blank></a></li><li class=instagram><a href=https://www.instagram.com/ecodelcinema/ target=_blank></a></li><li class=semail><a href=info@ecodelcinema.com target=_blank></a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget mom_googleplus"><div class=widget-title><h2>Google+</h2></div><div class=mom-googleplus-widget><div class=mgw-inner><div class=g-page data-width=200 data-href=https://plus.google.com/111852332993657009546/posts data-layout=landscape data-theme=light data-rel=publisher data-showtagline=true data-showcoverphoto=true></div>  <script>var lang='it';if(lang!==''){window.___gcfg={lang:lang};}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div><div class=mgw-cover></div></div></div></div><div class="footer-widget one_fourth last"><div class="widget widget_calendar"><div class=widget-title><h2>Calendario</h2></div><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar><caption>Dicembre: 2019</caption><thead><tr><th scope=col title=lunedì>L</th><th scope=col title=martedì>M</th><th scope=col title=mercoledì>M</th><th scope=col title=giovedì>G</th><th scope=col title=venerdì>V</th><th scope=col title=sabato>S</th><th scope=col title=domenica>D</th></tr></thead><tfoot><tr><td colspan=3 id=prev><a href=https://www.ecodelcinema.com/2019/11>&laquo; Nov</a></td><td class=pad>&nbsp;</td><td colspan=3 id=next class=pad>&nbsp;</td></tr></tfoot><tbody><tr><td colspan=6 class=pad>&nbsp;</td><td><a href=https://www.ecodelcinema.com/2019/12/01 aria-label="Articoli pubblicati in 1 December 2019">1</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/12/02 aria-label="Articoli pubblicati in 2 December 2019">2</a></td><td><a href=https://www.ecodelcinema.com/2019/12/03 aria-label="Articoli pubblicati in 3 December 2019">3</a></td><td><a href=https://www.ecodelcinema.com/2019/12/04 aria-label="Articoli pubblicati in 4 December 2019">4</a></td><td><a href=https://www.ecodelcinema.com/2019/12/05 aria-label="Articoli pubblicati in 5 December 2019">5</a></td><td><a href=https://www.ecodelcinema.com/2019/12/06 aria-label="Articoli pubblicati in 6 December 2019">6</a></td><td>7</td><td>8</td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/12/09 aria-label="Articoli pubblicati in 9 December 2019">9</a></td><td><a href=https://www.ecodelcinema.com/2019/12/10 aria-label="Articoli pubblicati in 10 December 2019">10</a></td><td><a href=https://www.ecodelcinema.com/2019/12/11 aria-label="Articoli pubblicati in 11 December 2019">11</a></td><td><a href=https://www.ecodelcinema.com/2019/12/12 aria-label="Articoli pubblicati in 12 December 2019">12</a></td><td><a href=https://www.ecodelcinema.com/2019/12/13 aria-label="Articoli pubblicati in 13 December 2019">13</a></td><td><a href=https://www.ecodelcinema.com/2019/12/14 aria-label="Articoli pubblicati in 14 December 2019">14</a></td><td>15</td></tr><tr><td id=today><a href=https://www.ecodelcinema.com/2019/12/16 aria-label="Articoli pubblicati in 16 December 2019">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class=pad colspan=5>&nbsp;</td></tr></tbody></table></div></div></div></div></footer><div class=footer-bottom role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=inner><div class=alignright><ul class=footer-bottom-social><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li></ul></div><div class=alignleft><div class=copyrights>Copyright © 2015 Eco del Cinema.Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate. Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div></div></div></div>  <a class=toup href=#><i class=enotype-icon-arrow-up6></i></a></div></div> <script src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async=async></script> <link rel=stylesheet type=text/css href=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css> <script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js></script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000"},"button":{"background":"#f29202"}},"content":{"message":"Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.","dismiss":"Accetta","link":"Policy","href":"informativa-cookie-policy"}})});</script> <link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/2c990.css media=all> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/e34a6.js></script> <script>var momAjaxL={"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"9d822af7ed","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/ce40a.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </body></html>