<!DOCTYPE html>
<html lang="it-IT" class="no-js">
   <head>
      <meta charset="UTF-8" />
      <!--[if IE]>        
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <![endif]-->	
      <link rel="profile" href="https://gmpg.org/xfn/11">
      <link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
      <link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_28f97c3b9e8f5d86f0b3532d88672e61.css" rel="stylesheet" /><title>Sarah Paulson - Attrice - Biografia e Filmografia - Ecodelcinema</title>
          
          
      <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-300x200.jpg"/>
      <meta property="og:image:width" content="" />
      <meta property="og:image:height" content="" />
          
      <meta property="og:title" content="Sarah Paulson"/>
      <meta property="og:type" content="article"/>
      <meta property="og:description" content="Tutte le info sulla star di "American Horror Story"."/>
      <meta property="og:url" content="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm"/>
      <meta property="og:site_name" content="Ecodelcinema"/>
          		
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
          			
      <link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
       
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sarah Paulson, attrice di televisione, cinema e teatro, dopo American Horror Story raggiunge un successo e una popolarità mondiale." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sarah Paulson - Attrice - Biografia e Filmografia - Ecodelcinema" />
	<meta property="og:description" content="Sarah Paulson, attrice di televisione, cinema e teatro, dopo American Horror Story raggiunge un successo e una popolarità mondiale." />
	<meta property="og:url" content="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2020-09-27T18:24:35+00:00" />
	<meta property="article:modified_time" content="2020-09-28T13:53:53+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson.jpg","width":1200,"height":800,"caption":"Sarah Paulson"},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#webpage","url":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm","name":"Sarah Paulson - Attrice - Biografia e Filmografia - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#primaryimage"},"datePublished":"2020-09-27T18:24:35+00:00","dateModified":"2020-09-28T13:53:53+00:00","description":"Sarah Paulson, attrice di televisione, cinema e teatro, dopo American Horror Story raggiunge un successo e una popolarit\u00e0 mondiale.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm"]}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/a9619351e9d682c402aa5bd98de13db1"},"headline":"Sarah Paulson","datePublished":"2020-09-27T18:24:35+00:00","dateModified":"2020-09-28T13:53:53+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#primaryimage"},"keywords":"American Crime Story,American Horror Story,Biografie Attori,Filmografie attori,Il Cardellino,Mrs. America,nati il 17 settembre,Ratched,Run,Sarah Paulson","articleSection":"Biografie &amp; Filmografie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/a9619351e9d682c402aa5bd98de13db1","name":"Giorgia Terranova","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=96&d=mm&r=g","caption":"Giorgia Terranova"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm/amp" /><meta name="generator" content="AMP for WP 1.0.63"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Sarah Paulson Feed dei commenti" href="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm/feed" />






<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js'></script>



<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"edeafbfdf8"};
/* ]]> */
</script>

<link rel='https://api.w.org/' href='https://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=152597' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-11719062-1', 'auto');  ga('send', 'pageview');</script>
   
	   <!-- <script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>-->

   </head>
   <body data-rsssl=1 class="post-template-default single single-post postid-152597 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="https://schema.org/WebPage">
          	<!--[if lt IE 7]>            
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
      <![endif]-->    	                
      <div class="wrap_every_thing">
      <div class="fixed_wrap fixed clearfix">
      <!--fixed layout-->            
      <div class="wrap clearfix">
      <!--wrap-->                
      <header class="header">
         <!--Header-->                                
         <div id="header-wrapper">
            <!-- header wrap -->                                    				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>28 Settembre 2020</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                                        
            <div class="header-wrap">
               <!--header content-->                        
               <div class="inner">
                  <!--inner-->                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="https://www.dionysus.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         
               </div>
               <!--inner-->                    
            </div>
            <!--header content-->                
         </div>
         <!-- header wrap -->								<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/hollywood-e-covid-raggiunto-laccordo-per-il-ritorno-al-lavoro.htm' title='Hollywood e Covid: raggiunto l&#8217;accordo per il ritorno al lavoro'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Hollywood-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/hollywood-e-covid-raggiunto-laccordo-per-il-ritorno-al-lavoro.htm' title='Hollywood e Covid: raggiunto l&#8217;accordo per il ritorno al lavoro'> Hollywood e Covid: raggiunto l&#8217;accordo per il ritorno al lavoro</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/robert-pattinson-di-nuovo-sul-set-di-the-batman.htm' title='Robert Pattinson di nuovo sul set di &#8220;The Batman&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Robert-Pattinson-actor.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/robert-pattinson-di-nuovo-sul-set-di-the-batman.htm' title='Robert Pattinson di nuovo sul set di &#8220;The Batman&#8221;'> Robert Pattinson di nuovo sul set di &#8220;The Batman&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/tim-roth-allenatore-esigente-e-padre-alcolizzato.htm' title='Tim Roth allenatore esigente e padre alcolizzato'><img src='https://www.ecodelcinema.com/wp-content/uploads/2013/10/Tim-Roth-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/tim-roth-allenatore-esigente-e-padre-alcolizzato.htm' title='Tim Roth allenatore esigente e padre alcolizzato'> Tim Roth allenatore esigente e padre alcolizzato</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-148893" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-137953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020">I Film al Cinema nel 2020</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li>
		<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li>
		<li id="menu-item-137962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li>
		<li id="menu-item-137955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li>
		<li id="menu-item-137961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li>
		<li id="menu-item-137959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li>
		<li id="menu-item-137960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li>
		<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li>
		<li id="menu-item-137965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li>
		<li id="menu-item-137964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li>
		<li id="menu-item-137963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li>
		<li id="menu-item-137956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021/i-film-al-cinema-nel-2021">I Film al cinema nel 2021</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-152399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/gennaio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2021</a></li>
		<li id="menu-item-152416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/febbraio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2021</a></li>
		<li id="menu-item-152408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/marzo-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2021</a></li>
		<li id="menu-item-152414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/aprile-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2021</a></li>
		<li id="menu-item-152407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/maggio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2021</a></li>
		<li id="menu-item-152412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/giugno-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2021</a></li>
		<li id="menu-item-152406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/luglio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2021</a></li>
		<li id="menu-item-152413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/agosto-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2021</a></li>
		<li id="menu-item-152411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/settembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2021</a></li>
		<li id="menu-item-152410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/ottobre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2021</a></li>
		<li id="menu-item-152409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/novembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2021</a></li>
		<li id="menu-item-152415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/dicembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2021</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/enfer-2020.htm' title='Enfer (2020)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Enfer_copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/enfer-2020.htm' title='Enfer (2020)'> Enfer (2020)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/io-sono-leggenda-la-speranza-dopo-lepidemia.htm' title='Io sono leggenda: la speranza dopo l’epidemia'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/04/io-sono-leggenda-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/io-sono-leggenda-la-speranza-dopo-lepidemia.htm' title='Io sono leggenda: la speranza dopo l’epidemia'> Io sono leggenda: la speranza dopo l’epidemia</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm' title='Judy: dimenticare Renée Zellweger per la Garland'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/10/Judy-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm' title='Judy: dimenticare Renée Zellweger per la Garland'> Judy: dimenticare Renée Zellweger per la Garland</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152418" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021">2021</a></li>
	<li id="menu-item-137966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2020">2020</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152418' data-id='33579' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152418'><li><figure><a href='https://www.ecodelcinema.com/jungle-cruise-2020.htm' title='Jungle Cruise (2020)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/01/Jungle-Cruise-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/jungle-cruise-2020.htm' title='Jungle Cruise (2020)'> Jungle Cruise (2020)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/minions-the-rise-of-gru-2020.htm' title='Minions 2: Come Gru diventa cattivissimo (2020)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/11/Minions-2-Come-Gru-diventa-cattivissimo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/minions-the-rise-of-gru-2020.htm' title='Minions 2: Come Gru diventa cattivissimo (2020)'> Minions 2: Come Gru diventa cattivissimo (2020)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/godzilla-vs-kong-2020.htm' title='Godzilla vs Kong (2020)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/05/Godzilla-Vs-Kong.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/godzilla-vs-kong-2020.htm' title='Godzilla vs Kong (2020)'> Godzilla vs Kong (2020)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-137966' data-id='32748' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-137966'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-152402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2020">Festa del Cinema di Roma 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020">Festival di Venezia 2020</a></li>
	<li id="menu-item-152403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a>
	<ul class="sub-menu ">
		<li id="menu-item-152401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2020">Festival di Cannes 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142173' data-id='25825' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142173'><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-sidney-poitier-e-paul-newman-protagonisti.htm' title='Festa del cinema di Roma 2020: Sidney Poitier e Paul Newman protagonisti dell’immagine ufficiale della quindicesima edizione  '><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/festa-del-cinema-di-roma_copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-sidney-poitier-e-paul-newman-protagonisti.htm' title='Festa del cinema di Roma 2020: Sidney Poitier e Paul Newman protagonisti dell’immagine ufficiale della quindicesima edizione  '> Festa del cinema di Roma 2020: Sidney Poitier e Paul Newman protagonisti dell’immagine ufficiale della quindicesima edizione  </a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-soul-aprira-la-quindicesima-edizione.htm' title='Festa Del Cinema di Roma: “Soul” aprirà la quindicesima edizione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Soul-alla-Festa-del-Cinema-di-Roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-soul-aprira-la-quindicesima-edizione.htm' title='Festa Del Cinema di Roma: “Soul” aprirà la quindicesima edizione'> Festa Del Cinema di Roma: “Soul” aprirà la quindicesima edizione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/la-vacanza-2019.htm' title='La vacanza (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/10/La-vacanza-still.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/la-vacanza-2019.htm' title='La vacanza (2019)'> La vacanza (2019)</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152400' data-id='33506' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152400'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152403' data-id='30711' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152403'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152404' data-id='25819' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152404'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152405" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar">Premio Oscar</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152405' data-id='25816' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152405'><li><figure><a href='https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm' title='Oscar 2020: tutti i vincitori della 92ª edizione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/02/Oscar-statuetta.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm' title='Oscar 2020: tutti i vincitori della 92ª edizione'> Oscar 2020: tutti i vincitori della 92ª edizione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm' title='Oscar e Critics Choice Awards 2020: nomination e premi'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm' title='Oscar e Critics Choice Awards 2020: nomination e premi'> Oscar e Critics Choice Awards 2020: nomination e premi</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm' title='Oscar 2019: le belle statuette'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm' title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-principe-cerca-moglie-2-2020.htm" rel="bookmark">Il principe cerca moglie 2  (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/basil-eidenbenz-new-entry-nel-cast-di-the-witcher.htm" rel="bookmark">Basil Eidenbenz new entry nel cast di &#8220;The Witcher&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/dwayne-the-rock-johnson-sostiene-joe-biden.htm" rel="bookmark">Dwayne &#8220;The Rock&#8221; Johnson sostiene Joe Biden</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-italia-il-giorno-sbagliato-vince-su-tenet.htm" rel="bookmark">Box office Italia: &#8220;Il giorno sbagliato&#8221; vince su &#8220;Tenet&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/enola-holmes-2020.htm" rel="bookmark">Enola Holmes (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-usa-tenet-capolista-dopo-quattro-week-end.htm" rel="bookmark">Box office USA: &#8220;Tenet&#8221; capolista dopo quattro week end</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/chris-hemsworth-in-un-film-distopico-netflix.htm" rel="bookmark">Chris Hemsworth in un film distopico targato Netflix</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/sarah-paulson-biografia-filmografia.htm" rel="bookmark">Sarah Paulson</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/come-play-gioca-con-me-2020.htm" rel="bookmark">Come Play &#8211; Gioca con me (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/millie-bobby-brown.htm" rel="bookmark">Millie Bobby Brown</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/greenland-2020.htm" rel="bookmark">Greenland (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/palm-springs-2020.htm" rel="bookmark">Palm Springs (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/phenomena-1985.htm" rel="bookmark">Phenomena (1985)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/the-boys-spinoff-in-arrivo-su-amazon.htm" rel="bookmark">&#8220;The Boys&#8221; spinoff in arrivo su Amazon</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/harrison-ford-chiuse-le-indagini-per-lincidente-aereo.htm" rel="bookmark">Harrison Ford: chiuse le indagini per l&#8217;incidente aereo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/tom-hardy-nuovo-james-bond-paura-tra-i-bookmaker.htm" rel="bookmark">Tom Hardy nuovo James Bond? Paura tra i bookmaker</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/chadwick-boseman-unopera-darte-in-sua-memoria.htm" rel="bookmark">Chadwick Boseman: un&#8217;opera d&#8217;arte in sua memoria</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/corpus-christi-2019.htm" rel="bookmark">Corpus Christi (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/lockdown-allitaliana-2020.htm" rel="bookmark">Lockdown all&#8217;italiana (2020)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/i-predatori-2020.htm" rel="bookmark">I predatori (2020)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->                       
      </header>
      <!--Header-->                                             

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>
                                								
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/biografie-filmografie" title="Biografie &amp; Filmografie" rel="v:url" property="v:title">Biografie &amp; Filmografie</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Sarah Paulson</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/biografie-filmografie" rel="category tag">Biografie &amp; Filmografie</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2020%2F09%2FSarah-Paulson-1024x683.jpg&p&#91;title&#93;=Sarah Paulson&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Sarah+Paulson%2C+attrice+statunitense+attiva+in+campo+cinematografico%2C+televisivo', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Sarah Paulson&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Sarah Paulson&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Sarah+Paulson%2C+attrice+statunitense+attiva+in+campo+cinematografico%2C+televisivo : https%3A%2F%2Fwww.ecodelcinema.com%2Fsarah-paulson-biografia-filmografia.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-152597" class="post-152597 post type-post status-publish format-standard has-post-thumbnail category-biografie-filmografie tag-american-crime-story tag-american-horror-story tag-biografie-attori tag-filmografie-attori tag-il-cardellino tag-mrs-america tag-nati-il-17-settembre tag-ratched tag-run tag-sarah-paulson" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Biografia</a></li><li><a href="#">Filmografia</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<p><strong>Sarah Paulson</strong>, attrice statunitense attiva in campo cinematografico, televisivo e teatrale, nota per vari film televisivi e per ruoli secondari in successi cinematografici come “<a href="https://www.ecodelcinema.com/12-anni-schiavo-2014.htm" target="_blank" rel="noopener noreferrer">12 anni schiavo</a>”, “<a href="https://www.ecodelcinema.com/carol-recensione.htm" target="_blank" rel="noopener noreferrer">Carol</a>” e “<a href="https://www.ecodelcinema.com/the-post-2017.htm" target="_blank" rel="noopener noreferrer">The Post</a>”, è conosciuta a livello internazionale per lo show “<strong>American Horror Story</strong>”, dove ha interpretato per varie stagioni più ruoli diversi.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<h2>Sarah Paulson: da astro nascente alla fama oltre oceano</h2>
<p>(Tampa - Florida, 17 dicembre 1974)</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter wp-image-152605 size-full" title="Sarah Paulson - American Horror Story" src="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story.jpg" alt="Sarah Paulson" width="1200" height="800" srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Horror-Story-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><strong>Sarah Catharine Paulson</strong> nasce il 17 dicembre del 1974 a Tampa, sulla costa occidentale della Florida. Si trasferisce con la madre a New York a soli cinque anni. La sua carriera inizia da adolescente, a 16 anni, nel 1990, quando recita nella serie tv “American Gothic”. Da quel momento viene scritturata per numerosi ruoli secondari, tra cui la commedia “<a href="https://www.ecodelcinema.com/what-women-want-quello-che-le-donne-vogliono.htm" target="_blank" rel="noopener noreferrer">What Women Want - Quello che le donne vogliono</a>” (2020) con <a title="Mel Gibson" href="https://www.ecodelcinema.com/mel-gibson-biografia-filmografia.htm">Mel Gibson</a> e <a title="Helen Hunt" href="https://www.ecodelcinema.com/helen-hunt-biografia-filmografia.htm">Helen Hunt</a> e la serie drama “Studio 60 on the Sunset Strip” dal 2006 al 2007, per la quale riceve una candidatura ai Golden Globe. Versatile e capace di interpretare sia ruoli brillanti che drammatici, nel 2012 ottiene una nomination agli Emmy Award e una ai Golden Globe come Miglior Attrice non protagonista per il film televisivo “Game Change”.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>La popolarità e il successo a livello internazionale arrivano nel 2011 quando la Paulson entra a far parte del cast dell'acclamata serie “American Horror Story”, dove resterà dalla prima all'ottava stagione, divenendo, a partire dal secondo capitolo, membro del cast principale. Nella sesta stagione dello show interpreta inoltre tre diversi personaggi. Il ruolo di <strong>Lana Winters</strong> in “American Horror Story: Asylum”, seconda parte della serie, le vale un Critics' Choice Television Award e un'ulteriore candidatura al Premio Emmy nel 2013.</p>
<h3>Dopo e durante American Horror Story</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story.jpg" data-rel="lightbox-image-1" data-rl_title="" data-rl_caption="" title=""><img class="wp-image-152606 size-medium alignleft" title="Sarah Paulson - American Crime Story" src="https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story-300x200.jpg" alt="Sarah Paulson" width="300" height="200" srcset="https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-American-Crime-Story.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Nello stesso 2013 la Paulson arriva sul grande schermo con “<a href="https://www.ecodelcinema.com/12-anni-schiavo-2014.htm" target="_blank" rel="noopener noreferrer">12 anni schiavo</a>” di Steve McQuenn con <a title="Michael Fassbender" href="https://www.ecodelcinema.com/michael-fassbender-biografia-filmografia.htm">Michael Fassbender</a>, <a title="Benedict Cumberbatch" href="https://www.ecodelcinema.com/benedict-cumberbatch-biografia-filmografia.htm">Benedict Cumberbatch</a>, <a title="Paul Dano" href="https://www.ecodelcinema.com/paul-dano-biografia-filmografia.htm">Paul Dano</a>, <a title="Paul Giamatti" href="https://www.ecodelcinema.com/paul-giamatti-biografia-filmografia.htm">Paul Giamatti</a>, <a title="Brad Pitt" href="https://www.ecodelcinema.com/brad-pitt-biografia-filmografia.htm">Brad Pitt</a> e Lupita Nyong'o.  Dopo le interpretazioni in un'altra importante pellicola cinematografia come “<a href="https://www.ecodelcinema.com/carol-recensione.htm" target="_blank" rel="noopener noreferrer">Carol</a>” di Todd Haynes, con protagoniste Rooney Mara e <a title="Cate Blanchett" href="https://www.ecodelcinema.com/cate-blanchett-biografia-filmografia.htm">Cate Blanchett</a>, con il quale vince il secondo Critics' Choice Television Award, e nella quarta stagione della serie tv “Freak Show”, l'attrice veste i panni dell'avvocato <strong>Marcia Clark</strong> in “American Crime Story”, incentrata sul caso di O.J.Simpson.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Un'interpretazione magistrale, insieme a un cast di star composto da Cuba Gooding Jr., <a title="John Travolta" href="https://www.ecodelcinema.com/john-travolta-biografia-filmografia.htm">John Travolta</a>, Sterling K. Brown e Courtney B. Vance, grazie alla quale ottiene il meritato premio Emmy come Miglior Attrice non protagonista in una serie tv. Ma non solo, perché per la sua grande performance nello show riceve anche uno Screen Actors Guild Award, un Golden Globe e il terzo Critics' Choice Television Award.</p>
<h3>Una grande star</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched.jpg" data-rel="lightbox-image-2" data-rl_title="" data-rl_caption="" title=""><img class="wp-image-152607 size-medium alignleft" title="Sarah Paulson - Ratched" src="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched-300x200.jpg" alt="Sarah Paulson" width="300" height="200" srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-Ratched.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Mentre la notorietà e il consenso del pubblico continuano con la messa in onda delle stagioni di “American Horror Story”, Sarah Paulson appare in numerosi film tra cui “The Post”, “<a href="https://www.ecodelcinema.com/oceans-8-2018.htm" target="_blank" rel="noopener noreferrer">Ocean's 8</a>”, “Bird Box”, “<a href="https://www.ecodelcinema.com/the-goldfinch-2019.htm" target="_blank" rel="noopener noreferrer">Il cardellino</a>” e “Run”. Nel 2017 si consacra come prima attrice al mondo ad aver vinto tutti e cinque i maggiori premi della televisione statunitense nello stesso anno ed è stata inoltre inserita nella lista delle cento persone più influenti del mondo secondo la rivista <em>Time</em>. Nel 2020 arrivano altri due ruoli e altre due straordinarie interpretazioni: co-protagonista nella miniserie “Mrs. America”, e protagonista assoluta di “Ratched”, entrambe considerate un capolavoro.</p>
<p>Giorgia Terranova</p>
<p></div><div class="tab-content"></p>
<h3>Sarah Paulson - Filmografia</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2.jpg" data-rel="lightbox-image-3" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-152608 size-full" title="Sarah Paulson - attrice" src="https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2.jpg" alt="Sarah Paulson" width="1200" height="800" srcset="https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Sarah-Paulson-2-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Cinema</h3>
<ul>
<li>Levitation, regia di Scott D. Goldstein (1997)</li>
<li>Un amore speciale, regia di Garry Marshall (1999)</li>
<li>Uno spostato sotto tiro, regia di Garry Marshall (1999)</li>
<li>What Women Want - Quello che le donne vogliono, regia di <a title="Nancy Meyers" href="https://www.ecodelcinema.com/nancy-meyers-biografia-filmografia.htm">Nancy Meyers</a> (2000)</li>
<li>Bug, regia di Phil Hay e Matt Manfredi (2002)</li>
<li>Abbasso l'amore, regia di Peyton Reed (2003)</li>
<li>Swimmers, regia di Doug Sadler (2005)</li>
<li>Serenity, regia di Joss Whedon (2005)</li>
<li>La scandalosa vita di Bettie Page, regia di Mary Harron (2005)</li>
<li>Diggers, regia di Katherine Dieckmann (2006)</li>
<li>Griffin &amp; Phoenix, regia di Ed Stone (2006)</li>
<li>The Spirit, regia di <a title="Frank Miller" href="https://www.ecodelcinema.com/frank-miller-biografia-filmografia.htm">Frank Miller</a> (2008)</li>
<li>La fuga di Martha, regia di Sean Durkin (2011)</li>
<li>Capodanno a New York, regia di Garry Marshall (2011)</li>
<li>Mud, regia di Jeff Nichols (2012)</li>
<li>Fairhaven, regia di Tom O’Brien (2012)</li>
<li>The Time Being, regia di Nenad Cicin-Sain (2012)</li>
<li>12 anni schiavo, regia di <a title="Steve McQueen" href="https://www.ecodelcinema.com/steve-mcqueen-regista-biografia-filmografia.htm">Steve McQueen</a> (2013)</li>
<li>The Runner, regia di Austin Stark (2015)</li>
<li>Carol, regia di Todd Haynes (2015)</li>
<li>Blue Jay, regia di Alex Lehmann (2016)</li>
<li>Rebel in the Rye, regia di Danny Strong (2017)</li>
<li>The Post, regia di <a title="Steven Spielberg" href="https://www.ecodelcinema.com/steven-spielberg-biografia-filmografia.htm">Steven Spielberg</a> (2017)</li>
<li>Ocean's 8, regia di Gary Ross (2018)</li>
<li>Bird Box, regia di <a title="Susanne Bier" href="https://www.ecodelcinema.com/susanne-bier-biografia-filmografia.htm">Susanne Bier</a> (2018)</li>
<li>Glass, regia di <a title="M. Night Shyamalan" href="https://www.ecodelcinema.com/m-night-shyamalan-biografia-filmografia.htm">M. Night Shyamalan</a> (2019)</li>
<li>Il cardellino (The Goldfinch), regia di John Crowley (2019)</li>
<li>Run, regia di Aneesh Chaganty (2020)</li>
</ul>
<h3>Televisione</h3>
<ul>
<li>Law &amp; Order – serie TV, episodio 5x04 (1994)</li>
<li>American Gothic – serie TV, 18 episodi (1995-1996)</li>
<li>Shaughnessy, regia di Micheal Ray Rhodes - film TV (1996)</li>
<li>Cracker: Mind Over Murder - serie tv, 1 episodio (1997)</li>
<li>The Long Way Home, regia di Glenn Jordan - film TV (1998)</li>
<li>Jack &amp; Jill – serie TV (1999 - 2001)</li>
<li>Il tocco di un angelo - serie TV, episodio 8x04 (2001)</li>
<li>Leap of Faith - serie TV, 6 episodi (2002)</li>
<li>Path to War, regia di John Frankenheimer - film TV (2002)</li>
<li>The D.A. - serie TV, 4 episodi (2004)</li>
<li>Nip/Tuck – serie TV, episodio 2x08 (2004)</li>
<li>Deadwood – serie TV, 9 episodi (2005)</li>
<li>A Christmas Wedding, regia di Michael Zinberg – film TV (2006)</li>
<li>Studio 60 on the Sunset Strip – serie TV, 22 episodi (2006 - 2007)</li>
<li>Cupid – serie TV, 7 episodi (2009)</li>
<li>Law &amp; Order - Unità vittime speciali  –  serie TV, episodio 11x12 (2010)</li>
<li>Grey's Anatomy – serie TV, episodio 6x15 (2010)</li>
<li>Miracolo a novembre, regia di Robert Harmon – film TV (2010)</li>
<li>Desperate Housewives – serie TV, 2 episodi (2007-2011)</li>
<li>American Horror Story – serie TV (2011 - 2018; 2020)</li>
<li>Blue – webserie, 2 episodi (2012)</li>
<li>Game Change, regia di Jay Roach – film TV(2012)</li>
<li>American Crime Story – serie TV, 18 episodi (2016; 2020)</li>
<li>Feud – serie TV, episodio 1x05 (2017)</li>
<li>Mrs. America – miniserie TV (2020)</li>
<li>Ratched – serie TV (2020 - in corso)</li>
</ul>
<p></div></div><div class="clear"></div></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/american-crime-story" rel="tag">American Crime Story</a><a href="https://www.ecodelcinema.com/tag/american-horror-story" rel="tag">American Horror Story</a><a href="https://www.ecodelcinema.com/tag/biografie-attori" rel="tag">Biografie Attori</a><a href="https://www.ecodelcinema.com/tag/filmografie-attori" rel="tag">Filmografie attori</a><a href="https://www.ecodelcinema.com/tag/il-cardellino" rel="tag">Il Cardellino</a><a href="https://www.ecodelcinema.com/tag/mrs-america" rel="tag">Mrs. America</a><a href="https://www.ecodelcinema.com/tag/nati-il-17-settembre" rel="tag">nati il 17 settembre</a><a href="https://www.ecodelcinema.com/tag/ratched" rel="tag">Ratched</a><a href="https://www.ecodelcinema.com/tag/run" rel="tag">Run</a><a href="https://www.ecodelcinema.com/tag/sarah-paulson" rel="tag">Sarah Paulson</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/come-play-gioca-con-me-2020.htm" rel="prev"><span>Previous :</span> Come Play &#8211; Gioca con me (2020)</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/chris-hemsworth-in-un-film-distopico-netflix.htm" rel="next"><span>Next :</span> Chris Hemsworth in un film distopico targato Netflix</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/millie-bobby-brown.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Millie-Bobby-Brown-actress-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Millie-Bobby-Brown-actress.jpg" alt="Millie Bobby Brown" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/millie-bobby-brown.htm" itemprop="url" rel="bookmark">Millie Bobby Brown</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-09-26T23:56:41+02:00" itemprop="dateCreated">26 Settembre 2020</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Zendaya-Coleman-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Zendaya-Coleman.jpg" alt="Zendaya Coleman" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm" itemprop="url" rel="bookmark">Zendaya Coleman</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-09-17T11:54:04+02:00" itemprop="dateCreated">17 Settembre 2020</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Austin-Abrams-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Austin-Abrams.jpg" alt="Austin Abrams" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm" itemprop="url" rel="bookmark">Austin Abrams</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-09-08T11:56:33+02:00" itemprop="dateCreated">08 Settembre 2020</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lino-Guanciale-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lino-Guanciale-copertina.jpg" alt="Lino Guanciale" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm" itemprop="url" rel="bookmark">Lino Guanciale</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-16T18:48:17+02:00" itemprop="dateCreated">16 Luglio 2020</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Jason-Clarke-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Jason-Clarke-copertina.jpg" alt="Jason Clarke" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm" itemprop="url" rel="bookmark">Jason Clarke</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-15T15:50:50+02:00" itemprop="dateCreated">15 Luglio 2020</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sarah-paulson-biografia-filmografia.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='152597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41dd4cca97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-24-settembre-2.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Russell-Crowe-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Russell-Crowe.jpg" alt="Film al cinema dal 24 settembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-24-settembre-2.htm" rel="bookmark">Film al cinema dal 24 settembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-24T00:01:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-24-settembre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-24-settembre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/millie-bobby-brown.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Millie-Bobby-Brown-actress-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Millie-Bobby-Brown-actress.jpg" alt="Millie Bobby Brown" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/millie-bobby-brown.htm" rel="bookmark">Millie Bobby Brown</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-26T23:56:41+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/millie-bobby-brown.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/millie-bobby-brown.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Zendaya-Coleman-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Zendaya-Coleman.jpg" alt="Zendaya Coleman" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm" rel="bookmark">Zendaya Coleman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-17T11:54:04+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>17 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/zendaya-coleman-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Austin-Abrams-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Austin-Abrams.jpg" alt="Austin Abrams" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm" rel="bookmark">Austin Abrams</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-08T11:56:33+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/austin-abrams-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lino-Guanciale-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lino-Guanciale-copertina.jpg" alt="Lino Guanciale" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm" rel="bookmark">Lino Guanciale</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-16T18:48:17+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>16 Luglio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lino-guanciale-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Jason-Clarke-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Jason-Clarke-copertina.jpg" alt="Jason Clarke" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm" rel="bookmark">Jason Clarke</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-15T15:50:50+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Luglio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/jason-clarke-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-2020-i-vincitori-della-72esima-edizione.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Emmy-2020-vincitori-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Emmy-2020-vincitori.jpg" alt="Emmy Awards 2020: i vincitori della 72esima edizione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-2020-i-vincitori-della-72esima-edizione.htm" rel="bookmark">Emmy Awards 2020: i vincitori della 72esima edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-21T16:32:16+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>21 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/emmy-awards-2020-i-vincitori-della-72esima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/emmy-awards-2020-i-vincitori-della-72esima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/05/Candidati-Nastri-dArgento-2020_Gruppo-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/05/Candidati-Nastri-dArgento-2020_Gruppo-1.jpg" alt="Nastri d&#8217;Argento 2020: annunciate tutte le candidature" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm" rel="bookmark">Nastri d&#8217;Argento 2020: annunciate tutte le candidature</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-27T18:29:01+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>27 Maggio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg" alt="David di Donatello 2020: “Il traditore” di Bellocchio trionfante" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm" rel="bookmark">David di Donatello 2020: “Il traditore” di Bellocchio trionfante</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-09T09:22:08+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 Maggio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-4').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-4">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/enola-holmes-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/enola02-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/enola02.jpg" alt="Enola Holmes (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/enola-holmes-2020.htm">
                        Enola Holmes (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/phenomena-1985.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Phenomena-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Phenomena-copertina.jpg" alt="Phenomena (1985)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/phenomena-1985.htm">
                        Phenomena (1985)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/burraco-fatale-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Burraco-fatale-copertina-1.jpeg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Burraco-fatale-copertina-1.jpeg.jpg" alt="Burraco fatale (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/burraco-fatale-2020.htm">
                        Burraco fatale (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina.jpg" alt="Mai per sempre (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm">
                        Mai per sempre (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Guida-romantica-a-posti-perduti-Clive-Owen-e-Jasmine-Trinca-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Guida-romantica-a-posti-perduti-Clive-Owen-e-Jasmine-Trinca-1.jpg" alt="Guida romantica a posti perduti (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm">
                        Guida romantica a posti perduti (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/endless-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina.jpg" alt="Endless (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/endless-2020.htm">
                        Endless (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-vigil-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/The-vigil-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/The-vigil-copertina.jpg" alt="The Vigil – Non ti lascerà andare (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-vigil-2019.htm">
                        The Vigil – Non ti lascerà andare (2019)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Unhinged-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Unhinged.jpg" alt="Il giorno sbagliato (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm">
                        Il giorno sbagliato (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/genesis-2-0-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Genesis-2.0-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Genesis-2.0.jpg" alt="Genesis 2.0 (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/genesis-2-0-2018.htm">
                        Genesis 2.0 (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/missing-link-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/05/Mister-Link-scena-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/05/Mister-Link-scena.jpg" alt="Mister Link (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/missing-link-2019.htm">
                        Mister Link (2019)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marcello-Mastroianni-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Marcello Mastroianni copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marcello-Mastroianni-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marcello-Mastroianni-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marcello-Mastroianni-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marcello-Mastroianni-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/marcello-mastroianni-biografia-filmografia.htm" rel="bookmark">Marcello Mastroianni</a></h2>
						<a href="https://www.ecodelcinema.com/marcello-mastroianni-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2014/09/mira-sorvino-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Mira Sorvino copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2014/09/mira-sorvino-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/mira-sorvino-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/mira-sorvino-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/mira-sorvino.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/mira-sorvino-biografia-filmografia.htm" rel="bookmark">Mira Sorvino</a></h2>
						<a href="https://www.ecodelcinema.com/mira-sorvino-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Hilary-Duff-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Hilary Duff" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Hilary-Duff-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Hilary-Duff-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Hilary-Duff-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Hilary-Duff.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/hilary-duff-biografia-filmografia.htm" rel="bookmark">Hilary Duff</a></h2>
						<a href="https://www.ecodelcinema.com/hilary-duff-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Naomi-Watts-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="naomi-watts" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Naomi-Watts-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Naomi-Watts-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Naomi-Watts-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Naomi-Watts.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/naomi-watts-biografia-filmografia.htm" rel="bookmark">Naomi Watts</a></h2>
						<a href="https://www.ecodelcinema.com/naomi-watts-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2014/09/aldo-baglio-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Aldo Baglio copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2014/09/aldo-baglio-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/aldo-baglio-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/aldo-baglio-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/aldo-baglio.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/aldo-baglio-biografia-filmografia.htm" rel="bookmark">Aldo Baglio</a></h2>
						<a href="https://www.ecodelcinema.com/aldo-baglio-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/lory-del-santo-1217-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Lory Del Santo Copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2018/10/lory-del-santo-1217-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2018/10/lory-del-santo-1217-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2018/10/lory-del-santo-1217-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2018/10/lory-del-santo-1217.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/lory-del-santo-biografia-filmografia.htm" rel="bookmark">Lory Del Santo</a></h2>
						<a href="https://www.ecodelcinema.com/lory-del-santo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h2>Recensioni Serie TV</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-62').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-62">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/baby-3-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Baby-3-Benedetta-Porcaroli-e-Alice-Pagani-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Baby-3-Benedetta-Porcaroli-e-Alice-Pagani.jpg" alt="Baby &#8211; Stagione 3 &#8211; Recensione senza spoiler" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/baby-3-recensione.htm">
                        Baby &#8211; Stagione 3 &#8211; Recensione senza spoiler                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-head-1-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/The-Head-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/The-Head.jpg" alt="The Head &#8211; Recensione e Spoiler" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-head-1-recensione.htm">
                        The Head &#8211; Recensione e Spoiler                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-great-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/o-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/o.jpg" alt="The Great &#8211; Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-great-recensione.htm">
                        The Great &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/normalpeople-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/copia-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/copia.jpg" alt="Normal People &#8211; Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/normalpeople-recensione.htm">
                        Normal People &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/summertime-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/06/ludo-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/06/ludo.jpg" alt="Summertime &#8211; Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/summertime-recensione.htm">
                        Summertime &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 23 Settembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/endless-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina.jpg" alt="Endless (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/endless-2020.htm" rel="bookmark">Endless (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-19T09:56:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/endless-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/endless-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/enola-holmes-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/enola02-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/enola02.jpg" alt="Enola Holmes (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/enola-holmes-2020.htm" rel="bookmark">Enola Holmes (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-28T12:16:47+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/enola-holmes-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/enola-holmes-2020.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 24 Settembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/waiting-for-the-barbarians-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/09/Waiting-For-the-Barbarians-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/09/Waiting-For-the-Barbarians-1.jpg" alt="Waiting for the Barbarians (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/waiting-for-the-barbarians-2019.htm" rel="bookmark">Waiting for the Barbarians (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-02T10:35:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/waiting-for-the-barbarians-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/waiting-for-the-barbarians-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/easy-living-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/Easy-Living-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/02/Easy-Living-copertina.jpg" alt="Easy Living &#8211; La vita facile (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/easy-living-2019.htm" rel="bookmark">Easy Living &#8211; La vita facile (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-13T11:03:59+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Febbraio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/easy-living-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/easy-living-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina.jpg" alt="Mai per sempre (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm" rel="bookmark">Mai per sempre (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-22T19:00:20+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/mai-per-sempre-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Unhinged-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Il-giorno-sbagliato-Unhinged.jpg" alt="Il giorno sbagliato (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm" rel="bookmark">Il giorno sbagliato (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-19T09:29:37+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-giorno-sbagliato-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/undine-un-amore-per-sempre-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Undine-Paula-Beer-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Undine-Paula-Beer.jpg" alt="Undine &#8211; Un amore per sempre (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/undine-un-amore-per-sempre-2020.htm" rel="bookmark">Undine &#8211; Un amore per sempre (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-17T13:29:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>17 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/undine-un-amore-per-sempre-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/undine-un-amore-per-sempre-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/padrenostro-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Padrenostro-cop-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Padrenostro-cop.jpg" alt="Padrenostro (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/padrenostro-2020.htm" rel="bookmark">Padrenostro (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-04T17:31:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>04 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/padrenostro-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/padrenostro-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Guida-romantica-a-posti-perduti-Clive-Owen-e-Jasmine-Trinca-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Guida-romantica-a-posti-perduti-Clive-Owen-e-Jasmine-Trinca-1.jpg" alt="Guida romantica a posti perduti (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm" rel="bookmark">Guida romantica a posti perduti (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-19T19:21:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/guida-romantica-a-posti-perduti-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/genesis-2-0-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Genesis-2.0-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Genesis-2.0.jpg" alt="Genesis 2.0 (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/genesis-2-0-2018.htm" rel="bookmark">Genesis 2.0 (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-18T09:49:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/genesis-2-0-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/genesis-2-0-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 28 settembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/paolo-conte-via-con-me-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Paolo-Conte-Via-con-me-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Paolo-Conte-Via-con-me.jpg" alt="Paolo Conte, Via con me (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/paolo-conte-via-con-me-2020.htm" rel="bookmark">Paolo Conte, Via con me (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-13T19:08:44+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/paolo-conte-via-con-me-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/paolo-conte-via-con-me-2020.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget %2$s" style="background-color:#ffffff;"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/sola-al-mio-matrimonio-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/Sola-al-mio-matrimonio-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/02/Sola-al-mio-matrimonio-copertina.jpg" alt="Sola al mio matrimonio (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/sola-al-mio-matrimonio-2018.htm" rel="bookmark">Sola al mio matrimonio (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-09T10:45:00+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 Febbraio 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/sola-al-mio-matrimonio-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/sola-al-mio-matrimonio-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/paradise-hills-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Paradise-Hills-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Paradise-Hills-copertina.jpg" alt="Paradise Hills (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/paradise-hills-2019.htm" rel="bookmark">Paradise Hills (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-03-02T11:43:57+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 Marzo 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/paradise-hills-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/paradise-hills-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/lacci-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Lacci-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Lacci-copertina.jpg" alt="Lacci (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/lacci-2020.htm" rel="bookmark">Lacci (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-03T10:41:28+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lacci-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lacci-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/burraco-fatale-2020.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Burraco-fatale-copertina-1.jpeg-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Burraco-fatale-copertina-1.jpeg.jpg" alt="Burraco fatale (2020)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/burraco-fatale-2020.htm" rel="bookmark">Burraco fatale (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-23T19:21:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/burraco-fatale-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/burraco-fatale-2020.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/roubaix-une-lumiere-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2020/06/ROUBAIX-UNE-LUMIÈRE-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/06/ROUBAIX-UNE-LUMIÈRE.jpg" alt="Roubaix, une lumière (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/roubaix-une-lumiere-2019.htm" rel="bookmark">Roubaix, une lumière (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-16T10:56:22+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>16 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/roubaix-une-lumiere-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/roubaix-une-lumiere-2019.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                	<div class="footer-widget one-full">
            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>        	</div>
                
    </div>
</footer>                                                            <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">                <div class="inner">                    <div class="alignright">                                                                                                                                                <ul class="footer-bottom-social">                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>                                            </div>                    <div class="alignleft">                                                                                                <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>                                            </div>                </div>            </div>                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->    </div> <!-- wrap every thing -->		 

	<!-- Inizio Codice ShinyStat -->

<!--<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async="async"></script>-->
<!-- Fine Codice ShinyStat -->		
			
<!--<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f29202"
    }
  },
  "content": {
    "message": "Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.",
    						"dismiss": "Accetta",
						"link": "Policy",
						"href": "informativa-cookie-policy"
  }
})});
</script>-->



<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"14ef08ff89","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_cb86bab31b05c02b28fdc0d934eb518c.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 44/207 queries in 0.075 seconds using memcached (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2020-09-28 16:25:04 by W3 Total Cache
-->