<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Film al cinema dal 26 maggio" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutti i film al cinema dal 26 maggio." />
    <meta property="og:url" content="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Film al cinema dal 26 maggio - Ecodelcinema</title>
	<meta name="description" content="Tutti i film in uscita al cinema dal 26 maggio, tra questi anche tanti film presentati a questo Festival di Cannes." />
	<link rel="canonical" href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Film al cinema dal 26 maggio - Ecodelcinema" />
	<meta property="og:description" content="Tutti i film in uscita al cinema dal 26 maggio, tra questi anche tanti film presentati a questo Festival di Cannes." />
	<meta property="og:url" content="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2022-05-25T22:01:00+00:00" />
	<meta property="article:modified_time" content="2022-05-25T19:42:36+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Tomas Barile" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","http://www.facebook.com/ecodelcinema.fan","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/#/schema/logo/image/","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#primaryimage","url":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#webpage","url":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm","name":"Film al cinema dal 26 maggio - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#primaryimage"},"datePublished":"2022-05-25T22:01:00+00:00","dateModified":"2022-05-25T19:42:36+00:00","description":"Tutti i film in uscita al cinema dal 26 maggio, tra questi anche tanti film presentati a questo Festival di Cannes.","breadcrumb":{"@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"Film al cinema dal 26 maggio"}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/f491ca633b757030c04b8ffd75d01543"},"headline":"Film al cinema dal 26 maggio","datePublished":"2022-05-25T22:01:00+00:00","dateModified":"2022-05-25T19:42:36+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#webpage"},"wordCount":669,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina.jpg","keywords":["alcarras","bob's burgers","l'età dell'innocenza","Lettera a Franco","nostalgia","quel che conta è il pensiero","top gun"],"articleSection":["Film in uscita"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/f491ca633b757030c04b8ffd75d01543","name":"Tomas Barile","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/20b81dacbb8f8784f47cd0860f3865c5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/20b81dacbb8f8784f47cd0860f3865c5?s=96&d=mm&r=g","caption":"Tomas Barile"},"sameAs":["http://ecodelcinema"],"url":"https://www.ecodelcinema.com/author/tomas"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Film al cinema dal 26 maggio Feed dei commenti" href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodelcinema.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/main.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/plugins.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/media.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.9.3' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/185830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=185830' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-26-maggio-2.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-26-maggio-2.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
    <script>
		if(screen.width<769){
        	window.location = "https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm/amp";
        }
    	</script>
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}
@media(max-width: 500px) {
	.main_tabs {
		margin-top: 50px;
	}
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script><script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_327_196.js" async></script>

</head>
        <body data-rsssl=1 class="post-template-default single single-post postid-185830 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>26 Maggio 2022</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" rel="bookmark">Film al cinema dal 26 maggio</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lightyear-la-vera-storia-di-buzz-i-piloti-ferrari-charles-leclerc-e-carlos-sainz-in-un-cameo-tutto-italiano.htm" rel="bookmark">Lightyear &#8211; La vera storia di Buzz: i piloti Ferrari Charles Leclerc e Carlos Sainz in un cameo tutto italiano</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/nostalgia-2022.htm" rel="bookmark">Nostalgia (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/laurence-fishburne-con-clifton-collins-jr-in-frank-louis.htm" rel="bookmark">Laurence Fishburne con Clifton Collins Jr. in &#8220;Frank &#038; Louis&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/matthew-mcconaughey-sulla-sparatoria-nella-scuola-in-texas.htm" rel="bookmark">Matthew McConaughey sulla sparatoria nella scuola in Texas</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" rel="bookmark">Lettera a Franco (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/elvis-ecco-il-nuovo-trailer-del-film-di-baz-luhrmann.htm" rel="bookmark">Elvis: ecco il nuovo trailer del film di Baz Luhrmann</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/stranger-things-4-volume-1-la-recensione.htm" rel="bookmark">Stranger Things 4 &#8211; Volume 1: la Recensione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/top-gun-maverick-anche-chiellini-vola-in-alta-quota.htm" rel="bookmark">Top Gun &#8211; Maverick: anche Chiellini vola in alta quota</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/thor-love-and-thunder-nuovo-poster-e-trailer-presente-bale-nei-panni-di-gorr.htm" rel="bookmark">Thor: Love and Thunder: nuovo poster e trailer, presente Bale nei panni di Gorr</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/star-wars-ewan-mcgregor-e-la-reazione-alle-teorie-su-mace-windu.htm" rel="bookmark">Star Wars: Ewan McGregor e la reazione alle teorie su Mace Windu</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/elvis-disponibile-da-oggi-il-trailer-del-film.htm" rel="bookmark">Elvis: disponibile da oggi il trailer del film</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/stranger-things-4-rilasciato-il-trailer-finale-del-volume-1.htm" rel="bookmark">Stranger Things 4: rilasciato il trailer finale del volume 1</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/telling-my-sons-land-2021.htm" rel="bookmark">Telling My Son&#8217;s Land (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-italia-maverick-vola-al-primo-posto.htm" rel="bookmark">Box Office Italia: Maverick vola al primo posto</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/johnny-depp-le-spese-folli-dellattore-rivelate-dallex-manager.htm" rel="bookmark">Johnny Depp: le spese folli dell’attore rivelate dall’ex manager</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/will-smith-non-sono-stato-in-grado-di-proteggere-la-mia-famiglia.htm" rel="bookmark">Will Smith: “non sono stato in grado di proteggere la mia famiglia&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-doctor-strange-2-domina-ancora-la-top-ten.htm" rel="bookmark">Box office USA: Doctor Strange 2 domina ancora la top ten</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/stranger-things-4-ecco-i-primi-otto-minuti-del-primo-episodio.htm" rel="bookmark">Stranger Things 4: ecco i primi otto minuti del primo episodio</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/top-gun-maverick-in-anteprima-nelle-sale-the-space-cinema.htm" rel="bookmark">&#8220;Top Gun &#8211; Maverick&#8221; in anteprima nelle sale The Space Cinema</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2022-05-26T00:01:00+02:00"/>
  <meta itemprop="dateModified" content="2022-05-25T21:42:36+02:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina-150x150.jpg" class="hide" alt="Film al cinema dal 26 maggio">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/film-in-uscita" title="Film in uscita" rel="v:url" property="v:title">Film in uscita</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Film al cinema dal 26 maggio</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/film-in-uscita" rel="category tag">Film in uscita</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-185830" class="post-185830 post type-post status-publish format-standard has-post-thumbnail category-film-in-uscita tag-alcarras tag-bobs-burgers tag-leta-dellinnocenza tag-lettera-a-franco tag-nostalgia tag-quel-che-conta-e-il-pensiero tag-top-gun" data-id="185830">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>Questo mese di maggio si chiude con l’uscita nelle nostre sale cinematografiche di nove nuovi film divisi in due giorni.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>Film al cinema dal 26 maggio: da ieri al cinema</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1.jpeg"><img class="aligncenter wp-image-185572 size-full" title="Film al cinema dal 26 maggio sala" src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1.jpeg" alt="Film al cinema dal 26 maggio uscite" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1.jpeg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-300x200.jpeg 300w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-1024x683.jpeg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-768x512.jpeg 768w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-274x183.jpeg 274w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-80x54.jpeg 80w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-130x87.jpeg 130w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-359x240.jpeg 359w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-85x57.jpeg 85w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-546x365.jpeg 546w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-165x109.jpeg 165w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-112x75.jpeg 112w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-179x120.jpeg 179w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-170x113.jpeg 170w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-81x55.jpeg 81w, https://www.ecodelcinema.com/wp-content/uploads/2022/05/nostalgia-primo-trailer-del-film-di-mario-martone-in-concorso-a-cannes-2022-1-765x510.jpeg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p style="text-align: justify;">Il film più atteso in uscita questa settimana al cinema è sicuramente “<a href="https://www.ecodelcinema.com/top-gun-maverick-2022.htm" target="_blank" rel="noopener">Top Gun – Maverick</a>” che segna il ritorno di <a href="https://www.ecodelcinema.com/tom-cruise-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="306" title="Tom Cruise">Tom Cruise</a> sui caccia da combattimento a stelle e strisce. Trentaquattro anni dopo il pilota Pete Mitchell diventato capitano di vascello tornerà come istruttore di volo nell’accademia di piloti “Top Gun”. Qui troverà Bradley, figlio dello scomparso compagno di volo Goose, di cui diventerà mentore e guida affinché possa diventare un aviatore come il padre.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p style="text-align: justify;">Presentato a questo Festival di Cannes, <a href="https://www.ecodelcinema.com/pierfrancesco-favino-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="455" title="Pierfrancesco Favino">Pierfrancesco Favino</a> è il protagonista del nuovo film di <a href="https://www.ecodelcinema.com/mario-martone-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="1770" title="Mario Martone">Mario Martone</a>, “<a href="https://www.ecodelcinema.com/nostalgia-2022.htm" target="_blank" rel="noopener">Nostalgia</a>”. Felice dopo quarant’anni torna nel rione Sanità di Napoli. La madre sta morendo e lui se ne prende cura fino all&#8217;ultimo. L&#8217;uomo ha vissuto per quarantacinque anni fra Medio Oriente e Africa e nella sua città ritrova i luoghi, i codici del quartiere e un passato che non gli dà pace.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/bobs-burgers-il-film-2022.htm" target="_blank" rel="noopener">Bob&#8217;s Burgers &#8211; Il Film</a>&#8221; è una pellicola d&#8217;animazione diretta da Bernard Derriman e Loren Bouchard, basata sull&#8217;omonima sitcom animata. I piani dei Belcher per l&#8217;estate prendono una brutta piega quando a causa di una conduttura dell&#8217;acqua rotta si crea una grande voragine proprio di fronte a Bob&#8217;s Burgers. Mentre Bob e Linda fanno di tutto per non far fallire la loro l&#8217;attività, i ragazzi provano a venire a capo di un mistero che potrebbe risolvere i problemi legati al ristorante di famiglia.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p style="text-align: justify;">“<a href="https://www.ecodelcinema.com/leta-dellinnocenza-il-film-documentario-di-enrico-maisto-dal-25-maggio.htm" target="_blank" rel="noopener">L’età dell’innocenza</a>” è un documentario del regista milanese Enrico Maisto, scritto insieme a Chiara Brambilla. Il film racconta la storia di un distacco. Quello di Anna, al suo ultimo giorno da giudice della Corte d’Assise di Milano, prima del pensionamento. E quello di Enrico, suo figlio, che alla soglia dei trent’anni si rende conto di come la madre stia invecchiando senza mai averla conosciuta.</p>
<h3>Film al cinema dal 26 maggio: le uscite di oggi</h3>
<p style="text-align: justify;">Vincitore dell’Orso d&#8217;Oro al Festival di Berlino “<a href="https://www.ecodelcinema.com/alcarras-2022.htm" target="_blank" rel="noopener">Alcarràs</a>” è un film girato da Carla Simón in lingua catalana. La famiglia Solé vive in un piccolo villaggio della Catalogna da quando ne ha memoria, campando grazie alla coltivazione di una terra che non è la sua ma a cui si dedica con tutte le proprie energie. I Solé capiscono che la loro routine quotidiana è in pericolo quando il proprietario palesa i suoi nuovi piani che consistono nel sostituire il frutteto di peschi con pannelli fotovoltaici.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/quel-che-conta-e-il-pensiero-2020.htm" target="_blank" rel="noopener">Quel che conta è il pensiero</a>&#8221; è una commedia diretta e interpretata dall&#8217;esordiente <a href="https://www.ecodelcinema.com/luca-2021.htm" data-internallinksmanager029f6b8e52c="1612" title="Luca">Luca</a> Zambianchi. Il film segue le vicende di Giovanni e Michele, due studenti universitari che condividono un appartamento e sono alla ricerca di un terzo coinquilino. Fa da sfondo alla narrazione tra esami rimandati e discussioni ambiziose, l&#8217;idea di realizzare uno spettacolo teatrale capace di riassumere il pensiero dei protagonisti.</p>
<p style="text-align: justify;">&#8220;<a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" target="_blank" rel="noopener">Lettera a Franco</a>&#8221; è un film drammatico spagnolo diretto da <a href="https://www.ecodelcinema.com/alejandro-amenabar-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="31" title="Alejandro Amenábar">Alejandro Amenábar</a>. La pellicola racconta le vicende di Miguel de Unamuno, celebre scrittore che all&#8217;inizio della guerra civile spagnola si trovò inizialmente a sostenere Francisco Franco, per diventarne successivamente fiero oppositore.</p>
<p style="text-align: justify;">Guido Acampa debutta alla regia con il film “Il fronte interno”. I protagonisti della pellicola sono i membri di una famiglia, molto diversi tra loro, che vivono vicino a dove decollano aerei militari diretti in Iraq. Sullo sfondo di una guerra internazionale gli equilibri familiari oscillano e contrasti mai risolti torneranno a galla.</p>
<p style="text-align: justify;">“Karate man” è un film italiano diretto da Claudio Fragasso sul mondo del Karate e delle arti marziali. Claudio dopo aver perso il titolo durante i mondiali di karate per mano di Stefano, cade in coma. Non per colpa dei colpi ricevuti, ma per la sua malattia che l’accompagna dall’infanzia. Quando si risveglia troverà Laura ad aspettarlo, la sua fisioterapista e amante, che però vive una storia turbolenta con il suo ex. Sull’orlo della depressione sarà proprio Stefano a salvarlo, convincendolo ad allenarsi per un incontro di MMA.</p>
<p>Tomas Barile</p>
<p>26/05/2022</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/alcarras" rel="tag">alcarras</a><a href="https://www.ecodelcinema.com/tag/bobs-burgers" rel="tag">bob's burgers</a><a href="https://www.ecodelcinema.com/tag/leta-dellinnocenza" rel="tag">l'età dell'innocenza</a><a href="https://www.ecodelcinema.com/tag/lettera-a-franco" rel="tag">Lettera a Franco</a><a href="https://www.ecodelcinema.com/tag/nostalgia" rel="tag">nostalgia</a><a href="https://www.ecodelcinema.com/tag/quel-che-conta-e-il-pensiero" rel="tag">quel che conta è il pensiero</a><a href="https://www.ecodelcinema.com/tag/top-gun" rel="tag">top gun</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/lightyear-la-vera-storia-di-buzz-i-piloti-ferrari-charles-leclerc-e-carlos-sainz-in-un-cameo-tutto-italiano.htm" rel="prev"><span>Previous :</span> Lightyear &#8211; La vera storia di Buzz: i piloti Ferrari Charles Leclerc e Carlos Sainz in un cameo tutto italiano</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-165x109.jpg" alt="Lettera a Franco (2022)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" rel="bookmark">Lettera a Franco (2022)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-05-25T08:33:35+02:00" content="2022-05-25T08:33:35+02:00">25 Maggio 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/val-kilmer-top-gun-2.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/val-kilmer-top-gun-2.jpg" alt="Val Kilmer di nuovo Iceman in "Top Gun"" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm" rel="bookmark">Val Kilmer di nuovo Iceman in &#8220;Top Gun&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-07T12:37:19+02:00" content="2018-06-07T12:37:19+02:00">07 Giugno 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/bobs-burgers-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/bobs-burgers-copertina.jpg" alt="Bob’s Burgers: la 20th Century Fox sta lavorando al film" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm" rel="bookmark">Bob’s Burgers: la 20th Century Fox sta lavorando al film</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-05T14:17:45+02:00" content="2017-10-05T14:17:45+02:00">05 Ottobre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/american_made_tom_cruise-1.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/american_made_tom_cruise-1.jpg" alt=""Barry Seal – Una storia americana": ecco il trailer del film con Tom Cruise" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm" rel="bookmark">&#8220;Barry Seal – Una storia americana&#8221;: ecco il trailer del film con Tom Cruise</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-06T10:17:21+02:00" content="2017-06-06T10:17:21+02:00">06 Giugno 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2016/09/Top-Gun.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/09/Top-Gun.jpg" alt="Top Gun: Tom Cruise conferma la sua partecipazione al sequel" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm" rel="bookmark">Top Gun: Tom Cruise conferma la sua partecipazione al sequel</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-24T08:54:03+02:00" content="2017-05-24T08:54:03+02:00">24 Maggio 2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/film-al-cinema-dal-26-maggio-2.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='185830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83e5102cef" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-copertina-170x113.jpg" alt="Film al cinema dal 26 maggio" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" rel="bookmark">Film al cinema dal 26 maggio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-05-26T00:01:00+02:00" content="2022-05-26T00:01:00+02:00"><i class="momizat-icon-calendar"></i>26 Maggio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-26-maggio-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-170x113.jpg" alt="Lettera a Franco (2022)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" rel="bookmark">Lettera a Franco (2022)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-05-25T08:33:35+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>25 Maggio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/val-kilmer-top-gun-2.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/val-kilmer-top-gun-2.jpg" alt="Val Kilmer di nuovo Iceman in "Top Gun"" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm" rel="bookmark">Val Kilmer di nuovo Iceman in &#8220;Top Gun&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-07T12:37:19+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 Giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/val-kilmer-di-nuovo-iceman-in-top-gun.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/bobs-burgers-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/bobs-burgers-copertina.jpg" alt="Bob’s Burgers: la 20th Century Fox sta lavorando al film" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm" rel="bookmark">Bob’s Burgers: la 20th Century Fox sta lavorando al film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-05T14:17:45+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>05 Ottobre 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bobs-burgers-la-fox-sta-lavorando-al-film.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/american_made_tom_cruise-1.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/american_made_tom_cruise-1.jpg" alt=""Barry Seal – Una storia americana": ecco il trailer del film con Tom Cruise" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm" rel="bookmark">&#8220;Barry Seal – Una storia americana&#8221;: ecco il trailer del film con Tom Cruise</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-06T10:17:21+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 Giugno 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/barry-seal-una-storia-americana-trailer-del-film-tom-cruise.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2016/09/Top-Gun.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/09/Top-Gun.jpg" alt="Top Gun: Tom Cruise conferma la sua partecipazione al sequel" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm" rel="bookmark">Top Gun: Tom Cruise conferma la sua partecipazione al sequel</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-24T08:54:03+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 Maggio 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/top-gun-tom-cruise-conferma-la-sua-partecipazione-al-sequel.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/david-di-donatello-2022-il-racconto-della-cerimonia-e-i-vincitori.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/David-di-Donatello-2021-copertina.jpeg-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/David-di-Donatello-2021-copertina.jpeg-170x113.jpg" alt="David di Donatello 2022: il racconto della cerimonia e i vincitori" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/david-di-donatello-2022-il-racconto-della-cerimonia-e-i-vincitori.htm" rel="bookmark">David di Donatello 2022: il racconto della cerimonia e i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-05-04T02:31:05+02:00" content="2022-05-04T02:31:05+02:00"><i class="momizat-icon-calendar"></i>04 Maggio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/david-di-donatello-2022-il-racconto-della-cerimonia-e-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/david-di-donatello-2022-il-racconto-della-cerimonia-e-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/david-di-donatello-2022-a-sabrina-ferilli-il-david-speciale.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Sabrina-Ferilli-film-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Sabrina-Ferilli-film-170x113.jpg" alt="David di Donatello 2022: a Sabrina Ferilli il David Speciale" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/david-di-donatello-2022-a-sabrina-ferilli-il-david-speciale.htm" rel="bookmark">David di Donatello 2022: a Sabrina Ferilli il David Speciale</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-22T12:42:12+02:00" content="2022-04-22T12:42:12+02:00"><i class="momizat-icon-calendar"></i>22 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/david-di-donatello-2022-a-sabrina-ferilli-il-david-speciale.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/david-di-donatello-2022-a-sabrina-ferilli-il-david-speciale.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/nastri-dargento-2022-le-cinquine-dei-documentari-e-i-premi-speciali.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Nastri-dArgento-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Nastri-dArgento-170x113.jpg" alt="Nastri d'Argento 2022: le cinquine dei documentari e i premi speciali" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/nastri-dargento-2022-le-cinquine-dei-documentari-e-i-premi-speciali.htm" rel="bookmark">Nastri d&#8217;Argento 2022: le cinquine dei documentari e i premi speciali</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-21T20:10:43+02:00" content="2022-04-21T20:10:43+02:00"><i class="momizat-icon-calendar"></i>21 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-2022-le-cinquine-dei-documentari-e-i-premi-speciali.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-2022-le-cinquine-dei-documentari-e-i-premi-speciali.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-85').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-85">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/nostalgia-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Francesco-Di-Leva-e-Pierfrancesco-Favino-@-Mario-Spada-06910-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Francesco-Di-Leva-e-Pierfrancesco-Favino-@-Mario-Spada-06910-333x227.jpg" alt="Nostalgia (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/nostalgia-2022.htm">
                        Nostalgia (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/lettera-a-franco-333x227.jpg" alt="Lettera a Franco (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/lettera-a-franco-2022.htm">
                        Lettera a Franco (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/telling-my-sons-land-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Telling-My-Sons-Land-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Telling-My-Sons-Land-copertina-333x227.jpg" alt="Telling My Son's Land (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/telling-my-sons-land-2021.htm">
                        Telling My Son&#8217;s Land (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/quel-che-conta-e-il-pensiero-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Quel-che-conta-e-il-pensiero-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Quel-che-conta-e-il-pensiero-copertina-333x227.jpg" alt="Quel che conta è il pensiero (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/quel-che-conta-e-il-pensiero-2020.htm">
                        Quel che conta è il pensiero (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/top-gun-maverick-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-Cruise-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Top-Gun-Maverick-Cruise-333x227.jpg" alt="Top Gun - Maverick (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/top-gun-maverick-2022.htm">
                        Top Gun &#8211; Maverick (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/hotel-sarajevo-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/hotel_sarajevo_5.14.6-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/hotel_sarajevo_5.14.6-333x227.jpg" alt="Hotel Sarajevo (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/hotel-sarajevo-2022.htm">
                        Hotel Sarajevo (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/io-e-lulu-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Io-e-Lulu-copertina-news.jpeg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Io-e-Lulu-copertina-news.jpeg-333x227.jpg" alt="Io e Lulù (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/io-e-lulu-2022.htm">
                        Io e Lulù (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/femminile-singolare-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Femminile-singolare-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Femminile-singolare-scena-film-333x227.jpg" alt="Femminile singolare (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/femminile-singolare-2022.htm">
                        Femminile singolare (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/tromperie-inganno-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Tromperie-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Tromperie-copertina-333x227.jpg" alt="Tromperie - Inganno (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/tromperie-inganno-2021.htm">
                        Tromperie &#8211; Inganno (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/doctor-strange-nel-multiverso-della-follia-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Doctor-Strange-nel-Multiverso-della-Follia-bis-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Doctor-Strange-nel-Multiverso-della-Follia-bis-333x227.jpg" alt="Doctor Strange nel Multiverso della Follia (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/doctor-strange-nel-multiverso-della-follia-2022.htm">
                        Doctor Strange nel Multiverso della Follia (2022)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Octavia-Spencer-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Octavia Spencer sorriso" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Octavia-Spencer-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Octavia-Spencer-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Octavia-Spencer-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Octavia-Spencer-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/octavia-spencer-biografia-filmografia.htm" rel="bookmark">Octavia Spencer</a></h2>
						<a href="https://www.ecodelcinema.com/octavia-spencer-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Cillian-Murphy-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Cillian Murphy in posa" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Cillian-Murphy-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Cillian-Murphy-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Cillian-Murphy-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Cillian-Murphy-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/cillian-murphy-biografia-filmografia.htm" rel="bookmark">Cillian Murphy</a></h2>
						<a href="https://www.ecodelcinema.com/cillian-murphy-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Flavio-Bucci-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Flavio Bucci camicia" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Flavio-Bucci-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Flavio-Bucci-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Flavio-Bucci-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Flavio-Bucci-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/flavio-bucci-biografia-filmografia.htm" rel="bookmark">Flavio Bucci</a></h2>
						<a href="https://www.ecodelcinema.com/flavio-bucci-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ian-Mckellen-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Ian McKellen cappello" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ian-Mckellen-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ian-Mckellen-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ian-Mckellen-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ian-Mckellen.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ian-mckellen-biografia-filmografia.htm" rel="bookmark">Ian McKellen</a></h2>
						<a href="https://www.ecodelcinema.com/ian-mckellen-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Fred-Astaire-attore--300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Fred Astaire, attore" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Fred-Astaire-attore--300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Fred-Astaire-attore--768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Fred-Astaire-attore--765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Fred-Astaire-attore-.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/fred-astaire-biografia-filmografia.htm" rel="bookmark">Fred Astaire</a></h2>
						<a href="https://www.ecodelcinema.com/fred-astaire-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-78').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-78">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/stranger-things-4-volume-1-la-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Stranger-Things-4-bici-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Stranger-Things-4-bici-333x227.jpg" alt="Stranger Things 4 - Volume 1: la Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/stranger-things-4-volume-1-la-recensione.htm">
                        Stranger Things 4 &#8211; Volume 1: la Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/di4ri-gioie-turbamenti-e-dolori-della-preadolescenza.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/di4ri-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/di4ri-333x227.jpeg" alt="Di4ri: gioie, turbamenti e dolori della preadolescenza" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/di4ri-gioie-turbamenti-e-dolori-della-preadolescenza.htm">
                        Di4ri: gioie, turbamenti e dolori della preadolescenza                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/le-fate-ignoranti-la-serie-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/le-fate-ignoranti-serie-tv-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/le-fate-ignoranti-serie-tv-1-333x227.jpg" alt="Le fate Ignoranti - La serie: cambiare per ritrovarsi ma con lo sguardo assente" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/le-fate-ignoranti-la-serie-recensione.htm">
                        Le fate Ignoranti &#8211; La serie: cambiare per ritrovarsi ma con lo sguardo assente                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/moon-knight-recensione-dei-primi-due-episodi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Moon-knight-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Moon-knight-scena-film-333x227.jpg" alt="Moon Knight: recensione dei primi due episodi" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/moon-knight-recensione-dei-primi-due-episodi.htm">
                        Moon Knight: recensione dei primi due episodi                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" alt="Peaky Blinders: recensione dei primi due episodi dell'ultima stagione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm">
                        Peaky Blinders: recensione dei primi due episodi dell&#8217;ultima stagione                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"09a1d3fa82","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"185830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.ecodelcinema.com @ 2022-05-26 00:03:05 by W3 Total Cache
-->