<!DOCTYPE html><html lang=it-IT class=no-js><head><meta charset=UTF-8> <!--[if IE]><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"> <![endif]--><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ecodelcinema.com/xmlrpc.php><title>Klaus - I segreti del Natale - 2019 - Recensione Film, Trama, Trailer</title><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina-300x200.jpg><meta property=og:image:width content><meta property=og:image:height content><meta property=og:title content="Klaus &#8211; I segreti del Natale (2019)"><meta property=og:type content=article><meta property=og:description content="Tutte le info sul film d'animazione di Sergio Pablos."><meta property=og:url content=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm><meta property=og:site_name content=Ecodelcinema><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png><meta name=description content="&quot;Klaus - I segreti del Natale&quot; è una pellicola d&#039;animazione Netflix che torna alle tecniche 2D per un&#039;atmosfera carica di poesia."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Klaus - I segreti del Natale - 2019 - Recensione Film, Trama, Trailer"><meta property=og:description content="&quot;Klaus - I segreti del Natale&quot; è una pellicola d&#039;animazione Netflix che torna alle tecniche 2D per un&#039;atmosfera carica di poesia."><meta property=og:url content=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm><meta property=og:site_name content=Ecodelcinema><meta property=article:publisher content=http://www.facebook.com/ecodelcinema.fan><meta property=article:tag content="film comici"><meta property=article:tag content="film d&#039;animazione"><meta property=article:tag content="Film d&#039;avventura"><meta property=article:tag content=Netflix><meta property=article:section content="Schede Film Cinema"><meta property=article:published_time content=2019-11-13T09:58:53+01:00><meta property=article:modified_time content=2019-11-13T09:59:01+01:00><meta property=og:updated_time content=2019-11-13T09:59:01+01:00><meta property=fb:app_id content=191038407760><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg><meta property=og:image:secure_url content=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg><meta property=og:image:width content=867><meta property=og:image:height content=578><meta name=twitter:card content=summary><meta name=twitter:description content="&quot;Klaus - I segreti del Natale&quot; è una pellicola d&#039;animazione Netflix che torna alle tecniche 2D per un&#039;atmosfera carica di poesia."><meta name=twitter:title content="Klaus - I segreti del Natale - 2019 - Recensione Film, Trama, Trailer"><meta name=twitter:site content=@Ecodelcinema><meta name=twitter:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg><meta name=twitter:creator content=@Ecodelcinema> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#primaryimage","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg","width":867,"height":578},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#webpage","url":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm","inLanguage":"it-IT","name":"Klaus - I segreti del Natale - 2019 - Recensione Film, Trama, Trailer","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#primaryimage"},"datePublished":"2019-11-13T09:58:53+01:00","dateModified":"2019-11-13T09:59:01+01:00","description":"\"Klaus - I segreti del Natale\" \u00e8 una pellicola d'animazione Netflix che torna alle tecniche 2D per un'atmosfera carica di poesia."},{"@type":"Article","@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/279aa4b3fb1803002ca478125a65f526"},"headline":"Klaus &#8211; I segreti del Natale (2019)","datePublished":"2019-11-13T09:58:53+01:00","dateModified":"2019-11-13T09:59:01+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#webpage"},"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm#primaryimage"},"keywords":"film comici,film d'animazione,Film d'avventura,Netflix","articleSection":"15 Novembre 2019,2019,Novembre 2019,Recensioni Film,Schede Film Cinema,trame film"},{"@type":["Person"],"@id":"https://www.ecodelcinema.com/#/schema/person/279aa4b3fb1803002ca478125a65f526","name":"Gaia Sicolo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#authorlogo","url":"https://secure.gravatar.com/avatar/521eb7da7708c6ecf2f8d06fada43bd4?s=96&d=mm&r=g","caption":"Gaia Sicolo"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm/amp><meta name=generator content="AMP for WP 0.9.98.14"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed" href=https://www.ecodelcinema.com/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed dei commenti" href=https://www.ecodelcinema.com/comments/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Klaus &#8211; I segreti del Natale (2019) Feed dei commenti" href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/a5ff7.css media=all><link rel=stylesheet id=responsive-lightbox-swipebox-css  href='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type=text/css media=all><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/4b685.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.ecodelcinema.com/wp-content/cache/minify/df983.js></script> <script src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/85f08.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"a185febf73"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/96f3a.js></script> <link rel=https://api.w.org/ href=https://www.ecodelcinema.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecodelcinema.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3"><link rel=shortlink href='https://www.ecodelcinema.com/?p=144244'><link rel=alternate type=application/json+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm"><link rel=alternate type=text/xml+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm&#038;format=xml"> <!--[if lt IE 9]> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js></script> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js></script> <![endif]--><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg sizes=32x32><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><meta name=msapplication-TileImage content=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><style title=dynamic-css class=options-output>.logo, .logo
.site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0}.header-right_custom-content{margin-top:17px;margin-right:85px}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu,div.search-dropdown,.ajax-search-results{background:}.today_date{background:}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation,.fixed-header{background:}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:}.mom-body .breaking-news .breaking-title{background:}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2
.widget{background:}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}.sidebar,.secondary-sidebar{background:}.secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}.toup{background:}.footer-bottom{background:}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}</style><style class=multinews-custom-dynamic-css>header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{color: }.widget-title
h2{color: }.header-wrap>.inner,.header-wrap{line-height:122px;height:122px}.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{border-left-color: }body .mom-related-posts
li{min-height:210px}body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail
img{max-height:none}body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail
img{max-height:none}.entry-author-link,.entry-permalink,.entry-date,.entry-meta{display:none}body{}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> <script async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px
solid !important;border-color:#000 !important}#qcCmpButtons
a{text-decoration:none !important}#qcCmpButtons
button{margin-top:65px}@media screen and (min-width: 851px){#qcCmpButtons
a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-144244 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope=itemscope itemtype=https://schema.org/WebPage> <!--[if lt IE 7]><p class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/>upgrade your browser</a> to improve your experience.</p> <![endif]--><div class=wrap_every_thing><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class=header><div id=header-wrapper><div class=top-bar><div class=inner><div class=today_date><p>13 Novembre 2019</p></div><ul id=menu-menu-pagine class=top-menu><li id=menu-item-63067 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/chi-siamo>Chi siamo<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/corso-di-specializzazione-web-editor>Corso di specializzazione Web Editor<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63130 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/contatti>Contatti<span class=menu_bl style=background:;></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class=top-menu-holder><i class="fa-icon-align-justify mh-icon"></i></div></div><div class=top-bar-right><ul class=top-social-icon><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li><li class=top-search><a href=#></a><div class=search-dropdown><form class=mom-search-form method=get action=https://www.ecodelcinema.com/> <input type=text id=tb-search class=sf name=s placeholder="Enter keywords and press enter" required autocomplete=off> <span class=sf-loading><img src=https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png alt=search width=16 height=16></span></form><div class=ajax-search-results></div></div></li></ul></div></div></div><div class=header-wrap><div class=inner><div class=logo itemscope=itemscope itemtype=http://schema.org/Organization> <a href=https://www.ecodelcinema.com itemprop=url title=Ecodelcinema> <img itemprop=logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> <img itemprop=logo class=mom_retina_logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> </a><meta itemprop=name content=Ecodelcinema></div><div class=header-banner><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar style="margin-right: 80px;"> <a href=https://www.dionysus.it/ target=_blank><img src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg width=100%></a></aside></div></div></div></div><nav id=navigation class="navigation  dd-effect-slide " data-sticky_logo data-sticky_logo_width role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=inner><ul id=menu-header_menu class="main-menu main-default-menu"><li id=menu-item-63218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href=https://www.ecodelcinema.com/><i class="icon_only momizat-icon-home2"></i><span class=icon_only_label>Home</span><span class=menu_bl style=background:#138200;></span></a></li><li id=menu-item-43127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/news>News Cinema<span class=menu_bl style=background:#59d600;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-43129 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/film>Film</a></li><li id=menu-item-43132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/serie-tv>Serie TV</a></li><li id=menu-item-43130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/personaggi>Personaggi</a></li><li id=menu-item-43135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/box-office>Box office</a></li><li id=menu-item-43128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/conferenze-stampa>Conferenze stampa</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-43129 data-id=16635 data-object=category data-layout><ul id=mom-mega-ul-cat-43129><li><figure><a href=https://www.ecodelcinema.com/ben-affleck-protagonista-del-thriller-hypnotic.htm title='Ben Affleck protagonista del thriller &#8220;Hypnotic&#8221;'><img src=https://www.ecodelcinema.com/wp-content/uploads/2013/06/Ben-Affleck-6.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/ben-affleck-protagonista-del-thriller-hypnotic.htm title='Ben Affleck protagonista del thriller &#8220;Hypnotic&#8221;'> Ben Affleck protagonista del thriller &#8220;Hypnotic&#8221;</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/a-qualcuno-piace-classico-al-via-la-9a-edizione.htm title='A qualcuno piace classico: al via la 9a edizione'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Il-braccio-violento-della-legge.jpeg.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/a-qualcuno-piace-classico-al-via-la-9a-edizione.htm title='A qualcuno piace classico: al via la 9a edizione'> A qualcuno piace classico: al via la 9a edizione</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/jurassic-world-il-ritorno-di-laura-dern-sam-neill-e-jeff-goldblum.htm title='Jurassic World: il ritorno di Laura Dern, Sam Neill e Jeff Goldblum'><img src=https://www.ecodelcinema.com/wp-content/uploads/2016/01/Laura-Dern-1-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/jurassic-world-il-ritorno-di-laura-dern-sam-neill-e-jeff-goldblum.htm title='Jurassic World: il ritorno di Laura Dern, Sam Neill e Jeff Goldblum'> Jurassic World: il ritorno di Laura Dern, Sam Neill e Jeff Goldblum</a></h2></li></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43132 data-id=16636 data-object=category data-layout><ul id=mom-mega-ul-cat-43132></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43130 data-id=16637 data-object=category data-layout><ul id=mom-mega-ul-cat-43130></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43135 data-id=16614 data-object=category data-layout><ul id=mom-mega-ul-cat-43135></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43128 data-id=16638 data-object=category data-layout><ul id=mom-mega-ul-cat-43128></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-92756 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/recensioni>Recensioni Film<span class=menu_bl style=background:#eeee22;></span></a></li><li id=menu-item-79254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/prossimamente-al-cinema>Calendario Film<span class=menu_bl style=background:#dd8500;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2018>I Film al Cinema nel 2018</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/gennaio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li><li id=menu-item-110001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/febbraio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li><li id=menu-item-100590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/marzo2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li><li id=menu-item-110202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/aprile2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li><li id=menu-item-110205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/maggio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li><li id=menu-item-110007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/giugno2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li><li id=menu-item-110204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/luglio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li><li id=menu-item-110201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/agosto2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li><li id=menu-item-100600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/settembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li><li id=menu-item-110216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/ottobre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li><li id=menu-item-110217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/novembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li><li id=menu-item-110199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/dicembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-120312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2019>I Film al cinema nel 2019</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-122221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li><li id=menu-item-122222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li><li id=menu-item-122223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li><li id=menu-item-125662 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li><li id=menu-item-125663 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li><li id=menu-item-125664 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li><li id=menu-item-122224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li><li id=menu-item-122225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li><li id=menu-item-125668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li><li id=menu-item-125665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li><li id=menu-item-125666 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li><li id=menu-item-122226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-137953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2020>I Film al Cinema nel 2020</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-137958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li><li id=menu-item-137957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li><li id=menu-item-137962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li><li id=menu-item-137955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li><li id=menu-item-137961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li><li id=menu-item-137959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li><li id=menu-item-137960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li><li id=menu-item-137954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li><li id=menu-item-137965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li><li id=menu-item-137964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li><li id=menu-item-137963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li><li id=menu-item-137956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-43134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/approfondimenti>Rubriche<span class=menu_bl style=background:#dd0000;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-90065 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti>Approfondimenti</a></li><li id=menu-item-63506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/curiosita>Curiosità</a></li><li id=menu-item-63504 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/gossip>Gossip</a></li><li id=menu-item-63505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/making-of>Making Of</a></li><li id=menu-item-43136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-in-uscita>Film in uscita</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-90065 data-id=16615 data-object=category data-layout><ul id=mom-mega-ul-cat-90065><li><figure><a href=https://www.ecodelcinema.com/uomo-senza-gravita-stampa.htm title='L&#8217;uomo senza gravità: il cast incontra la stampa'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/eliogermano-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/uomo-senza-gravita-stampa.htm title='L&#8217;uomo senza gravità: il cast incontra la stampa'> L&#8217;uomo senza gravità: il cast incontra la stampa</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-kill-team-le-ombre-del-soldato-adam-winfield.htm title='The Kill Team: le ombre del soldato Adam Winfield'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Kill-Team.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-kill-team-le-ombre-del-soldato-adam-winfield.htm title='The Kill Team: le ombre del soldato Adam Winfield'> The Kill Team: le ombre del soldato Adam Winfield</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/videocitta-un-luogo-multimediale-sorprendente-e-interattivo.htm title='Videocittà, un luogo multimediale sorprendente e interattivo'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Tamise-Videocittà.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/videocitta-un-luogo-multimediale-sorprendente-e-interattivo.htm title='Videocittà, un luogo multimediale sorprendente e interattivo'> Videocittà, un luogo multimediale sorprendente e interattivo</a></h2></li></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63506 data-id=25853 data-object=category data-layout><ul id=mom-mega-ul-cat-63506></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63504 data-id=25852 data-object=category data-layout><ul id=mom-mega-ul-cat-63504></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63505 data-id=25854 data-object=category data-layout><ul id=mom-mega-ul-cat-63505></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43136 data-id=16640 data-object=category data-layout><ul id=mom-mega-ul-cat-43136></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63226 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/schede-film>Film Database<span class=menu_bl style=background:#ef6be0;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-137966 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2020>2020</a></li><li id=menu-item-125658 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2019>2019</a></li><li id=menu-item-125657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2018-schede-film>2018</a></li><li id=menu-item-64034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2017>2017</a></li><li id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2016>2016</a></li><li id=menu-item-70724 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2015>2015</a></li><li id=menu-item-79819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2014>2014</a></li><li id=menu-item-79818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2013>2013</a></li><li id=menu-item-79817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2012>2012</a></li><li id=menu-item-125656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2011>2011</a></li><li id=menu-item-125655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2010>2010</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-137966 data-id=32748 data-object=category data-layout><ul id=mom-mega-ul-cat-137966><li><figure><a href=https://www.ecodelcinema.com/underwater-2020.htm title='Underwater (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/underwater-cop.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/underwater-2020.htm title='Underwater (2020)'> Underwater (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/dopo-il-matrimonio-2019.htm title='Dopo il matrimonio (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Dopo-il-matrimonio-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/dopo-il-matrimonio-2019.htm title='Dopo il matrimonio (2019)'> Dopo il matrimonio (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm title='Scarpette Rosse e i 7 Nani (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Scarpette-Rosse-e-i-7-Nani-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm title='Scarpette Rosse e i 7 Nani (2019)'> Scarpette Rosse e i 7 Nani (2019)</a></h2></li></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125658 data-id=31675 data-object=category data-layout><ul id=mom-mega-ul-cat-125658></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125657 data-id=31450 data-object=category data-layout><ul id=mom-mega-ul-cat-125657></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-64034 data-id=25813 data-object=category data-layout><ul id=mom-mega-ul-cat-64034></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63300 data-id=25689 data-object=category data-layout><ul id=mom-mega-ul-cat-63300></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-70724 data-id=25814 data-object=category data-layout><ul id=mom-mega-ul-cat-70724></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79819 data-id=25815 data-object=category data-layout><ul id=mom-mega-ul-cat-79819></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79818 data-id=26660 data-object=category data-layout><ul id=mom-mega-ul-cat-79818></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79817 data-id=26513 data-object=category data-layout><ul id=mom-mega-ul-cat-79817></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125656 data-id=26659 data-object=category data-layout><ul id=mom-mega-ul-cat-125656></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125655 data-id=26658 data-object=category data-layout><ul id=mom-mega-ul-cat-125655></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-43137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/festival>Festival<span class=menu_bl style=background:#9700d3;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-142173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma>Festa del Cinema di Roma</a><ul class="sub-menu "><li id=menu-item-142174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019>Festa del Cinema di Roma 2019</a><ul class="sub-menu "><li id=menu-item-143316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-3"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019/festa-del-cinema-di-roma-2019-programma>Festa del Cinema di Roma 2019: programma</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-141090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019>Festival di Venezia 2019</a><ul class="sub-menu "><li id=menu-item-141091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019/festival-di-venezia-2019-programma>Festival di Venezia 2019: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-138562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2019>Festival di Cannes 2019</a></li><li id=menu-item-118181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018>Festival di Berlino 2018</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-142173 data-id=25825 data-object=category data-layout><ul id=mom-mega-ul-cat-142173><li><figure><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'> Santa Subito (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'> The Fanatic (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Tornare-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'> Tornare (2019)</a></h2></li></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-141090 data-id=33084 data-object=category data-layout><ul id=mom-mega-ul-cat-141090></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-138562 data-id=32887 data-object=category data-layout><ul id=mom-mega-ul-cat-138562></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-118181 data-id=31726 data-object=category data-layout><ul id=mom-mega-ul-cat-118181></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/premi>Premi<span class=menu_bl style=background:#1e00e8;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-134332 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019>Oscar 2019</a></li><li id=menu-item-117049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/golden-globes>Golden Globes</a></li><li id=menu-item-79815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/emmy>Emmy</a></li><li id=menu-item-79816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/bafta>BAFTA</a></li><li id=menu-item-63325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/altri-premi>Altri Premi</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-134332 data-id=32791 data-object=category data-layout><ul id=mom-mega-ul-cat-134332><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'> Oscar 2019: tutti i vincitori</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'> Oscar 2019: vincitore del premio Miglior Regia</a></h2></li></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-117049 data-id=25821 data-object=category data-layout><ul id=mom-mega-ul-cat-117049></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79815 data-id=25823 data-object=category data-layout><ul id=mom-mega-ul-cat-79815></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79816 data-id=25826 data-object=category data-layout><ul id=mom-mega-ul-cat-79816></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63325 data-id=25827 data-object=category data-layout><ul id=mom-mega-ul-cat-63325></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-93196 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/biografie-filmografie>Biografie &#038; Filmografie<span class=menu_bl style=background:#380075;></span></a><div class="mom-megamenu cats-mega-wrap"><div class='sub-mom-megamenu2 sub-cat-megamenu'></div></div></li></ul><div class="mom_visibility_device device-menu-wrap"><div class=device-menu-holder> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div></div><div class=clear></div></div></nav><div class=breaking-news><div class=inner><div class=breaking-news-items> <span class=breaking-title>Ultime Notizie</span><div class=breaking-cont><ul class=webticker data-br_type=default data-br_speed=0.07 data-br_bspeed=600 data-br_duration=4000><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm rel=bookmark>Klaus &#8211; I segreti del Natale (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/underwater-2020.htm rel=bookmark>Underwater (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/frozen-2-il-segreto-di-arendelle-conferenza-stampa.htm rel=bookmark>Frozen 2 &#8211; Il segreto di Arendelle: il cast incontra la stampa</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/dopo-il-matrimonio-2019.htm rel=bookmark>Dopo il matrimonio (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ellen-pompeo-biografia-filmografia.htm rel=bookmark>Ellen Pompeo</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm rel=bookmark>Scarpette Rosse e i 7 Nani (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/sulle-ali-dellavventura-2019.htm rel=bookmark>Sulle ali dell&#8217;avventura (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-usa-midway-campione-dincassi-a-sorpresa.htm rel=bookmark>Box office USA: &#8220;Midway&#8221; campione d&#8217;incassi a sorpresa</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/soul-2020.htm rel=bookmark>Soul (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/ploi-2019.htm rel=bookmark>Ploi (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-italia-vittoria-eclatante-per-jennifer-lopez.htm rel=bookmark>Box Office Italia: vittoria eclatante per Jennifer Lopez</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/taron-egerton-biografia-filmografia.htm rel=bookmark>Taron Egerton</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm rel=bookmark>Marco D&#8217;Amore</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/jojo-rabbit-2019.htm rel=bookmark>Jojo Rabbit (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/18-regali-2020.htm rel=bookmark>18 regali</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/fiorenzo-serra-film-festival-al-via-la-terza-edizione.htm rel=bookmark>Fiorenzo Serra Film Festival: al via la terza edizione</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm rel=bookmark>Aspromonte &#8211; La terra degli ultimi (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/sam-rockwell-biografia-filmografia.htm rel=bookmark>Sam Rockwell</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm rel=bookmark>Zoe Saldana protagonista di una serie Netflix</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/zombieland-2-2019.htm rel=bookmark>Zombieland &#8211; Doppio colpo (2019)</a></h4></li></ul></div></div><div class=brmenu></div></div></div></header><div class=post-layout3 style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg') no-repeat center;"><div class=pl3-shadow><div class=inner><div class=pl2-bottom><div class="post-crumbs entry-crumbs"> <span></span><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/ rel=v:url property=v:title class=home>Home</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film title="Schede Film Cinema" rel=v:url property=v:title>Schede Film Cinema</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019 title=2019 rel=v:url property=v:title>2019</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019 title="Novembre 2019" rel=v:url property=v:title>Novembre 2019</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019/15-11-2019 title="15 Novembre 2019" rel=v:url property=v:title>15 Novembre 2019</a></div></div><h1 itemprop="name" class="entry-title">Klaus &#8211; I segreti del Natale (2019)</h1><div class=entry-post-meta><div class=entry-cat>in: <a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019/15-11-2019 rel="category tag">15 Novembre 2019</a>, <a href=https://www.ecodelcinema.com/category/schede-film/2019 rel="category tag">2019</a>, <a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019 rel="category tag">Novembre 2019</a>, <a href=https://www.ecodelcinema.com/category/recensioni rel="category tag">Recensioni Film</a>, <a href=https://www.ecodelcinema.com/category/schede-film rel="category tag">Schede Film Cinema</a>, <a href=https://www.ecodelcinema.com/category/trame-film rel="category tag">trame film</a></div></div><div class=top-share-icons> <script>jQuery(document).ready(function($){var url='https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm';});</script> <div class=mom-share-post><h4>share</h4><div class=mom-share-buttons> <a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2019%2F11%2FKlaus-I-segreti-del-Natale-copertina.jpg&p&#91;title&#93;=Klaus &#8211; I segreti del Natale (2019)&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+Klaus+-+I+segreti+del+Natale%3A+la+vera+magia+del+Natale+Questa+pellicola%2C+firmat', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class=share-facebook><i class=enotype-icon-facebook></i><span class=count>0</span></a> <a href=# onclick="window.open('http://twitter.com/share?text=Klaus &#8211; I segreti del Natale (2019)&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class=share-twitter><i class=momizat-icon-twitter></i><span class=count>0</span></a> <a href=# onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm', 'Share', 'width=600,height=455');" class=share-google><i class=momizat-icon-google-plus></i><span class=count>0</span></a> <a href="mailto:?subject=Klaus &#8211; I segreti del Natale (2019)&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+Klaus+-+I+segreti+del+Natale%3A+la+vera+magia+del+Natale+Questa+pellicola%2C+firmat : https%3A%2F%2Fwww.ecodelcinema.com%2Fklaus-i-segreti-del-natale-2019.htm" class=share-email><i class="dashicons dashicons-email-alt"></i></a></div></div></div></div></div></div></div><div class=main-container><div class=main-left><div class=main-content role=main><div class="site-content page-wrap"><article id=post-144244 class="post-144244 post type-post status-publish format-standard has-post-thumbnail category-15-11-2019 category-31675 category-novembre-2019 category-recensioni category-schede-film category-trame-film tag-film-comici tag-film-danimazione tag-film-davventura tag-netflix" role=article itemscope itemtype=http://schema.org/Article><div class="entry-content clearfix"><div class="entry-content-data "></div><div class="main_tabs base-box tabs_h1"><ul class=tabs><li><a href=#>Recensione</a></li><li><a href=#>Trama</a></li><li><a href=#>Trailer</a></li></ul><div class=tabs-content-wrap><div class=tab-content></p><h2>Klaus - I segreti del Natale: la vera magia del Natale</h2><p><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img class="aligncenter wp-image-144247 size-full" title="Klaus - I segreti del Natale primo piano" src=https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine.jpg alt="Klaus - I segreti del Natale film" width=867 height=578 srcset="https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-immagine-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a></p><p>Questa pellicola, firmata da Sergio Pablos, apre le danze, come in "Cattivissimo me", partendo da un personaggio emblema della cattiveria e del cinismo, Jasper, che dimostrerà di avere in sé un'infinita bontà, icona della coesistenza che annulla quella dicotomia storica tra il bene e il male in un comune percorso di redenzione. La pellicola sa regalare attimi di vera dolcezza e poesia, come l'animo del Natale, insieme a momenti di sfrenata ironia, con un ritmo cadenzato e una buona fluidità.</p><p>La storia è quella di un antieroe che sa ricostruire e ricostruirsi, di un personaggio spregevole che abbandona la sua avidità e i suoi vizi poco a poco, per mettersi a disposizione del cuore e dei buoni sentimenti. Il film usa l'immagine di una lettera come connotazione di un messaggio che apre e chiude la pellicola, come un sigillo iconico e rappresentativo.</p><p>"Un vero atto di bontà ne ispira sempre altri" recita il <em>leit motiv</em> della pellicola e dei suoi personaggi, una vera miscela positiva che apre alla magia, amplifica e accompagna la meraviglia di un racconto d'amore, d'amicizia e di solitudine.</p><p>"Klaus - I segreti del Natale" racconta le origini della Festa, partendo dalla difficoltà, dal dolore e dall'esigenza di affidarsi a qualcuno. Attraversa le corde di un rapporto padre e figlio e tocca i desideri dei bambini, li dischiude al mondo e incita a muoversi anche nel momento più oscuro, perché stare fermi non porterà certo verso il mondo sognato, solo con l'azione si possono cambiare le cose.</p><h3>Klaus - I segreti del Natale: il cambiamento del mondo che passa dentro di noi</h3><p><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film.jpg data-rel=lightbox-image-1 data-rl_title data-rl_caption title><img class="aligncenter wp-image-144250 size-full" title="Klaus - I segreti del Natale still" src=https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film.jpg alt="Klaus - I segreti del Natale Netflix" width=867 height=578 srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-film-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a></p><p>La pellicola è un'opera prima che colloca Netflix a pieno titolo nel mondo dell'animazione e torna alla magia del disegno a mano, come non si vedeva dai tempi de "<a href=https://www.ecodelcinema.com/la-principessa-e-il-ranocchio-recensione.htm target=_blank rel="noopener noreferrer">La Principessa e il Ranocchio</a>". L'emozione sceglie i bambini come forza dell'universo capace di cambiare il mondo e parte dal valore delle piccole cose. "Consegnare quei giocattoli, vedere la gioia che provavano i bambini, una sensazione dimenticata", in un mondo dove non è vero che nessuno fa niente per niente e il cambiamento è sempre dietro l'angolo che ci aspetta.</p><p>Marco Mengoni dona l'anima a Jasper. Con le sue evoluzioni umorali e le conseguenti variazioni tonali, lo rende leggero e intenso e Pannofino dona corpo a questo falegname del Natale, con il suo vocione importante ma rinchiuso in un mondo intimo e ferito, ma ancora capace di aprirsi e donare e farlo durare per sempre nella storia, tra vestiti rossi e renne volanti davanti alla luce della luna.</p><p>La magia del film fa tornare in mente grandi cult come "Miracolo nella 34a strada" e colpisce la sua capacità di stupire, con una sincera emozione che corre sul filo. Come diceva <strong>Nietzche</strong> "Non dimenticare che dare gioia è anche gioia".</p><p>Chiaretta Migliani Cavina</p><p></div><div class=tab-content></p><ul><li>Titolo originale: Klaus</li><li>Regia: Sergio Pablos</li><li>Cast: Marco Mengoni, <a title="Francesco Pannofino" href=https://www.ecodelcinema.com/francesco-pannofino-biografia-filmografia.htm>Francesco Pannofino</a>, <a title="Ambra Angiolini" href=https://www.ecodelcinema.com/ambra-angiolini-biografia-filmografia.htm>Ambra Angiolini</a>, Carla Signoris, Neri Marcorè, Jason Schwartzman, <a title="J.K. Simmons" href=https://www.ecodelcinema.com/j-k-simmons-filmografia.htm>J.K. Simmons</a>, Rashida Jones, <a title="Joan Cusack" href=https://www.ecodelcinema.com/joan-cusack-biografia-filmografia.htm>Joan Cusack</a>, Teddy Blum, Mila Brener, Sydney Brower, Sky Alexis, Jaeden Bettencourt, Hailey Hermida</li><li>Genere: Animazione, avventura, commedia, colore</li><li>Durata: 97 minuti</li><li>Produzione: Spagna, 2019</li><li>Distribuzione: Netflix</li><li>Data di uscita: 15 novembre 2019 su Netflix</li></ul><p><strong><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-locandina.jpg data-rel=lightbox-image-2 data-rl_title data-rl_caption title><img class="alignleft wp-image-144245 size-medium" title="Klaus - I segreti del Natale locandina" src=https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-locandina-203x300.jpg alt="Klaus - I segreti del Natale poster" width=203 height=300 srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-locandina-203x300.jpg 203w, https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-locandina.jpg 420w" sizes="(max-width: 203px) 100vw, 203px"></a>Sergio Pablos</strong>, coaoutore di "<a href=https://www.ecodelcinema.com/cattivissimo-me-recensione.htm target=_blank rel="noopener noreferrer">Cattivissimo me</a>", dirige e scrive "Klaus - I segreti del Natale" la commedia d'animazione sul Natale che arricchisce il catalogo in streaming di Netflix, con le voci italiane di<strong> Marco Mengoni</strong>, <strong>Sergio Pannofino</strong>, Ambra Angiolini e <strong>Carla Signoris</strong>.</p><h3>Klaus - I segreti del Natale: il vero senso del Natale</h3><p>La trama parte come in "Cattivissimo me" da un personaggio agli antipodi dei buoni sentimenti, cinico e materialista, un giovane viziato e ricco che si chiama Jasper e si ritrova a fare il postino su un'isola dell'estremo nord, luogo inospitale e dimenticato dal mondo dove gli abitanti sono ostili e asociali, lontani dal ricevere o spedire lettere.</p><p>Quando tutto sembra oramai perduto, Jasper si imbatte in un vecchio falegname ritiratosi lontano dal paese, che vive in completa solitudine circondato dalla sola compagnia dei giocattoli che fabbrica. Ed ecco che l'idea geniale sta dietro l'angolo e Jasper decide di consegnare nottetempo i giocattoli realizzati dal burbero taglialegna come regalo ai bambini che lo richiedono con una lettera scritta di proprio pugno.</p><p>Improvvisamente riapre la scuola e gli analfabeti decidono di andare a lezione per imparare a leggere e scrivere. Tutti sembrano diventare più buoni e propensi ad aiutare il prossimo, ma questo clima indispettisce i padroni del luogo, fautori della guerra tra clan e dell'atmosfera lugubre e violenta, e inizia una sfida per contrastare Jasper e i suoi fidati amici.</p><h3>Klaus - I segreti del Natale: un antieroe che risveglia i buoni sentimenti</h3><p>Questa pellicola è un inno ai buoni sentimenti, alla riscoperta dell'amicizia, dell'amore e della solidarietà, con il <em>leit motiv</em> che un vero atto di gentilezza porta sempre a un altro più grande. Il lungometraggio ha un alto valore estetico, per un'animazione che nasce da disegni a mano libera, un ritorno alle vecchie produzioni per acquisire un sapore più genuino ed appassionato.</p><p>Si tratta di un film di Natale e sul Natale, con un messaggio rivolto a tutti, dai grandi ai piccini, che veicola il valore dei buoni sentimenti e dei gesti d'altruismo che sanno abbattere l'ignoranza, il cinismo, le tradizioni radicate nella violenza e nell'isolazionismo e sanno vincere anche la depressione e la pigrizia.</p><p>"Klaus - I segreti del Natale" è un gioiello che saprà aprire il cuore e preparare lo spirito da Novembre alla Festa più amata dell'anno .</p><p></div><div class=tab-content><br><div class=video_wrap><iframe width=560 height=315 src=//www.youtube.com/embed/SBH7U7-U-_w></iframe></div><br></div></div><div class=clear></div></div><div class=clearfix></div></div></article><div class=clear></div><div class=entry-tag-links><span>Tags:</span><a href=https://www.ecodelcinema.com/tag/film-comici rel=tag>film comici</a><a href=https://www.ecodelcinema.com/tag/film-danimazione rel=tag>film d'animazione</a><a href=https://www.ecodelcinema.com/tag/film-davventura rel=tag>Film d'avventura</a><a href=https://www.ecodelcinema.com/tag/netflix rel=tag>Netflix</a></div><div class=mom-share-post-free></div><div class=post-nav-links><div class=post-nav-prev> <a href=https://www.ecodelcinema.com/underwater-2020.htm rel=prev><span>Previous :</span> Underwater (2020)</a></div><div class=post-nav-next></div></div><section class=post-section-box><header class=post-section-title><h2>Related posts</h2></header><ul class="mom-related-posts clearfix"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Scarpette-Rosse-e-i-7-Nani-copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Scarpette-Rosse-e-i-7-Nani-copertina.jpg alt="Scarpette Rosse e i 7 Nani (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm itemprop=url rel=bookmark>Scarpette Rosse e i 7 Nani (2019)</a></h2><div class=entry-meta> <time datetime=2019-11-12T11:21:50+01:00 itemprop=dateCreated>12 Novembre 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/ploi-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina.jpg alt="Ploi (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/ploi-2019.htm itemprop=url rel=bookmark>Ploi (2019)</a></h2><div class=entry-meta> <time datetime=2019-11-11T12:29:29+01:00 itemprop=dateCreated>11 Novembre 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Zoe.Saldana-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Zoe.Saldana.jpg alt="Zoe Saldana protagonista di una serie Netflix" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm itemprop=url rel=bookmark>Zoe Saldana protagonista di una serie Netflix</a></h2><div class=entry-meta> <time datetime=2019-11-08T11:03:53+01:00 itemprop=dateCreated>08 Novembre 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/i-due-papi-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina.jpg alt="I due papi (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/i-due-papi-2019.htm itemprop=url rel=bookmark>I due papi (2019)</a></h2><div class=entry-meta> <time datetime=2019-11-07T13:25:55+01:00 itemprop=dateCreated>07 Novembre 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Ferdinando-il-duro-copertina-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Ferdinando-il-duro-copertina.jpg alt="Ferdinando il duro (2020)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm itemprop=url rel=bookmark>Ferdinando il duro (2020)</a></h2><div class=entry-meta> <time datetime=2019-11-06T12:29:27+01:00 itemprop=dateCreated>06 Novembre 2019</time></div></li></ul></section><section id=comments class=post-section-box><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><header class=post-section-title><h2>Leave a Reply</h2></header> <small><a rel=nofollow id=cancel-comment-reply-link href=/klaus-i-segreti-del-natale-2019.htm#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.ecodelcinema.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><textarea id=comment placeholder=Comment... name=comment cols=45 rows=8 aria-required=true></textarea></p><input id=author name=author type=text placeholder="Your Name (required):" value aria-required=true> <input id=email name=email type=text placeholder="Email (required):" value aria-required=true> <input id=url name=url type=text placeholder=Website: value><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=144244 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=f9096e94da></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=231></p></form></div></section></div></div><aside class="secondary-sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-7-novembre.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Le-ragazze-di-Wall-Street-JLo-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Le-ragazze-di-Wall-Street-JLo.jpg alt="Film al cinema dal 7 novembre" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-7-novembre.htm rel=bookmark>Film al cinema dal 7 novembre</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-07T12:13:14+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>07 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/film-al-cinema-dal-7-novembre.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-7-novembre.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-4><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=4" ></script></div></div></div><div class="widget related_posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Scarpette-Rosse-e-i-7-Nani-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Scarpette-Rosse-e-i-7-Nani-copertina.jpg alt="Scarpette Rosse e i 7 Nani (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm rel=bookmark>Scarpette Rosse e i 7 Nani (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-12T11:21:50+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>12 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/scarpette-rosse-e-i-7-nani-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/ploi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina.jpg alt="Ploi (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ploi-2019.htm rel=bookmark>Ploi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-11T12:29:29+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>11 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/ploi-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/ploi-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Zoe.Saldana-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Zoe.Saldana.jpg alt="Zoe Saldana protagonista di una serie Netflix" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm rel=bookmark>Zoe Saldana protagonista di una serie Netflix</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-08T11:03:53+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>08 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/zoe-saldana-protagonista-di-una-serie-netflix.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/I-due-papi-copertina.jpg alt="I due papi (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/i-due-papi-2019.htm rel=bookmark>I due papi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-07T13:25:55+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>07 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/i-due-papi-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/i-due-papi-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Ferdinando-il-duro-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Ferdinando-il-duro-copertina.jpg alt="Ferdinando il duro (2020)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm rel=bookmark>Ferdinando il duro (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-06T12:29:27+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>06 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/ferdinando-il-duro-2020.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget widget_text"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div><div class=textwidget><a class=twitter-timeline href=https://twitter.com/Ecodelcinema data-widget-id=603940595653025795>Tweet di @Ecodelcinema</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1.jpg alt="Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark>Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-31T13:33:12+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>31 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3.jpg alt="Cannes 72: Tutti i premi di questa edizione del festival" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm rel=bookmark>Cannes 72: Tutti i premi di questa edizione del festival</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-26T09:53:08+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/64daviddonatello-e1553763589273-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/64daviddonatello-e1553763589273.jpg alt="David di Donatello: Tutti i vincitori della 64° edizione" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm rel=bookmark>David di Donatello: Tutti i vincitori della 64° edizione</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-28T10:39:55+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>28 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm class=read-more-link>Read more...</a></li></ul></div></aside></div><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget slider"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-97').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-97"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Klaus-I-segreti-del-Natale-copertina.jpg alt="Klaus &#8211; I segreti del Natale (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/klaus-i-segreti-del-natale-2019.htm> Klaus &#8211; I segreti del Natale (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/ploi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Ploi-You-Never-Fly-Alone-copertina.jpg alt="Ploi (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/ploi-2019.htm> Ploi (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg alt="Aspromonte &#8211; La terra degli ultimi (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm> Aspromonte &#8211; La terra degli ultimi (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/zombieland-2-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Zombieland-doppio-colpo-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Zombieland-doppio-colpo-copertina.jpg alt="Zombieland &#8211; Doppio colpo (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/zombieland-2-2019.htm> Zombieland &#8211; Doppio colpo (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/the-art-of-racing-in-the-rain-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/the-art-of-racing-in-the-rain-copertina.jpg alt="Attraverso i miei occhi (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm> Attraverso i miei occhi (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/playmobil-the-movie-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Playmobil-The-Movie-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Playmobil-The-Movie.jpg alt="Playmobil: The Movie (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/playmobil-the-movie-2019.htm> Playmobil: The Movie (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Gli-uomini-doro-1-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Gli-uomini-doro-1.jpg alt="Gli uomini d&#8217;oro (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm> Gli uomini d&#8217;oro (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/terminator-6-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Terminator-6-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Terminator-6.jpg alt="Terminator &#8211; Destino oscuro (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/terminator-6-2019.htm> Terminator &#8211; Destino oscuro (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/santa-subito-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina.jpg alt="Santa Subito (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/santa-subito-2019.htm> Santa Subito (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/the-fanatic-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano.jpg alt="The Fanatic (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/the-fanatic-2019.htm> The Fanatic (2019) </a></h2></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-2><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=2" ></script></div></div></div><div class="widget widget_gn_nati_widget"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/08/Gerard-Butler-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Gerard-Butler-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Gerard-Butler-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Gerard-Butler-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Gerard-Butler.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/gerard-butler-biografia-filmografia.htm rel=bookmark>Gerard Butler</a></h2> <a href=https://www.ecodelcinema.com/gerard-butler-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/07/Riccardo-Scamarcio-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Riccardo-Scamarcio-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Riccardo-Scamarcio-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Riccardo-Scamarcio-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Riccardo-Scamarcio.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/riccardo-scamarcio-biografia-filmografia.htm rel=bookmark>Riccardo Scamarcio</a></h2> <a href=https://www.ecodelcinema.com/riccardo-scamarcio-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/07/Whoopi-Goldberg-1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Whoopi-Goldberg-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Whoopi-Goldberg-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Whoopi-Goldberg-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Whoopi-Goldberg-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/whoopi-goldberg-biografia-filmografia.htm rel=bookmark>Whoopi Goldberg</a></h2> <a href=https://www.ecodelcinema.com/whoopi-goldberg-biografia-filmografia.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 7 Novembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/motherless-brooklyn-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/moherless-04-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/moherless-04.jpg alt="Motherless Brooklyn &#8211; I segreti di una città (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/motherless-brooklyn-2019.htm rel=bookmark>Motherless Brooklyn &#8211; I segreti di una città (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-17T23:10:45+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>17 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/motherless-brooklyn-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/motherless-brooklyn-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/hustlers-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Hustlers-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Hustlers-copertina.jpg alt="Le Ragazze di Wall Street &#8211; Business I$ Business (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/hustlers-2019.htm rel=bookmark>Le Ragazze di Wall Street &#8211; Business I$ Business (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-26T16:13:28+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/hustlers-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/hustlers-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/la-banda-dei-tre-2017.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/La-banda-dei-tre-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/La-banda-dei-tre-copertina.jpg alt="La banda dei tre (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/la-banda-dei-tre-2017.htm rel=bookmark>La banda dei tre (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-07-28T19:36:44+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>28 Luglio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/la-banda-dei-tre-2017.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/la-banda-dei-tre-2017.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Gli-uomini-doro-1-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Gli-uomini-doro-1.jpg alt="Gli uomini d&#8217;oro (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm rel=bookmark>Gli uomini d&#8217;oro (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-31T09:31:35+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>31 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/gli-uomini-d-oro-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/parasite-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Parasite-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Parasite-copertina.jpg alt="Parasite (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/parasite-2019.htm rel=bookmark>Parasite (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-04T13:22:12+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>04 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/parasite-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/parasite-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/una-canzone-per-mio-padre-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Una-canzone-per-mio-padre-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Una-canzone-per-mio-padre-copertina.jpg alt="Una canzone per mio padre (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/una-canzone-per-mio-padre-2018.htm rel=bookmark>Una canzone per mio padre (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-01T11:26:43+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>01 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/una-canzone-per-mio-padre-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/una-canzone-per-mio-padre-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/la-belle-epoque-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/La-belle-epoque-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/La-belle-epoque-copertina.jpg alt="La belle époque (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/la-belle-epoque-2019.htm rel=bookmark>La belle époque (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-21T12:23:18+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>21 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/la-belle-epoque-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/la-belle-epoque-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/deep-unavventura-in-mezzo-al-mare-2017.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Deep-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Deep-copertina.jpg alt="Deep &#8211; Un&#8217;avventura in mezzo al mare (2017)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/deep-unavventura-in-mezzo-al-mare-2017.htm rel=bookmark>Deep &#8211; Un&#8217;avventura in mezzo al mare (2017)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-25T10:52:08+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>25 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/deep-unavventura-in-mezzo-al-mare-2017.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/deep-unavventura-in-mezzo-al-mare-2017.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/the-art-of-racing-in-the-rain-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/the-art-of-racing-in-the-rain-copertina.jpg alt="Attraverso i miei occhi (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm rel=bookmark>Attraverso i miei occhi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-06T09:30:13+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>06 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-art-of-racing-in-the-rain-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/la-famosa-invasione-degli-orsi-in-sicilia-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/La-famosa-invasione-degli-orsi-in-Sicilia-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/La-famosa-invasione-degli-orsi-in-Sicilia.jpg alt="La famosa invasione degli orsi in Sicilia (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/la-famosa-invasione-degli-orsi-in-sicilia-2019.htm rel=bookmark>La famosa invasione degli orsi in Sicilia (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-23T12:59:56+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>23 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/la-famosa-invasione-degli-orsi-in-sicilia-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/la-famosa-invasione-degli-orsi-in-sicilia-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 14 Novembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/zombieland-2-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Zombieland-doppio-colpo-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Zombieland-doppio-colpo-copertina.jpg alt="Zombieland &#8211; Doppio colpo (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/zombieland-2-2019.htm rel=bookmark>Zombieland &#8211; Doppio colpo (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-07T14:00:59+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>07 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/zombieland-2-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/zombieland-2-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/sono-solo-fantasmi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Sono-solo-fantasmi-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Sono-solo-fantasmi-copertina.jpg alt="Sono solo fantasmi (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/sono-solo-fantasmi-2019.htm rel=bookmark>Sono solo fantasmi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-20T12:41:58+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>20 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/sono-solo-fantasmi-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/sono-solo-fantasmi-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/pupazzi-alla-riscossa-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/pupazzi-alla-riscossa-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/pupazzi-alla-riscossa-copertina.jpg alt="Ugly Dolls &#8211; Pupazzi alla riscossa (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/pupazzi-alla-riscossa-2019.htm rel=bookmark>Ugly Dolls &#8211; Pupazzi alla riscossa (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-07-23T15:20:59+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>23 Luglio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/pupazzi-alla-riscossa-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/pupazzi-alla-riscossa-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-bra-il-reggipetto-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/09/The-BRA-Il-reggipetto-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/09/The-BRA-Il-reggipetto-copertina.jpg alt="THE BRA &#8211; Il reggipetto (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-bra-il-reggipetto-2018.htm rel=bookmark>THE BRA &#8211; Il reggipetto (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-09-20T12:04:39+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>20 Settembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-bra-il-reggipetto-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-bra-il-reggipetto-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/come-se-non-ci-fosse-un-domani-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/come-se-non-ci-foss-un-domani1-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/come-se-non-ci-foss-un-domani1.jpg alt="Come se non ci fosse un domani (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/come-se-non-ci-fosse-un-domani-2019.htm rel=bookmark>Come se non ci fosse un domani (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-28T21:01:34+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>28 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/come-se-non-ci-fosse-un-domani-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/come-se-non-ci-fosse-un-domani-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/ailo-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Alilo-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Alilo-copertina.jpg alt="Ailo (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ailo-2018.htm rel=bookmark>Ailo (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-26T15:00:05+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/ailo-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/ailo-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/ford-v-ferrari-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/leman66cop-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/leman66cop.jpg alt="Le Mans &#8217;66 &#8211; La grande sfida (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ford-v-ferrari-2019.htm rel=bookmark>Le Mans &#8217;66 &#8211; La grande sfida (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-10T09:30:52+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/ford-v-ferrari-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/ford-v-ferrari-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 21 Novembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg alt="Aspromonte &#8211; La terra degli ultimi (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm rel=bookmark>Aspromonte &#8211; La terra degli ultimi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-08T11:48:48+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>08 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-cave-miracolo-nella-grotta-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Cave-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Cave-copertina.jpg alt="The Cave &#8211; Miracolo nella grotta (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-cave-miracolo-nella-grotta-2019.htm rel=bookmark>The Cave &#8211; Miracolo nella grotta (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-25T12:11:21+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>25 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-cave-miracolo-nella-grotta-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-cave-miracolo-nella-grotta-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/light-of-my-life-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Light-of-My-Life-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/09/Light-of-My-Life-copertina.jpg alt="Light of My Life (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/light-of-my-life-2019.htm rel=bookmark>Light of My Life (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-23T11:00:28+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>23 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/light-of-my-life-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/light-of-my-life-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/countdown-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/countdown-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/countdown-copertina.jpg alt="Countdown (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/countdown-2019.htm rel=bookmark>Countdown (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-10T11:48:35+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/countdown-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/countdown-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/gamberetti-per-tutti-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Gamberetti-per-tutti-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Gamberetti-per-tutti-copertina.jpg alt="Gamberetti per tutti (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/gamberetti-per-tutti-2019.htm rel=bookmark>Gamberetti per tutti (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-01T13:19:13+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>01 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/gamberetti-per-tutti-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/gamberetti-per-tutti-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/l-ufficiale-e-la-spia-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Lufficiale-e-la-spia-scena-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Lufficiale-e-la-spia-scena.jpg alt="L&#8217;Ufficiale e la Spia (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/l-ufficiale-e-la-spia-2019.htm rel=bookmark>L&#8217;Ufficiale e la Spia (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-08-31T10:48:17+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>31 Agosto 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/l-ufficiale-e-la-spia-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/l-ufficiale-e-la-spia-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/cetto-ce-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Cetto-La-Qualunque-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Cetto-La-Qualunque.jpg alt="Cetto c&#8217;è, senzadubbiamente  (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/cetto-ce-2019.htm rel=bookmark>Cetto c&#8217;è, senzadubbiamente  (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-04-24T17:46:34+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>24 Aprile 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/cetto-ce-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/cetto-ce-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 27 Novembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/frozen-2-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Frozen2-FirstLook-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Frozen2-FirstLook.jpg alt="Frozen 2 &#8211; Il segreto di Arendelle (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/frozen-2-2019.htm rel=bookmark>Frozen 2 &#8211; Il segreto di Arendelle (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2018-03-17T16:58:23+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>17 Marzo 2018</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/frozen-2-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/frozen-2-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/midway-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Midway-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Midway-copertina.jpg alt="Midway (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/midway-2019.htm rel=bookmark>Midway (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-08-01T17:03:58+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>01 Agosto 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/midway-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/midway-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class=textwidget><span class=mom_button_wrap style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href=https://www.ecodelcinema.com/category/prossimamente-al-cinema target=_blank  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg=#f29202 data-hoverbg=# data-text=#000000 data-texthoverdata-border=# data-borderhover=# ><i class="momizat-icon-camera2 bt_icon" style=color:#;></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside></div></div><footer class="footer clearfix"><div class=inner><div class="footer-widget one_fourth"><div class="widget Like-box"><div class=widget-title><h2>Facebook</h2></div><div class=facebook-widget> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling=no frameborder=0 style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency=true></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget social-icons"><div class=widget-title><h2>Seguici!</h2></div><ul class="social-widget clearfix"><li class=twitter><a href=https://twitter.com/ecodelcinema target=_blank></a></li><li class=facebook><a href=https://www.facebook.com/eco.delcinema target=_blank></a></li><li class=gplus><a href=https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=pin><a href=https://za.pinterest.com/ecodelcinema/ target=_blank></a></li><li class=instagram><a href=https://www.instagram.com/ecodelcinema/ target=_blank></a></li><li class=semail><a href=info@ecodelcinema.com target=_blank></a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget mom_googleplus"><div class=widget-title><h2>Google+</h2></div><div class=mom-googleplus-widget><div class=mgw-inner><div class=g-page data-width=200 data-href=https://plus.google.com/111852332993657009546/posts data-layout=landscape data-theme=light data-rel=publisher data-showtagline=true data-showcoverphoto=true></div>  <script>var lang='it';if(lang!==''){window.___gcfg={lang:lang};}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div><div class=mgw-cover></div></div></div></div><div class="footer-widget one_fourth last"><div class="widget widget_calendar"><div class=widget-title><h2>Calendario</h2></div><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar><caption>Novembre: 2019</caption><thead><tr><th scope=col title=lunedì>L</th><th scope=col title=martedì>M</th><th scope=col title=mercoledì>M</th><th scope=col title=giovedì>G</th><th scope=col title=venerdì>V</th><th scope=col title=sabato>S</th><th scope=col title=domenica>D</th></tr></thead><tfoot><tr><td colspan=3 id=prev><a href=https://www.ecodelcinema.com/2019/10>&laquo; Ott</a></td><td class=pad>&nbsp;</td><td colspan=3 id=next class=pad>&nbsp;</td></tr></tfoot><tbody><tr><td colspan=4 class=pad>&nbsp;</td><td>1</td><td>2</td><td><a href=https://www.ecodelcinema.com/2019/11/03 aria-label="Articoli pubblicati in 3 November 2019">3</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/11/04 aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td><a href=https://www.ecodelcinema.com/2019/11/05 aria-label="Articoli pubblicati in 5 November 2019">5</a></td><td><a href=https://www.ecodelcinema.com/2019/11/06 aria-label="Articoli pubblicati in 6 November 2019">6</a></td><td><a href=https://www.ecodelcinema.com/2019/11/07 aria-label="Articoli pubblicati in 7 November 2019">7</a></td><td><a href=https://www.ecodelcinema.com/2019/11/08 aria-label="Articoli pubblicati in 8 November 2019">8</a></td><td><a href=https://www.ecodelcinema.com/2019/11/09 aria-label="Articoli pubblicati in 9 November 2019">9</a></td><td>10</td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/11/11 aria-label="Articoli pubblicati in 11 November 2019">11</a></td><td><a href=https://www.ecodelcinema.com/2019/11/12 aria-label="Articoli pubblicati in 12 November 2019">12</a></td><td id=today><a href=https://www.ecodelcinema.com/2019/11/13 aria-label="Articoli pubblicati in 13 November 2019">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class=pad colspan=1>&nbsp;</td></tr></tbody></table></div></div></div></div></footer><div class=footer-bottom role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=inner><div class=alignright><ul class=footer-bottom-social><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li></ul></div><div class=alignleft><div class=copyrights>Copyright © 2015 Eco del Cinema.Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate. Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div></div></div></div>  <a class=toup href=#><i class=enotype-icon-arrow-up6></i></a></div></div> <script src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async=async></script> <link rel=stylesheet type=text/css href=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css> <script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js></script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000"},"button":{"background":"#f29202"}},"content":{"message":"Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.","dismiss":"Accetta","link":"Policy","href":"informativa-cookie-policy"}})});</script> <link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/2c990.css media=all> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/e34a6.js></script> <script>var momAjaxL={"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"159520f0e5","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/ce40a.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </body></html>