<!DOCTYPE html><html lang=it-IT class=no-js><head><meta charset=UTF-8> <!--[if IE]><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"> <![endif]--><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ecodelcinema.com/xmlrpc.php><title>Aspromonte - La terra degli ultimi - Scheda Film, Trama - Ecodelcinema</title><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte-300x200.jpg><meta property=og:image:width content><meta property=og:image:height content><meta property=og:title content="Aspromonte &#8211; La terra degli ultimi (2019)"><meta property=og:type content=article><meta property=og:description content="Aspromonte - La terra degli ultimi. Tutte le info."><meta property=og:url content=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm><meta property=og:site_name content=Ecodelcinema><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png><meta name=description content="Aspromonte - La terra degli ultimi è un film drammatico di Mimmo Calopresti. Nel cast anche Valeria Bruni Tedeschi, Marcello Fonte e Francesco Colella."><link rel=canonical href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Aspromonte - La terra degli ultimi - Scheda Film, Trama - Ecodelcinema"><meta property=og:description content="Aspromonte - La terra degli ultimi è un film drammatico di Mimmo Calopresti. Nel cast anche Valeria Bruni Tedeschi, Marcello Fonte e Francesco Colella."><meta property=og:url content=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm><meta property=og:site_name content=Ecodelcinema><meta property=article:publisher content=http://www.facebook.com/ecodelcinema.fan><meta property=article:tag content="Film drammatico"><meta property=article:tag content="Marcello Fonte"><meta property=article:tag content="Mimmo Calopresti"><meta property=article:tag content="Valeria Bruni Tedeschi"><meta property=article:section content="trame film"><meta property=article:published_time content=2019-08-29T09:48:48+00:00><meta property=article:modified_time content=2019-08-29T09:48:50+00:00><meta property=og:updated_time content=2019-08-29T09:48:50+00:00><meta property=fb:app_id content=191038407760><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg><meta property=og:image:secure_url content=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg><meta property=og:image:width content=867><meta property=og:image:height content=578><meta name=twitter:card content=summary><meta name=twitter:description content="Aspromonte - La terra degli ultimi è un film drammatico di Mimmo Calopresti. Nel cast anche Valeria Bruni Tedeschi, Marcello Fonte e Francesco Colella."><meta name=twitter:title content="Aspromonte - La terra degli ultimi - Scheda Film, Trama - Ecodelcinema"><meta name=twitter:site content=@Ecodelcinema><meta name=twitter:image content=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg><meta name=twitter:creator content=@Ecodelcinema> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#primaryimage","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg","width":867,"height":578,"caption":"Aspromonte - La terra degli ultimi"},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#webpage","url":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm","inLanguage":"it-IT","name":"Aspromonte - La terra degli ultimi - Scheda Film, Trama - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#primaryimage"},"datePublished":"2019-08-29T09:48:48+00:00","dateModified":"2019-08-29T09:48:50+00:00","description":"Aspromonte - La terra degli ultimi \u00e8 un film drammatico di Mimmo Calopresti. Nel cast anche Valeria Bruni Tedeschi, Marcello Fonte e Francesco Colella."},{"@type":"Article","@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/12db2124dca3cd5fed4a456f4aeae93b"},"headline":"Aspromonte &#8211; La terra degli ultimi (2019)","datePublished":"2019-08-29T09:48:48+00:00","dateModified":"2019-08-29T09:48:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#webpage"},"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm#primaryimage"},"keywords":"Film drammatico,Marcello Fonte,Mimmo Calopresti,Valeria Bruni Tedeschi","articleSection":"17 Ottobre 2019,2019,I Film al cinema nel 2019,Ottobre 2019,Schede Film Cinema,trame film"},{"@type":["Person"],"@id":"https://www.ecodelcinema.com/#/schema/person/12db2124dca3cd5fed4a456f4aeae93b","name":"Barbara Sebastiani","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d07349abaffb96620e1464b3dddba983?s=96&d=mm&r=g","caption":"Barbara Sebastiani"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm/amp><meta name=generator content="AMP for WP 0.9.98.4"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed" href=https://www.ecodelcinema.com/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed dei commenti" href=https://www.ecodelcinema.com/comments/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Aspromonte &#8211; La terra degli ultimi (2019) Feed dei commenti" href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/84def.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.ecodelcinema.com/wp-content/cache/minify/61348.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"f03fdd59b2"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/96f3a.js></script> <script src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2.2'></script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/bcdae.js></script> <script>var the_ajax_script={"ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/21c9c.js></script> <link rel=https://api.w.org/ href=https://www.ecodelcinema.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecodelcinema.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.2"><link rel=shortlink href='https://www.ecodelcinema.com/?p=141367'><link rel=alternate type=application/json+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm"><link rel=alternate type=text/xml+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm&#038;format=xml"> <!--[if lt IE 9]> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js></script> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js></script> <![endif]--><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg sizes=32x32><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><meta name=msapplication-TileImage content=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><style title=dynamic-css class=options-output>.logo, .logo
.site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0}.header-right_custom-content{margin-top:17px;margin-right:85px}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu,div.search-dropdown,.ajax-search-results{background:}.today_date{background:}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation,.fixed-header{background:}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:}.mom-body .breaking-news .breaking-title{background:}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2
.widget{background:}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}.sidebar,.secondary-sidebar{background:}.secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}.toup{background:}.footer-bottom{background:}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}</style><style class=multinews-custom-dynamic-css>header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{color: }.widget-title
h2{color: }.header-wrap>.inner,.header-wrap{line-height:122px;height:122px}.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{border-left-color: }body .mom-related-posts
li{min-height:210px}body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail
img{max-height:none}body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail
img{max-height:none}.entry-author-link,.entry-permalink,.entry-date,.entry-meta{display:none}body{}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> <script async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px
solid !important;border-color:#000 !important}#qcCmpButtons
a{text-decoration:none !important}#qcCmpButtons
button{margin-top:65px}@media screen and (min-width: 851px){#qcCmpButtons
a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-141367 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope=itemscope itemtype=https://schema.org/WebPage> <!--[if lt IE 7]><p class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/>upgrade your browser</a> to improve your experience.</p> <![endif]--><div class=wrap_every_thing><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class=header><div id=header-wrapper><div class=top-bar><div class=inner><div class=today_date><p>29 Agosto 2019</p></div><ul id=menu-menu-pagine class=top-menu><li id=menu-item-63067 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/chi-siamo>Chi siamo<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/corso-di-specializzazione-web-editor>Corso di specializzazione Web Editor<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63130 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/contatti>Contatti<span class=menu_bl style=background:;></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class=top-menu-holder><i class="fa-icon-align-justify mh-icon"></i></div></div><div class=top-bar-right><ul class=top-social-icon><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li><li class=top-search><a href=#></a><div class=search-dropdown><form class=mom-search-form method=get action=https://www.ecodelcinema.com/> <input type=text id=tb-search class=sf name=s placeholder="Enter keywords and press enter" required autocomplete=off> <span class=sf-loading><img src=https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png alt=search width=16 height=16></span></form><div class=ajax-search-results></div></div></li></ul></div></div></div><div class=header-wrap><div class=inner><div class=logo itemscope=itemscope itemtype=http://schema.org/Organization> <a href=https://www.ecodelcinema.com itemprop=url title=Ecodelcinema> <img itemprop=logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> <img itemprop=logo class=mom_retina_logo src=https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg alt=Ecodelcinema> </a><meta itemprop=name content=Ecodelcinema></div><div class=header-banner><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar style="margin-right: 80px;"> <a href=https://www.dionysus.it/ target=_blank><img src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg width=100%></a></aside></div></div></div></div><nav id=navigation class="navigation  dd-effect-slide " data-sticky_logo data-sticky_logo_width role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=inner><ul id=menu-header_menu class="main-menu main-default-menu"><li id=menu-item-63218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href=https://www.ecodelcinema.com/><i class="icon_only momizat-icon-home2"></i><span class=icon_only_label>Home</span><span class=menu_bl style=background:#138200;></span></a></li><li id=menu-item-43127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/news>News Cinema<span class=menu_bl style=background:#59d600;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-43129 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/film>Film</a></li><li id=menu-item-43132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/serie-tv>Serie TV</a></li><li id=menu-item-43130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/personaggi>Personaggi</a></li><li id=menu-item-43135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/box-office>Box office</a></li><li id=menu-item-43128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/conferenze-stampa>Conferenze stampa</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-43129 data-id=16635 data-object=category data-layout><ul id=mom-mega-ul-cat-43129><li><figure><a href=https://www.ecodelcinema.com/meryl-streep-nicole-kidman-ariana-grande-in-the-prom-di-ryan-murphy.htm title='Meryl Streep, Nicole Kidman, Ariana Grande in &#8220;The Prom&#8221; di Ryan Murphy'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/kidman.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/meryl-streep-nicole-kidman-ariana-grande-in-the-prom-di-ryan-murphy.htm title='Meryl Streep, Nicole Kidman, Ariana Grande in &#8220;The Prom&#8221; di Ryan Murphy'> Meryl Streep, Nicole Kidman, Ariana Grande in &#8220;The Prom&#8221; di Ryan Murphy</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/ron-howard-alla-regia-del-suo-primo-film-danimazione.htm title='Ron Howard alla regia del suo primo film d&#8217;animazione'><img src=https://www.ecodelcinema.com/wp-content/uploads/2013/07/ron-howard-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/ron-howard-alla-regia-del-suo-primo-film-danimazione.htm title='Ron Howard alla regia del suo primo film d&#8217;animazione'> Ron Howard alla regia del suo primo film d&#8217;animazione</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/luca-marinelli-nei-panni-di-diabolik.htm title='Luca Marinelli nei panni di Diabolik'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Diabolik-sono-io-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/luca-marinelli-nei-panni-di-diabolik.htm title='Luca Marinelli nei panni di Diabolik'> Luca Marinelli nei panni di Diabolik</a></h2></li></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43132 data-id=16636 data-object=category data-layout><ul id=mom-mega-ul-cat-43132></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43130 data-id=16637 data-object=category data-layout><ul id=mom-mega-ul-cat-43130></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43135 data-id=16614 data-object=category data-layout><ul id=mom-mega-ul-cat-43135></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43128 data-id=16638 data-object=category data-layout><ul id=mom-mega-ul-cat-43128></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-92756 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/recensioni>Recensioni Film<span class=menu_bl style=background:#eeee22;></span></a></li><li id=menu-item-79254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/prossimamente-al-cinema>Calendario Film<span class=menu_bl style=background:#dd8500;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2018>I Film al Cinema nel 2018</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/gennaio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li><li id=menu-item-110001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/febbraio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li><li id=menu-item-100590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/marzo2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li><li id=menu-item-110202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/aprile2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li><li id=menu-item-110205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/maggio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li><li id=menu-item-110007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/giugno2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li><li id=menu-item-110204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/luglio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li><li id=menu-item-110201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/agosto2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li><li id=menu-item-100600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/settembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li><li id=menu-item-110216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/ottobre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li><li id=menu-item-110217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/novembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li><li id=menu-item-110199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/dicembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-120312 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2019>I Film al cinema nel 2019</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-122221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li><li id=menu-item-122222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li><li id=menu-item-122223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li><li id=menu-item-125662 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li><li id=menu-item-125663 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li><li id=menu-item-125664 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li><li id=menu-item-122224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li><li id=menu-item-122225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li><li id=menu-item-125668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li><li id=menu-item-125665 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li><li id=menu-item-125666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li><li id=menu-item-122226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-137953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2020>I Film al Cinema nel 2020</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-137958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li><li id=menu-item-137957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li><li id=menu-item-137962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li><li id=menu-item-137955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li><li id=menu-item-137961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li><li id=menu-item-137959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li><li id=menu-item-137960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li><li id=menu-item-137954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li><li id=menu-item-137965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li><li id=menu-item-137964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li><li id=menu-item-137963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li><li id=menu-item-137956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-43134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/approfondimenti>Rubriche<span class=menu_bl style=background:#dd0000;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-90065 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti>Approfondimenti</a></li><li id=menu-item-63506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/curiosita>Curiosità</a></li><li id=menu-item-63504 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/gossip>Gossip</a></li><li id=menu-item-63505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/making-of>Making Of</a></li><li id=menu-item-43136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-in-uscita>Film in uscita</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-90065 data-id=16615 data-object=category data-layout><ul id=mom-mega-ul-cat-90065><li><figure><a href=https://www.ecodelcinema.com/marvel-cinematic-universe-calendario-uscite.htm title='Marvel: the day after Avengers, un nuovo ciclo alle porte'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Marvel-Cinematic-Universe.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/marvel-cinematic-universe-calendario-uscite.htm title='Marvel: the day after Avengers, un nuovo ciclo alle porte'> Marvel: the day after Avengers, un nuovo ciclo alle porte</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/rutger-hauer-addio-al-replicante-filosofo.htm title='Rutger Hauer: addio al replicante filosofo'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Rutger-Hauer-morte.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/rutger-hauer-addio-al-replicante-filosofo.htm title='Rutger Hauer: addio al replicante filosofo'> Rutger Hauer: addio al replicante filosofo</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/lo-smeraldo-il-cocktail-di-sapore-di-mare.htm title='Lo Smeraldo: il cocktail di &#8220;Sapore di mare&#8221;'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Sapore-di-Mare-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/lo-smeraldo-il-cocktail-di-sapore-di-mare.htm title='Lo Smeraldo: il cocktail di &#8220;Sapore di mare&#8221;'> Lo Smeraldo: il cocktail di &#8220;Sapore di mare&#8221;</a></h2></li></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63506 data-id=25853 data-object=category data-layout><ul id=mom-mega-ul-cat-63506></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63504 data-id=25852 data-object=category data-layout><ul id=mom-mega-ul-cat-63504></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63505 data-id=25854 data-object=category data-layout><ul id=mom-mega-ul-cat-63505></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43136 data-id=16640 data-object=category data-layout><ul id=mom-mega-ul-cat-43136></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63226 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/schede-film>Film Database<span class=menu_bl style=background:#ef6be0;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-137966 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2020>2020</a></li><li id=menu-item-125658 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2019>2019</a></li><li id=menu-item-125657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2018-schede-film>2018</a></li><li id=menu-item-64034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2017>2017</a></li><li id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2016>2016</a></li><li id=menu-item-70724 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2015>2015</a></li><li id=menu-item-79819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2014>2014</a></li><li id=menu-item-79818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2013>2013</a></li><li id=menu-item-79817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2012>2012</a></li><li id=menu-item-125656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2011>2011</a></li><li id=menu-item-125655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2010>2010</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-137966 data-id=32748 data-object=category data-layout><ul id=mom-mega-ul-cat-137966><li><figure><a href=https://www.ecodelcinema.com/the-invisible-man-2020.htm title='The Invisible Man (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2018/01/Elisabeth-Moss.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-invisible-man-2020.htm title='The Invisible Man (2020)'> The Invisible Man (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/in-the-trap-2020.htm title='In the Trap (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/In-the-Trap-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/in-the-trap-2020.htm title='In the Trap (2020)'> In the Trap (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/trolls-world-tour-2020.htm title='Trolls World Tour (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Trolls-world-tour-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/trolls-world-tour-2020.htm title='Trolls World Tour (2020)'> Trolls World Tour (2020)</a></h2></li></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125658 data-id=31675 data-object=category data-layout><ul id=mom-mega-ul-cat-125658></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125657 data-id=31450 data-object=category data-layout><ul id=mom-mega-ul-cat-125657></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-64034 data-id=25813 data-object=category data-layout><ul id=mom-mega-ul-cat-64034></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63300 data-id=25689 data-object=category data-layout><ul id=mom-mega-ul-cat-63300></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-70724 data-id=25814 data-object=category data-layout><ul id=mom-mega-ul-cat-70724></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79819 data-id=25815 data-object=category data-layout><ul id=mom-mega-ul-cat-79819></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79818 data-id=26660 data-object=category data-layout><ul id=mom-mega-ul-cat-79818></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79817 data-id=26513 data-object=category data-layout><ul id=mom-mega-ul-cat-79817></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125656 data-id=26659 data-object=category data-layout><ul id=mom-mega-ul-cat-125656></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125655 data-id=26658 data-object=category data-layout><ul id=mom-mega-ul-cat-125655></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-43137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/festival>Festival<span class=menu_bl style=background:#9700d3;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-141090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019>Festival di Venezia 2019</a><ul class="sub-menu "><li id=menu-item-141091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019/festival-di-venezia-2019-programma>Festival di Venezia 2019: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-138562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2019>Festival di Cannes 2019</a></li><li id=menu-item-127964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018>Festa del Cinema di Roma 2018</a><ul class="sub-menu "><li id=menu-item-130930 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018/festa-del-cinema-di-roma-2018-programma>Festa del Cinema di Roma 2018: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-118181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018>Festival di Berlino 2018</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-141090 data-id=33084 data-object=category data-layout><ul id=mom-mega-ul-cat-141090><li><figure><a href=https://www.ecodelcinema.com/festival-di-venezia-programma-del-27-e-28-agosto.htm title='Festival di Venezia: programma del 27 e 28 agosto'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Festival-di-Venezia-2019-logo-2.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/festival-di-venezia-programma-del-27-e-28-agosto.htm title='Festival di Venezia: programma del 27 e 28 agosto'> Festival di Venezia: programma del 27 e 28 agosto</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/festival-di-venezia-2019-programma-del-29-agosto.htm title='Festival di Venezia 2019: programma del 29 agosto'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Festival-di-Venezia-2019-logo-2.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/festival-di-venezia-2019-programma-del-29-agosto.htm title='Festival di Venezia 2019: programma del 29 agosto'> Festival di Venezia 2019: programma del 29 agosto</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/festival-di-venezia-2019-programma-del-30-agosto.htm title='Festival di Venezia 2019: programma del 30 agosto'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Lufficiale-e-la-spia-scena.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/festival-di-venezia-2019-programma-del-30-agosto.htm title='Festival di Venezia 2019: programma del 30 agosto'> Festival di Venezia 2019: programma del 30 agosto</a></h2></li></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-138562 data-id=32887 data-object=category data-layout><ul id=mom-mega-ul-cat-138562></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-127964 data-id=32575 data-object=category data-layout><ul id=mom-mega-ul-cat-127964></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-118181 data-id=31726 data-object=category data-layout><ul id=mom-mega-ul-cat-118181></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/premi>Premi<span class=menu_bl style=background:#1e00e8;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-134332 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019>Oscar 2019</a></li><li id=menu-item-117049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/golden-globes>Golden Globes</a></li><li id=menu-item-79815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/emmy>Emmy</a></li><li id=menu-item-79816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/bafta>BAFTA</a></li><li id=menu-item-63325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/altri-premi>Altri Premi</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-134332 data-id=32791 data-object=category data-layout><ul id=mom-mega-ul-cat-134332><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'> Oscar 2019: tutti i vincitori</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'> Oscar 2019: vincitore del premio Miglior Regia</a></h2></li></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-117049 data-id=25821 data-object=category data-layout><ul id=mom-mega-ul-cat-117049></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79815 data-id=25823 data-object=category data-layout><ul id=mom-mega-ul-cat-79815></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79816 data-id=25826 data-object=category data-layout><ul id=mom-mega-ul-cat-79816></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63325 data-id=25827 data-object=category data-layout><ul id=mom-mega-ul-cat-63325></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-93196 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/biografie-filmografie>Biografie &#038; Filmografie<span class=menu_bl style=background:#380075;></span></a><div class="mom-megamenu cats-mega-wrap"><div class='sub-mom-megamenu2 sub-cat-megamenu'></div></div></li></ul><div class="mom_visibility_device device-menu-wrap"><div class=device-menu-holder> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div></div><div class=clear></div></div></nav><div class=breaking-news><div class=inner><div class=breaking-news-items> <span class=breaking-title>Ultime Notizie</span><div class=breaking-cont><ul class=webticker data-br_type=default data-br_speed=0.07 data-br_bspeed=600 data-br_duration=4000><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/aspromonte-la-terra-degli-ultimi-2019.htm rel=bookmark>Aspromonte &#8211; La terra degli ultimi (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm rel=bookmark>Film al cinema dal 29 agosto</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/burning-2018.htm rel=bookmark>Burning &#8211; L&#8217;amore brucia (2018)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/lingua-franca-2019.htm rel=bookmark>Lingua Franca (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/el-camino-il-film-di-breaking-bad-2019.htm rel=bookmark>El Camino: Il Film di Breaking Bad (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/festival-di-venezia-2019-le-giornate-degli-autori-e-sic.htm rel=bookmark>Festival di Venezia 2019: Le Giornate degli Autori e SIC</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/the-invisible-man-2020.htm rel=bookmark>The Invisible Man (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/in-the-trap-2020.htm rel=bookmark>In the Trap (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/grandi-bugie-tra-amici-2019.htm rel=bookmark>Grandi bugie tra amici (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/trolls-world-tour-2020.htm rel=bookmark>Trolls World Tour (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-usa-attacco-al-potere-3-mostra-i-muscoli.htm rel=bookmark>Box office USA: l&#8217;action &#8220;Attacco al potere 3&#8221; mostra i muscoli</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-italia-il-re-leone-record-al-debutto.htm rel=bookmark>Box office Italia: &#8220;Il Re Leone&#8221; già record al debutto</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/effetto-domino-2019.htm rel=bookmark>Effetto domino (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/il-pianeta-in-mare-2019.htm rel=bookmark>Il pianeta in mare (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/1917.htm rel=bookmark>1917 (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/the-laundromat-2019.htm rel=bookmark>The Laundromat (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-22-agosto-2.htm rel=bookmark>Film al cinema dal 22 agosto</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm rel=bookmark>Attacco al potere 3 &#8211; Angel Has Fallen (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/vox-lux-2018.htm rel=bookmark>Vox Lux (2018)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/black-christmas-2019.htm rel=bookmark>Black Christmas (2019)</a></h4></li></ul></div></div><div class=brmenu></div></div></div></header><div class=post-layout3 style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte.jpg') no-repeat center;"><div class=pl3-shadow><div class=inner><div class=pl2-bottom><div class="post-crumbs entry-crumbs"> <span></span><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/ rel=v:url property=v:title class=home>Home</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film title="Schede Film Cinema" rel=v:url property=v:title>Schede Film Cinema</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019 title=2019 rel=v:url property=v:title>2019</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019 title="Ottobre 2019" rel=v:url property=v:title>Ottobre 2019</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019/17-10-2019 title="17 Ottobre 2019" rel=v:url property=v:title>17 Ottobre 2019</a></div></div><h1 itemprop="name" class="entry-title">Aspromonte &#8211; La terra degli ultimi (2019)</h1><div class=entry-post-meta><div class=entry-cat>in: <a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019/17-10-2019 rel="category tag">17 Ottobre 2019</a>, <a href=https://www.ecodelcinema.com/category/schede-film/2019 rel="category tag">2019</a>, <a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2019 rel="category tag">I Film al cinema nel 2019</a>, <a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019 rel="category tag">Ottobre 2019</a>, <a href=https://www.ecodelcinema.com/category/schede-film rel="category tag">Schede Film Cinema</a>, <a href=https://www.ecodelcinema.com/category/trame-film rel="category tag">trame film</a></div></div><div class=top-share-icons> <script>jQuery(document).ready(function($){var url='https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm';});</script> <div class=mom-share-post><h4>share</h4><div class=mom-share-buttons> <a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2019%2F08%2FAspromonte.jpg&p&#91;title&#93;=Aspromonte &#8211; La terra degli ultimi (2019)&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Mimmo+Calopresti+Cast%3A+Valeria+Bruni+Tedeschi%2C+Marcello+Fonte%2C+Francesco+Cole', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class=share-facebook><i class=enotype-icon-facebook></i><span class=count>0</span></a> <a href=# onclick="window.open('http://twitter.com/share?text=Aspromonte &#8211; La terra degli ultimi (2019)&url=https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class=share-twitter><i class=momizat-icon-twitter></i><span class=count>0</span></a> <a href=# onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm', 'Share', 'width=600,height=455');" class=share-google><i class=momizat-icon-google-plus></i><span class=count>0</span></a> <a href="mailto:?subject=Aspromonte &#8211; La terra degli ultimi (2019)&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Mimmo+Calopresti+Cast%3A+Valeria+Bruni+Tedeschi%2C+Marcello+Fonte%2C+Francesco+Cole : https%3A%2F%2Fwww.ecodelcinema.com%2Faspromonte-la-terra-degli-ultimi-2019.htm" class=share-email><i class="dashicons dashicons-email-alt"></i></a></div></div></div></div></div></div></div><div class=main-container><div class=main-left><div class=main-content role=main><div class="site-content page-wrap"><article id=post-141367 class="post-141367 post type-post status-publish format-standard has-post-thumbnail category-17-10-2019 category-31675 category-film-al-cinema-nel-2019 category-ottobre-2019 category-schede-film category-trame-film tag-film-drammatico tag-marcello-fonte tag-mimmo-calopresti tag-valeria-bruni-tedeschi" role=article itemscope itemtype=http://schema.org/Article><div class="entry-content clearfix"><div class="entry-content-data "></div><div class="main_tabs base-box tabs_h1"><ul class=tabs><li><a href=#>Trama</a></li></ul><div class=tabs-content-wrap><div class=tab-content></p><ul><li>Regia: Mimmo Calopresti</li><li>Cast: <a title="Valeria Bruni Tedeschi" href=https://www.ecodelcinema.com/valeria-bruni-tedeschi-biografia-filmografia.htm>Valeria Bruni Tedeschi</a>, Marcello Fonte, Francesco Colella, Marco Leonardi, <a title="Sergio Rubini" href=https://www.ecodelcinema.com/sergio-rubini-biografia-filmografia.htm>Sergio Rubini</a></li><li>Genere: Drammatico, colore</li><li>Durata: n/d</li><li>Produzione: Italia, 2019</li><li>Distribuzione: IIF - Italian International Film</li><li>Data di uscita: 17 ottobre 2019</li></ul><p><a href=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte2.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img class="alignleft wp-image-141383 size-medium" title="Aspromonte - La terra degli ultimi (2019)" src=https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte2-214x300.jpg alt="Aspromonte - La terra degli ultimi (2019)" width=214 height=300 srcset="https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte2-214x300.jpg 214w, https://www.ecodelcinema.com/wp-content/uploads/2019/08/Aspromonte2.jpg 650w" sizes="(max-width: 214px) 100vw, 214px"></a></p><p>"Aspromonte - La terra degli ultimi" è un film drammatico di <strong>Mimmo Calopresti</strong>, presentato in anteprima assoluta al <strong>sessantacinquesimo Film Festival di Taormina</strong>. La sceneggiatura è stata scritta dal regista in collaborazione con <strong>Monica Zappelli</strong>, co-autrice de "I Cento Passi" del regista <a title="Marco Tullio Giordana" href=https://www.ecodelcinema.com/marco-tullio-giordana-biografia-filmografia.htm>Marco Tullio Giordana</a> del 2000.</p><p>Nel paesino arroccato della valle dell'Aspromonte calabrese, Africo, alla fine degli anni '50, le pessime condizioni delle vie di comunicazione non permettono ad un medico di arrivare in tempo presso l'abitazione di una donna in gravidanza, che senza l'intervento del dottore muore di parto. L'esigua popolazione, esasperata dalla situazione al limite del paese, quasi in totale stato di abbandono, decide, capitanata dagli uomini, di andare a protestare direttamente presso l'edificio del sindaco.</p><p>Il primo cittadino risulta così costretto a promettere la presenza fissa di un medico nel piccolo borgo, ma nell'attesa che venga mantenuta, la comunità decide di darsi da fare per costruire una strada che faciliti la comunicazione e il passaggio in paese: capeggiati da Peppe, interpretato da Francesco Colella, uomini, donne e bambini abbandonano le loro abituali occupazioni per realizzare la nuova via.</p><p>Sulla via della modernizzazione, la nuova maestra Giulia (interpretata da Valeria Bruni Tedeschi), che viene dal Nord, cogli l'occasione per poter finalmente insegnare l'italiano nella scuola elementare: "se Africo entrerà nel mondo grazie alla strada, i ragazzi dovranno conoscerlo prima, imparando a leggere e a scrivere". Ma per colui che detta la vera legge nel paese, Don Totò, Africo non può diventare un paese "italiano"...</p><p>In "Aspromonte - La terra degli ultimi" troviamo<strong> Marcello Fonte</strong> (premio per il <strong>Miglior Attore</strong> a Cannes, ai Nastri d'Argento e agli European Film Awards per "<a href=https://www.ecodelcinema.com/dogman-2018.htm>Dogman</a>" di <a href=https://www.ecodelcinema.com/matteo-garrone-biografia-filmografia.htm>Matteo Garrone</a> del 2018), <a href=https://www.ecodelcinema.com/valeria-bruni-tedeschi-biografia-filmografia.htm>Valeria Bruni Tedeschi</a> ( <strong>Migliore Attrice Protagonista </strong>ai David di Donatello per "<a href=https://www.ecodelcinema.com/la-pazza-gioia-trama-trailer.htm>La pazza gioia</a>" nel 2017 e per "<a href=https://www.ecodelcinema.com/il-capitale-umano.htm>Il capitale umano</a>" nel 2014, entrambi di <a href=https://www.ecodelcinema.com/paolo-virzi-biografia-filmografia.htm>Paolo Virzì</a>), <strong>Francesco Colella</strong>, <strong>Marco Leonardi</strong>, <strong>Sergio Rubini</strong> e <strong>Elisabetta Gregoraci</strong>.</p><p></div></div><div class=clear></div></div><div class=clearfix></div></div></article><div class=clear></div><div class=entry-tag-links><span>Tags:</span><a href=https://www.ecodelcinema.com/tag/film-drammatico rel=tag>Film drammatico</a><a href=https://www.ecodelcinema.com/tag/marcello-fonte rel=tag>Marcello Fonte</a><a href=https://www.ecodelcinema.com/tag/mimmo-calopresti rel=tag>Mimmo Calopresti</a><a href=https://www.ecodelcinema.com/tag/valeria-bruni-tedeschi rel=tag>Valeria Bruni Tedeschi</a></div><div class=mom-share-post-free></div><div class=post-nav-links><div class=post-nav-prev> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm rel=prev><span>Previous :</span> Film al cinema dal 29 agosto</a></div><div class=post-nav-next></div></div><section class=post-section-box><header class=post-section-title><h2>Related posts</h2></header><ul class="mom-related-posts clearfix"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Quake-Il-terremoto-del-secolo-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Quake-Il-terremoto-del-secolo.jpg alt="The Quake &#8211; Il terremoto del secolo (2018)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm itemprop=url rel=bookmark>The Quake &#8211; Il terremoto del secolo (2018)</a></h2><div class=entry-meta> <time datetime=2019-07-24T10:34:09+02:00 itemprop=dateCreated>24 Luglio 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/charlie-says-2018.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Charlie-Says1-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Charlie-Says1.jpg alt="Charlie Says (2018)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/charlie-says-2018.htm itemprop=url rel=bookmark>Charlie Says (2018)</a></h2><div class=entry-meta> <time datetime=2019-06-18T14:45:52+02:00 itemprop=dateCreated>18 Giugno 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto.jpg alt="5 è il numero perfetto (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm itemprop=url rel=bookmark>5 è il numero perfetto (2019)</a></h2><div class=entry-meta> <time datetime=2019-06-10T18:15:11+02:00 itemprop=dateCreated>10 Giugno 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Sir-Cenerentola-a-Mumbai2-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Sir-Cenerentola-a-Mumbai2.jpg alt="Sir &#8211; Cenerentola a Mumbai (2018)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm itemprop=url rel=bookmark>Sir &#8211; Cenerentola a Mumbai (2018)</a></h2><div class=entry-meta> <time datetime=2019-05-23T00:27:28+02:00 itemprop=dateCreated>23 Maggio 2019</time></div></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/amanda-2019.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Amanda-film-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Amanda-film.jpg alt="Quel giorno d&#8217;estate (2019)" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/amanda-2019.htm itemprop=url rel=bookmark>Quel giorno d&#8217;estate (2019)</a></h2><div class=entry-meta> <time datetime=2019-05-08T09:39:04+02:00 itemprop=dateCreated>08 Maggio 2019</time></div></li></ul></section><section id=comments class=post-section-box><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><header class=post-section-title><h2>Leave a Reply</h2></header> <small><a rel=nofollow id=cancel-comment-reply-link href=/aspromonte-la-terra-degli-ultimi-2019.htm#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.ecodelcinema.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><textarea id=comment placeholder=Comment... name=comment cols=45 rows=8 aria-required=true></textarea></p><input id=author name=author type=text placeholder="Your Name (required):" value aria-required=true> <input id=email name=email type=text placeholder="Email (required):" value aria-required=true> <input id=url name=url type=text placeholder=Website: value><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=141367 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=b9cdf49ff4></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=46></p></form></div></section></div></div><aside class="secondary-sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/07/Mademoiselle-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/07/Mademoiselle.jpg alt="Film al cinema dal 29 agosto" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm rel=bookmark>Film al cinema dal 29 agosto</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-08-29T00:01:25+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>29 Agosto 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-29-agosto-2.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-4><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=4" ></script></div></div></div><div class="widget related_posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Quake-Il-terremoto-del-secolo-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Quake-Il-terremoto-del-secolo.jpg alt="The Quake &#8211; Il terremoto del secolo (2018)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm rel=bookmark>The Quake &#8211; Il terremoto del secolo (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-07-24T10:34:09+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>24 Luglio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-quake-il-terremoto-del-secolo-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/charlie-says-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Charlie-Says1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Charlie-Says1.jpg alt="Charlie Says (2018)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/charlie-says-2018.htm rel=bookmark>Charlie Says (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-18T14:45:52+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>18 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/charlie-says-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/charlie-says-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto.jpg alt="5 è il numero perfetto (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm rel=bookmark>5 è il numero perfetto (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-10T18:15:11+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Sir-Cenerentola-a-Mumbai2-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Sir-Cenerentola-a-Mumbai2.jpg alt="Sir &#8211; Cenerentola a Mumbai (2018)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm rel=bookmark>Sir &#8211; Cenerentola a Mumbai (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-23T00:27:28+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>23 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/sir-cenerentola-a-mumbai-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/amanda-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Amanda-film-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Amanda-film.jpg alt="Quel giorno d&#8217;estate (2019)" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/amanda-2019.htm rel=bookmark>Quel giorno d&#8217;estate (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-08T09:39:04+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>08 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/amanda-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/amanda-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget widget_text"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div><div class=textwidget><a class=twitter-timeline href=https://twitter.com/Ecodelcinema data-widget-id=603940595653025795>Tweet di @Ecodelcinema</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Il-traditore-Immagine-1.jpg alt="Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm rel=bookmark>Nastri d&#8217;Argento 2019: &#8220;Il traditore&#8221; film con più candidature</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-31T13:33:12+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>31 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/nastri-dargento-2019-candidati.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Cannes-Copertina-3.jpg alt="Cannes 72: Tutti i premi di questa edizione del festival" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm rel=bookmark>Cannes 72: Tutti i premi di questa edizione del festival</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-26T09:53:08+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/cannes-72-tutti-i-premi-di-questa-edizione-del-festival.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/64daviddonatello-e1553763589273-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/64daviddonatello-e1553763589273.jpg alt="David di Donatello: Tutti i vincitori della 64° edizione" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm rel=bookmark>David di Donatello: Tutti i vincitori della 64° edizione</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-28T10:39:55+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>28 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori-della-64-edizione.htm class=read-more-link>Read more...</a></li></ul></div></aside></div><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget slider"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-87').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-87"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/burning-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Burning-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/02/Burning-copertina.jpg alt="Burning &#8211; L&#8217;amore brucia (2018)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/burning-2018.htm> Burning &#8211; L&#8217;amore brucia (2018) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/lingua-franca-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Lingua-Franca-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Lingua-Franca-copertina.jpg alt="Lingua Franca (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/lingua-franca-2019.htm> Lingua Franca (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Attacco-al-potere-3-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Attacco-al-potere-3-copertina.jpg alt="Attacco al potere 3 &#8211; Angel Has Fallen (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm> Attacco al potere 3 &#8211; Angel Has Fallen (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/booksmart-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Booksmart2-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Booksmart2.jpg alt="La rivincita delle sfigate (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/booksmart-2019.htm> La rivincita delle sfigate (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/goldstone-dove-i-mondi-si-scontrano-2016.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Goldstone-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Goldstone-copertina.jpg alt="Goldstone – Dove i mondi si scontrano (2016)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/goldstone-dove-i-mondi-si-scontrano-2016.htm> Goldstone – Dove i mondi si scontrano (2016) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/once-upon-a-time-in-hollywood-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/07/once-upon-a-time-in-hollywood-swat-OUATIH_Firstlook_rgb-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/07/once-upon-a-time-in-hollywood-swat-OUATIH_Firstlook_rgb.jpg alt="C&#8217;era una volta a&#8230; Hollywood (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/once-upon-a-time-in-hollywood-2019.htm> C&#8217;era una volta a&#8230; Hollywood (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/il-nido-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/il-nido-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/il-nido-copertina.jpg alt="The Nest &#8211; Il nido (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/il-nido-2019.htm> The Nest &#8211; Il nido (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/hobbs-and-shaw-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Fast-Furious-Hobbs-Shaw-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Fast-Furious-Hobbs-Shaw.jpg alt="Fast &#038; Furious &#8211; Hobbs &#038; Shaw (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/hobbs-and-shaw-2019.htm> Fast &#038; Furious &#8211; Hobbs &#038; Shaw (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/the-rider-2017.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Rider-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Rider-copertina.jpg alt="The Rider &#8211; Il sogno di un cowboy (2017)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/the-rider-2017.htm> The Rider &#8211; Il sogno di un cowboy (2017) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/la-commare-secca-1962.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/La-commare-secca-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/La-commare-secca-copertina.jpg alt="La commare secca (1962)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/la-commare-secca-1962.htm> La commare secca (1962) </a></h2></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-2><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=2" ></script></div></div></div><div class="widget widget_gn_nati_widget"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/08/Ingrid-Bergman1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Ingrid-Bergman1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Ingrid-Bergman1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Ingrid-Bergman1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Ingrid-Bergman1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ingrid-bergman-biografia-filmografia.htm rel=bookmark>Ingrid Bergman</a></h2> <a href=https://www.ecodelcinema.com/ingrid-bergman-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jack-black1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jack-black1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jack-black1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jack-black1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jack-black1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/jack-black-biografia-filmografia.htm rel=bookmark>Jack Black</a></h2> <a href=https://www.ecodelcinema.com/jack-black-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/07/Rebecca-De-Mornay2-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Rebecca-De-Mornay2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Rebecca-De-Mornay2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Rebecca-De-Mornay2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Rebecca-De-Mornay2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/rebecca-de-mornay-biografia-filmografia.htm rel=bookmark>Rebecca De Mornay</a></h2> <a href=https://www.ecodelcinema.com/rebecca-de-mornay-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ricky-Memphis1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ricky-Memphis1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ricky-Memphis1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ricky-Memphis1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Ricky-Memphis1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ricky-memphis-biografia-filmografia.htm rel=bookmark>Ricky Memphis</a></h2> <a href=https://www.ecodelcinema.com/ricky-memphis-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Joel_Schumacher1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Joel_Schumacher1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Joel_Schumacher1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Joel_Schumacher1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Joel_Schumacher1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/joel-schumacher-biografia-filmografia.htm rel=bookmark>Joel Schumacher</a></h2> <a href=https://www.ecodelcinema.com/joel-schumacher-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/William-Friedkin1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/08/William-Friedkin1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/08/William-Friedkin1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/08/William-Friedkin1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/08/William-Friedkin1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/william-friedkin-biografia-filmografia.htm rel=bookmark>William Friedkin</a></h2> <a href=https://www.ecodelcinema.com/william-friedkin-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2014/08/Richard-Attenborough-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2014/08/Richard-Attenborough-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2014/08/Richard-Attenborough-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2014/08/Richard-Attenborough-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2014/08/Richard-Attenborough.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/richard-attenborough-biografia-filmografia.htm rel=bookmark>Richard Attenborough</a></h2> <a href=https://www.ecodelcinema.com/richard-attenborough-biografia-filmografia.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 28 Agosto</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Attacco-al-potere-3-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Attacco-al-potere-3-copertina.jpg alt="Attacco al potere 3 &#8211; Angel Has Fallen (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm rel=bookmark>Attacco al potere 3 &#8211; Angel Has Fallen (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-08-20T22:50:51+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>20 Agosto 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/attacco-al-potere-3-angel-has-fallen-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 29 Agosto</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/5è-il-numero-perfetto.jpg alt="5 è il numero perfetto (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm rel=bookmark>5 è il numero perfetto (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-10T18:15:11+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/5-e-il-numero-perfetto-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/lamour-flou-come-separarsi-e-restare-amici-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Lamour-flou-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Lamour-flou.jpg alt="L&#8217;amour flou &#8211; Come separarsi e restare amici (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/lamour-flou-come-separarsi-e-restare-amici-2018.htm rel=bookmark>L&#8217;amour flou &#8211; Come separarsi e restare amici (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-12T12:25:39+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>12 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/lamour-flou-come-separarsi-e-restare-amici-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/lamour-flou-come-separarsi-e-restare-amici-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/the-rider-2017.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Rider-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/The-Rider-copertina.jpg alt="The Rider &#8211; Il sogno di un cowboy (2017)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/the-rider-2017.htm rel=bookmark>The Rider &#8211; Il sogno di un cowboy (2017)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-07-30T10:45:19+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>30 Luglio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/the-rider-2017.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/the-rider-2017.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/mademoiselle-2016.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/07/Mademoiselle-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/07/Mademoiselle.jpg alt="Mademoiselle (2016)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/mademoiselle-2016.htm rel=bookmark>Mademoiselle (2016)</a></h2><div class=entry-meta> <time class=entry-date datetime=2018-07-25T21:44:22+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>25 Luglio 2018</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/mademoiselle-2016.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/mademoiselle-2016.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/teen-spirit-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Teen-Spirit-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/01/Teen-Spirit-copertina.jpg alt="Teen spirit – A un passo dal sogno (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/teen-spirit-2018.htm rel=bookmark>Teen spirit – A un passo dal sogno (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-07-24T13:18:07+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>24 Luglio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/teen-spirit-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/teen-spirit-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/stuber-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/stuber-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/stuber-copertina.jpg alt="Stuber &#8211; Autista d&#8217;assalto (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/stuber-2019.htm rel=bookmark>Stuber &#8211; Autista d&#8217;assalto (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-05T15:18:58+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>05 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/stuber-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/stuber-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/genitori-quasi-perfetti-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/Genitori-quasi-perfetti-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/Genitori-quasi-perfetti-copertina.jpg alt="Genitori quasi perfetti (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/genitori-quasi-perfetti-2019.htm rel=bookmark>Genitori quasi perfetti (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-13T13:20:20+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>13 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/genitori-quasi-perfetti-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/genitori-quasi-perfetti-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/il-mostro-di-st-pauli-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/The-Golden-Glove-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/The-Golden-Glove-copertina.jpg alt="Il mostro di St. Pauli (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/il-mostro-di-st-pauli-2019.htm rel=bookmark>Il mostro di St. Pauli (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-21T14:04:33+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>21 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/il-mostro-di-st-pauli-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/il-mostro-di-st-pauli-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/blinded-by-the-light-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Blinded-By-the-Light1-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Blinded-By-the-Light1.jpg alt="Blinded By the Light (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/blinded-by-the-light-2019.htm rel=bookmark>Blinded By the Light (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-05-05T17:06:18+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>05 Maggio 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/blinded-by-the-light-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/blinded-by-the-light-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 4 Settembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/martin-eden-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Martin-Eden-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Martin-Eden-copertina.jpg alt="Martin Eden (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/martin-eden-2019.htm rel=bookmark>Martin Eden (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-04T12:54:57+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>04 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/martin-eden-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/martin-eden-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 5 Settembre</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/it-capitolo-2-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2018/07/It-capitolo-2-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2018/07/It-capitolo-2-copertina.jpg alt="It: Capitolo 2 (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/it-capitolo-2-2019.htm rel=bookmark>It: Capitolo 2 (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2018-07-10T15:53:23+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Luglio 2018</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/it-capitolo-2-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/it-capitolo-2-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/el-reino-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/03/Il-regno-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/03/Il-regno-copertina.jpg alt="Il regno (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/el-reino-2018.htm rel=bookmark>Il regno (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-03-21T12:18:09+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>21 Marzo 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/el-reino-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/el-reino-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/good-boys-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Good-Boys-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/Good-Boys-copertina.jpg alt="Good Boys &#8211; Quei cattivi ragazzi (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/good-boys-2019.htm rel=bookmark>Good Boys &#8211; Quei cattivi ragazzi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-04-01T15:28:45+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>01 Aprile 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/good-boys-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/good-boys-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/mio-fratello-rincorre-i-dinosauri-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/04/mio-fratello-rincorre-i-dinosauri-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/04/mio-fratello-rincorre-i-dinosauri.jpg alt="Mio fratello rincorre i dinosauri (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/mio-fratello-rincorre-i-dinosauri-2019.htm rel=bookmark>Mio fratello rincorre i dinosauri (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-04-18T12:23:42+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>18 Aprile 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/mio-fratello-rincorre-i-dinosauri-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/mio-fratello-rincorre-i-dinosauri-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/la-fattoria-dei-nostri-sogni-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/La-fattoria-dei-nostri-sogni-copertina-1-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/06/La-fattoria-dei-nostri-sogni-copertina-1.jpg alt="La fattoria dei nostri sogni (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/la-fattoria-dei-nostri-sogni-2018.htm rel=bookmark>La fattoria dei nostri sogni (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-20T13:18:48+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>20 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/la-fattoria-dei-nostri-sogni-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/la-fattoria-dei-nostri-sogni-2018.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class=textwidget><span class=mom_button_wrap style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href=https://www.ecodelcinema.com/category/prossimamente-al-cinema target=_blank  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg=#f29202 data-hoverbg=# data-text=#000000 data-texthoverdata-border=# data-borderhover=# ><i class="momizat-icon-camera2 bt_icon" style=color:#;></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside></div></div><footer class="footer clearfix"><div class=inner><div class="footer-widget one_fourth"><div class="widget Like-box"><div class=widget-title><h2>Facebook</h2></div><div class=facebook-widget> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling=no frameborder=0 style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency=true></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget social-icons"><div class=widget-title><h2>Seguici!</h2></div><ul class="social-widget clearfix"><li class=twitter><a href=https://twitter.com/ecodelcinema target=_blank></a></li><li class=facebook><a href=https://www.facebook.com/eco.delcinema target=_blank></a></li><li class=gplus><a href=https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=pin><a href=https://za.pinterest.com/ecodelcinema/ target=_blank></a></li><li class=instagram><a href=https://www.instagram.com/ecodelcinema/ target=_blank></a></li><li class=semail><a href=info@ecodelcinema.com target=_blank></a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget mom_googleplus"><div class=widget-title><h2>Google+</h2></div><div class=mom-googleplus-widget><div class=mgw-inner><div class=g-page data-width=200 data-href=https://plus.google.com/111852332993657009546/posts data-layout=landscape data-theme=light data-rel=publisher data-showtagline=true data-showcoverphoto=true></div>  <script>var lang='it';if(lang!==''){window.___gcfg={lang:lang};}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div><div class=mgw-cover></div></div></div></div><div class="footer-widget one_fourth last"><div class="widget widget_calendar"><div class=widget-title><h2>Calendario</h2></div><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar><caption>Agosto: 2019</caption><thead><tr><th scope=col title=lunedì>L</th><th scope=col title=martedì>M</th><th scope=col title=mercoledì>M</th><th scope=col title=giovedì>G</th><th scope=col title=venerdì>V</th><th scope=col title=sabato>S</th><th scope=col title=domenica>D</th></tr></thead><tfoot><tr><td colspan=3 id=prev><a href=https://www.ecodelcinema.com/2019/07>&laquo; Lug</a></td><td class=pad>&nbsp;</td><td colspan=3 id=next class=pad>&nbsp;</td></tr></tfoot><tbody><tr><td colspan=3 class=pad>&nbsp;</td><td><a href=https://www.ecodelcinema.com/2019/08/01 aria-label="Articoli pubblicati in 1 August 2019">1</a></td><td><a href=https://www.ecodelcinema.com/2019/08/02 aria-label="Articoli pubblicati in 2 August 2019">2</a></td><td><a href=https://www.ecodelcinema.com/2019/08/03 aria-label="Articoli pubblicati in 3 August 2019">3</a></td><td><a href=https://www.ecodelcinema.com/2019/08/04 aria-label="Articoli pubblicati in 4 August 2019">4</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/08/05 aria-label="Articoli pubblicati in 5 August 2019">5</a></td><td>6</td><td>7</td><td><a href=https://www.ecodelcinema.com/2019/08/08 aria-label="Articoli pubblicati in 8 August 2019">8</a></td><td><a href=https://www.ecodelcinema.com/2019/08/09 aria-label="Articoli pubblicati in 9 August 2019">9</a></td><td><a href=https://www.ecodelcinema.com/2019/08/10 aria-label="Articoli pubblicati in 10 August 2019">10</a></td><td><a href=https://www.ecodelcinema.com/2019/08/11 aria-label="Articoli pubblicati in 11 August 2019">11</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/08/12 aria-label="Articoli pubblicati in 12 August 2019">12</a></td><td><a href=https://www.ecodelcinema.com/2019/08/13 aria-label="Articoli pubblicati in 13 August 2019">13</a></td><td><a href=https://www.ecodelcinema.com/2019/08/14 aria-label="Articoli pubblicati in 14 August 2019">14</a></td><td><a href=https://www.ecodelcinema.com/2019/08/15 aria-label="Articoli pubblicati in 15 August 2019">15</a></td><td>16</td><td><a href=https://www.ecodelcinema.com/2019/08/17 aria-label="Articoli pubblicati in 17 August 2019">17</a></td><td><a href=https://www.ecodelcinema.com/2019/08/18 aria-label="Articoli pubblicati in 18 August 2019">18</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/08/19 aria-label="Articoli pubblicati in 19 August 2019">19</a></td><td><a href=https://www.ecodelcinema.com/2019/08/20 aria-label="Articoli pubblicati in 20 August 2019">20</a></td><td>21</td><td><a href=https://www.ecodelcinema.com/2019/08/22 aria-label="Articoli pubblicati in 22 August 2019">22</a></td><td><a href=https://www.ecodelcinema.com/2019/08/23 aria-label="Articoli pubblicati in 23 August 2019">23</a></td><td>24</td><td><a href=https://www.ecodelcinema.com/2019/08/25 aria-label="Articoli pubblicati in 25 August 2019">25</a></td></tr><tr><td><a href=https://www.ecodelcinema.com/2019/08/26 aria-label="Articoli pubblicati in 26 August 2019">26</a></td><td>27</td><td><a href=https://www.ecodelcinema.com/2019/08/28 aria-label="Articoli pubblicati in 28 August 2019">28</a></td><td id=today><a href=https://www.ecodelcinema.com/2019/08/29 aria-label="Articoli pubblicati in 29 August 2019">29</a></td><td>30</td><td>31</td><td class=pad colspan=1>&nbsp;</td></tr></tbody></table></div></div></div></div></footer><div class=footer-bottom role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=inner><div class=alignright><ul class=footer-bottom-social><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li></ul></div><div class=alignleft><div class=copyrights>Copyright © 2015 Eco del Cinema.Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate. Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div></div></div></div>  <a class=toup href=#><i class=enotype-icon-arrow-up6></i></a></div></div> <script src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async=async></script> <link rel=stylesheet type=text/css href=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css> <script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js></script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000"},"button":{"background":"#f29202"}},"content":{"message":"Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.","dismiss":"Accetta","link":"Policy","href":"informativa-cookie-policy"}})});</script> <link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/2c990.css media=all> <script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/4e8da.js></script> <script>var momAjaxL={"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"34e92031a7","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/ce40a.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </body></html>