<!DOCTYPE html><html lang=it-IT class=no-js><head><meta charset=UTF-8> <!--[if IE]><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"> <![endif]--><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ecodelcinema.com/xmlrpc.php><title>Andrea Molaioli - Regista e Sceneggiatore - Biografia e Filmografia</title><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista-300x200.jpg><meta property=og:image:width content><meta property=og:image:height content><meta property=og:title content="Andrea Molaioli"><meta property=og:type content=article><meta property=og:description content="Tutte le info sul regista del film "La ragazza del lago"."><meta property=og:url content=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm><meta property=og:site_name content=Ecodelcinema><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png><meta name=description content="Andrea Molaioli è uno sceneggiatore e regista cinematografico e televisivo che ha esordito con &quot;La ragazza del lago&quot; con Toni Servillo."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Andrea Molaioli - Regista e Sceneggiatore - Biografia e Filmografia"><meta property=og:description content="Andrea Molaioli è uno sceneggiatore e regista cinematografico e televisivo che ha esordito con &quot;La ragazza del lago&quot; con Toni Servillo."><meta property=og:url content=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm><meta property=og:site_name content=Ecodelcinema><meta property=article:publisher content=http://www.facebook.com/ecodelcinema.fan><meta property=article:tag content="Andrea Molaioli"><meta property=article:tag content="Bella da morire"><meta property=article:tag content="Il Gioiellino"><meta property=article:tag content="Suburra - La serie"><meta property=article:section content="Biografie &amp; Filmografie"><meta property=article:published_time content=2020-03-18T18:35:03+00:00><meta property=article:modified_time content=2020-03-18T18:40:36+00:00><meta property=og:updated_time content=2020-03-18T18:40:36+00:00><meta property=fb:app_id content=191038407760><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista.jpg><meta property=og:image:secure_url content=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista.jpg><meta property=og:image:width content=867><meta property=og:image:height content=578><meta name=twitter:card content=summary><meta name=twitter:description content="Andrea Molaioli è uno sceneggiatore e regista cinematografico e televisivo che ha esordito con &quot;La ragazza del lago&quot; con Toni Servillo."><meta name=twitter:title content="Andrea Molaioli - Regista e Sceneggiatore - Biografia e Filmografia"><meta name=twitter:site content=@Ecodelcinema><meta name=twitter:image content=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista.jpg><meta name=twitter:creator content=@Ecodelcinema> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","inLanguage":"it-IT","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista.jpg","width":867,"height":578},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#webpage","url":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm","name":"Andrea Molaioli - Regista e Sceneggiatore - Biografia e Filmografia","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#primaryimage"},"datePublished":"2020-03-18T18:35:03+00:00","dateModified":"2020-03-18T18:40:36+00:00","description":"Andrea Molaioli \u00e8 uno sceneggiatore e regista cinematografico e televisivo che ha esordito con \"La ragazza del lago\" con Toni Servillo.","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm"]}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103"},"headline":"Andrea Molaioli","datePublished":"2020-03-18T18:35:03+00:00","dateModified":"2020-03-18T18:40:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#webpage"},"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#primaryimage"},"keywords":"Andrea Molaioli,Bella da morire,Il Gioiellino,Suburra - La serie","articleSection":"Biografie &amp; Filmografie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm#respond"]}]},{"@type":["Person"],"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103","name":"Laura Calvo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","caption":"Laura Calvo"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm/amp><meta name=generator content="AMP for WP 1.0.33"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed" href=https://www.ecodelcinema.com/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed dei commenti" href=https://www.ecodelcinema.com/comments/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Andrea Molaioli Feed dei commenti" href=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/e452c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.ecodelcinema.com/wp-content/cache/minify/1cb6a.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"cc784886e5"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/96f3a.js></script> <link rel=https://api.w.org/ href=https://www.ecodelcinema.com/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecodelcinema.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.2"><link rel=shortlink href='https://www.ecodelcinema.com/?p=147545'><link rel=alternate type=application/json+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm"><link rel=alternate type=text/xml+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm&#038;format=xml"> <!--[if lt IE 9]> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js></script> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js></script> <![endif]--><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg sizes=32x32><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><meta name=msapplication-TileImage content=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><style title=dynamic-css class=options-output>.logo, .logo
.site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0}.header-right_custom-content{margin-top:17px;margin-right:85px}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu,div.search-dropdown,.ajax-search-results{background:}.today_date{background:}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation,.fixed-header{background:}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:}.mom-body .breaking-news .breaking-title{background:}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2
.widget{background:}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}.sidebar,.secondary-sidebar{background:}.secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}.toup{background:}.footer-bottom{background:}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}</style><style class=multinews-custom-dynamic-css>header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{color: }.widget-title
h2{color: }.header-wrap>.inner,.header-wrap{line-height:122px;height:122px}.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{border-left-color: }body .mom-related-posts
li{min-height:210px}body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail
img{max-height:none}body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail
img{max-height:none}.entry-author-link,.entry-permalink,.entry-date,.entry-meta{display:none}body{}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> <script async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px
solid !important;border-color:#000 !important}#qcCmpButtons
a{text-decoration:none !important}#qcCmpButtons
button{margin-top:65px}@media screen and (min-width: 851px){#qcCmpButtons
a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-147545 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope=itemscope itemtype=https://schema.org/WebPage> <!--[if lt IE 7]><p class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p> <![endif]--><div class=wrap_every_thing><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class=header><div id=header-wrapper><div class=top-bar><div class=inner><div class=today_date><p>18 Marzo 2020</p></div><ul id=menu-menu-pagine class=top-menu><li id=menu-item-63067 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/chi-siamo>Chi siamo<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/corso-di-specializzazione-web-editor>Corso di specializzazione Web Editor<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63130 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/contatti>Contatti<span class=menu_bl style=background:;></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class=top-menu-holder><i class="fa-icon-align-justify mh-icon"></i></div></div><div class=top-bar-right><ul class=top-social-icon><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li><li class=top-search><a href=#></a><div class=search-dropdown><form class=mom-search-form method=get action=https://www.ecodelcinema.com/ > <input type=text id=tb-search class=sf name=s placeholder="Enter keywords and press enter" required autocomplete=off> <span class=sf-loading><img src=https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png alt=search width=16 height=16></span></form><div class=ajax-search-results></div></div></li></ul></div></div></div><div class=header-wrap><div class=inner><div class=logo itemscope=itemscope itemtype=http://schema.org/Organization> <a href=https://www.ecodelcinema.com itemprop=url title=Ecodelcinema> <img itemprop=logo src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg alt=Ecodelcinema> <img itemprop=logo class=mom_retina_logo src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg alt=Ecodelcinema> </a><meta itemprop=name content=Ecodelcinema></div><div class=header-banner><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar style="margin-right: 80px;"> <a href=https://www.dionysus.it/ target=_blank><img src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg width=100%></a></aside></div></div></div></div><nav id=navigation class="navigation  dd-effect-slide " data-sticky_logo data-sticky_logo_width role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=inner><ul id=menu-header_menu class="main-menu main-default-menu"><li id=menu-item-63218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href=https://www.ecodelcinema.com/ ><i class="icon_only momizat-icon-home2"></i><span class=icon_only_label>Home</span><span class=menu_bl style=background:#138200;></span></a></li><li id=menu-item-43127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/news>News Cinema<span class=menu_bl style=background:#59d600;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-43129 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/film>Film</a></li><li id=menu-item-43132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/serie-tv>Serie TV</a></li><li id=menu-item-43130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/personaggi>Personaggi</a></li><li id=menu-item-43135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/box-office>Box office</a></li><li id=menu-item-43128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/conferenze-stampa>Conferenze stampa</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-43129 data-id=16635 data-object=category data-layout><ul id=mom-mega-ul-cat-43129><li><figure><a href=https://www.ecodelcinema.com/coronavirus-limpatto-sui-cinema.htm title='Coronavirus: l&#8217;impatto sui cinema'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Coronavirus.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/coronavirus-limpatto-sui-cinema.htm title='Coronavirus: l&#8217;impatto sui cinema'> Coronavirus: l&#8217;impatto sui cinema</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/indiana-jones-5-non-sara-diretto-da-steven-spielberg.htm title='&#8220;Indiana Jones 5&#8221; non sarà diretto da Steven Spielberg'><img src=https://www.ecodelcinema.com/wp-content/uploads/2018/04/steven-spielberg-news.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/indiana-jones-5-non-sara-diretto-da-steven-spielberg.htm title='&#8220;Indiana Jones 5&#8221; non sarà diretto da Steven Spielberg'> &#8220;Indiana Jones 5&#8221; non sarà diretto da Steven Spielberg</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm title='Star Wars: L&#8217;ascesa di Skywalker (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2018/03/Star-Wars-Lascesa-di-Skywalker-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/star-wars-the-rise-of-skywalker.htm title='Star Wars: L&#8217;ascesa di Skywalker (2019)'> Star Wars: L&#8217;ascesa di Skywalker (2019)</a></h2></li></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43132 data-id=16636 data-object=category data-layout><ul id=mom-mega-ul-cat-43132></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43130 data-id=16637 data-object=category data-layout><ul id=mom-mega-ul-cat-43130></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43135 data-id=16614 data-object=category data-layout><ul id=mom-mega-ul-cat-43135></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43128 data-id=16638 data-object=category data-layout><ul id=mom-mega-ul-cat-43128></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-92756 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/recensioni>Recensioni Film<span class=menu_bl style=background:#eeee22;></span></a></li><li id=menu-item-79254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/prossimamente-al-cinema>Calendario Film<span class=menu_bl style=background:#dd8500;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2018>I Film al Cinema nel 2018</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/gennaio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li><li id=menu-item-110001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/febbraio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li><li id=menu-item-100590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/marzo2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li><li id=menu-item-110202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/aprile2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li><li id=menu-item-110205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/maggio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li><li id=menu-item-110007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/giugno2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li><li id=menu-item-110204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/luglio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li><li id=menu-item-110201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/agosto2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li><li id=menu-item-100600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/settembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li><li id=menu-item-110216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/ottobre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li><li id=menu-item-110217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/novembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li><li id=menu-item-110199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/2018/dicembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-120312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2019>I Film al cinema nel 2019</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-122221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li><li id=menu-item-122222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li><li id=menu-item-122223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li><li id=menu-item-125662 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li><li id=menu-item-125663 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li><li id=menu-item-125664 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li><li id=menu-item-122224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li><li id=menu-item-122225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li><li id=menu-item-125668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li><li id=menu-item-125665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li><li id=menu-item-125666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li><li id=menu-item-122226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-137953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema-nel-2020>I Film al Cinema nel 2020</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-137958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li><li id=menu-item-137957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li><li id=menu-item-137962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li><li id=menu-item-137955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li><li id=menu-item-137961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li><li id=menu-item-137959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li><li id=menu-item-137960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li><li id=menu-item-137954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li><li id=menu-item-137965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li><li id=menu-item-137964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li><li id=menu-item-137963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li><li id=menu-item-137956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-43134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/approfondimenti>Rubriche<span class=menu_bl style=background:#dd0000;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-90065 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti>Approfondimenti</a></li><li id=menu-item-63506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/curiosita>Curiosità</a></li><li id=menu-item-63504 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/gossip>Gossip</a></li><li id=menu-item-63505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/making-of>Making Of</a></li><li id=menu-item-43136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-in-uscita>Film in uscita</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-90065 data-id=16615 data-object=category data-layout><ul id=mom-mega-ul-cat-90065><li><figure><a href=https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm title='Judy: dimenticare Renée Zellweger per la Garland'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Judy-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm title='Judy: dimenticare Renée Zellweger per la Garland'> Judy: dimenticare Renée Zellweger per la Garland</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/hammamet-craxi-e-garibaldi-qualcosa-non-torna.htm title='Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Hammamet-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/hammamet-craxi-e-garibaldi-qualcosa-non-torna.htm title='Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna'> Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/joker-i-primi-10-minuti-su-youtube-e-a-pagamento-in-streaming.htm title='Joker: i primi 10 minuti su YouTube e a pagamento in streaming'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Joker-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/joker-i-primi-10-minuti-su-youtube-e-a-pagamento-in-streaming.htm title='Joker: i primi 10 minuti su YouTube e a pagamento in streaming'> Joker: i primi 10 minuti su YouTube e a pagamento in streaming</a></h2></li></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63506 data-id=25853 data-object=category data-layout><ul id=mom-mega-ul-cat-63506></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63504 data-id=25852 data-object=category data-layout><ul id=mom-mega-ul-cat-63504></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63505 data-id=25854 data-object=category data-layout><ul id=mom-mega-ul-cat-63505></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43136 data-id=16640 data-object=category data-layout><ul id=mom-mega-ul-cat-43136></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/schede-film>Film Database<span class=menu_bl style=background:#ef6be0;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-137966 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2020>2020</a></li><li id=menu-item-125658 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2019>2019</a></li><li id=menu-item-125657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2018-schede-film>2018</a></li><li id=menu-item-64034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2017>2017</a></li><li id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2016>2016</a></li><li id=menu-item-70724 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2015>2015</a></li><li id=menu-item-79819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2014>2014</a></li><li id=menu-item-79818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2013>2013</a></li><li id=menu-item-79817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2012>2012</a></li><li id=menu-item-125656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2011>2011</a></li><li id=menu-item-125655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/2010>2010</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-137966 data-id=32748 data-object=category data-layout><ul id=mom-mega-ul-cat-137966><li><figure><a href=https://www.ecodelcinema.com/sono-innamorato-di-pippa-bacca-2019.htm title='Sono innamorato di Pippa Bacca (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Sono-innamorato-di-Pippa-Bacca-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/sono-innamorato-di-pippa-bacca-2019.htm title='Sono innamorato di Pippa Bacca (2019)'> Sono innamorato di Pippa Bacca (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/greyhound-2020.htm title='Greyhound (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Greyhound-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/greyhound-2020.htm title='Greyhound (2020)'> Greyhound (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/candyman-2020.htm title='Candyman (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Candyman-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/candyman-2020.htm title='Candyman (2020)'> Candyman (2020)</a></h2></li></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125658 data-id=31675 data-object=category data-layout><ul id=mom-mega-ul-cat-125658></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125657 data-id=31450 data-object=category data-layout><ul id=mom-mega-ul-cat-125657></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-64034 data-id=25813 data-object=category data-layout><ul id=mom-mega-ul-cat-64034></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63300 data-id=25689 data-object=category data-layout><ul id=mom-mega-ul-cat-63300></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-70724 data-id=25814 data-object=category data-layout><ul id=mom-mega-ul-cat-70724></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79819 data-id=25815 data-object=category data-layout><ul id=mom-mega-ul-cat-79819></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79818 data-id=26660 data-object=category data-layout><ul id=mom-mega-ul-cat-79818></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79817 data-id=26513 data-object=category data-layout><ul id=mom-mega-ul-cat-79817></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125656 data-id=26659 data-object=category data-layout><ul id=mom-mega-ul-cat-125656></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125655 data-id=26658 data-object=category data-layout><ul id=mom-mega-ul-cat-125655></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-43137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/festival>Festival<span class=menu_bl style=background:#9700d3;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-142173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma>Festa del Cinema di Roma</a><ul class="sub-menu "><li id=menu-item-142174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019>Festa del Cinema di Roma 2019</a><ul class="sub-menu "><li id=menu-item-143316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-3"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019/festa-del-cinema-di-roma-2019-programma>Festa del Cinema di Roma 2019: programma</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-141090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019>Festival di Venezia 2019</a><ul class="sub-menu "><li id=menu-item-141091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019/festival-di-venezia-2019-programma>Festival di Venezia 2019: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-138562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2019>Festival di Cannes 2019</a></li><li id=menu-item-118181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018>Festival di Berlino 2018</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-142173 data-id=25825 data-object=category data-layout><ul id=mom-mega-ul-cat-142173><li><figure><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'> Santa Subito (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'> The Fanatic (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Tornare-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/tornare-2019.htm title='Tornare (2019)'> Tornare (2019)</a></h2></li></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-141090 data-id=33084 data-object=category data-layout><ul id=mom-mega-ul-cat-141090></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-138562 data-id=32887 data-object=category data-layout><ul id=mom-mega-ul-cat-138562></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-118181 data-id=31726 data-object=category data-layout><ul id=mom-mega-ul-cat-118181></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/premi>Premi<span class=menu_bl style=background:#1e00e8;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-134332 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019>Oscar 2019</a></li><li id=menu-item-117049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/golden-globe>Golden Globe</a></li><li id=menu-item-79815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/emmy>Emmy</a></li><li id=menu-item-79816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/bafta>BAFTA</a></li><li id=menu-item-63325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/altri-premi>Altri Premi</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-134332 data-id=32791 data-object=category data-layout><ul id=mom-mega-ul-cat-134332><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'> Oscar 2019: tutti i vincitori</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'> Oscar 2019: vincitore del premio Miglior Regia</a></h2></li></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-117049 data-id=25821 data-object=category data-layout><ul id=mom-mega-ul-cat-117049></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79815 data-id=25823 data-object=category data-layout><ul id=mom-mega-ul-cat-79815></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79816 data-id=25826 data-object=category data-layout><ul id=mom-mega-ul-cat-79816></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63325 data-id=25827 data-object=category data-layout><ul id=mom-mega-ul-cat-63325></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-93196 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/biografie-filmografie>Biografie &#038; Filmografie<span class=menu_bl style=background:#380075;></span></a><div class="mom-megamenu cats-mega-wrap"><div class='sub-mom-megamenu2 sub-cat-megamenu'></div></div></li></ul><div class="mom_visibility_device device-menu-wrap"><div class=device-menu-holder> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div></div><div class=clear></div></div></nav><div class=breaking-news><div class=inner><div class=breaking-news-items> <span class=breaking-title>Ultime Notizie</span><div class=breaking-cont><ul class=webticker data-br_type=default data-br_speed=0.07 data-br_bspeed=600 data-br_duration=4000><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/andrea-molaioli-biografia-filmografia.htm rel=bookmark>Andrea Molaioli</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/una-voce-per-lo-spallanzani-si-mobilitano-attori-e-doppiatori.htm rel=bookmark>Una voce per lo Spallanzani: si mobilitano attori e doppiatori</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/doppia-pelle-2019.htm rel=bookmark>Doppia pelle (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-usa-onward-resiste-al-coronavirus.htm rel=bookmark>Box office USA: &#8220;Onward&#8221; resiste al coronavirus</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/sono-innamorato-di-pippa-bacca-2019.htm rel=bookmark>Sono innamorato di Pippa Bacca (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/bella-da-morire-recensione.htm rel=bookmark>Bella da morire, una fiction al femminile da domenica su Rai 1</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/rumble-2021.htm rel=bookmark>Rumble (2021)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/greyhound-2020.htm rel=bookmark>Greyhound (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/candyman-2020.htm rel=bookmark>Candyman (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/jason-statham-rimpiazzato-da-woody-harrelson-in-the-man-from-toronto.htm rel=bookmark>Jason Statham rimpiazzato da Woody Harrelson in &#8220;The Man from Toronto&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/tom-hanks-positivo-al-coronavirus.htm rel=bookmark>Tom Hanks positivo al coronavirus</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/caso-weinstein-condanna-a-23-anni-per-stupro-e-violenza-sessuale.htm rel=bookmark>Caso Weinstein: condanna a 23 anni per stupro e violenza sessuale</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/superconnessi-2020.htm rel=bookmark>Superconnessi (2020)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/non-conosci-papicha-2019.htm rel=bookmark>Non conosci Papicha (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/si-spegne-max-von-sydow-lo-storico-esorcista.htm rel=bookmark>Si spegne Max von Sydow, lo storico Esorcista</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-italia-devastanti-gli-effetti-del-corona-virus-sul-cinema.htm rel=bookmark>Box office Italia: devastanti gli effetti del coronavirus sul cinema</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/box-office-usa-debutto-vincente-per-onward.htm rel=bookmark>Box office USA: debutto vincente per &#8220;Onward&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/coronavirus-chiusi-i-cinema-italiani.htm rel=bookmark>Coronavirus: chiusi i cinema italiani</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/bong-joon-ho.htm rel=bookmark>Bong Joon-ho</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/mai-per-sempre-2020.htm rel=bookmark>Mai per sempre (2020)</a></h4></li></ul></div></div><div class=brmenu></div></div></div></header><div class=post-layout3 style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea-Molaioli-director-regista.jpg') no-repeat center;"><div class=pl3-shadow><div class=inner><div class=pl2-bottom><div class="post-crumbs entry-crumbs"> <span></span><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/ rel=v:url property=v:title class=home>Home</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/biografie-filmografie title="Biografie &amp; Filmografie" rel=v:url property=v:title>Biografie &amp; Filmografie</a></div></div><h1 itemprop="name" class="entry-title">Andrea Molaioli</h1><div class=entry-post-meta><div class=entry-cat>in: <a href=https://www.ecodelcinema.com/category/biografie-filmografie rel="category tag">Biografie &amp; Filmografie</a></div></div><div class=top-share-icons> <script>jQuery(document).ready(function($){var url='https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm';});</script> <div class=mom-share-post><h4>share</h4><div class=mom-share-buttons> <a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2020%2F03%2FAndrea-Molaioli-director-regista.jpg&p&#91;title&#93;=Andrea Molaioli&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Andrea+Molaioli+%C3%A8+un+regista+e+sceneggiatore+italiano+divenuto+famoso+grazie+al', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class=share-facebook><i class=enotype-icon-facebook></i><span class=count>0</span></a> <a href=# onclick="window.open('http://twitter.com/share?text=Andrea Molaioli&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class=share-twitter><i class=momizat-icon-twitter></i><span class=count>0</span></a> <a href=# onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm', 'Share', 'width=600,height=455');" class=share-google><i class=momizat-icon-google-plus></i><span class=count>0</span></a> <a href="mailto:?subject=Andrea Molaioli&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Andrea+Molaioli+%C3%A8+un+regista+e+sceneggiatore+italiano+divenuto+famoso+grazie+al : https%3A%2F%2Fwww.ecodelcinema.com%2Fandrea-molaioli-biografia-filmografia.htm" class=share-email><i class="dashicons dashicons-email-alt"></i></a></div></div></div></div></div></div></div><div class=main-container><div class=main-left><div class=main-content role=main><div class="site-content page-wrap"><article id=post-147545 class="post-147545 post type-post status-publish format-standard has-post-thumbnail category-biografie-filmografie tag-andrea-molaioli tag-bella-da-morire tag-il-gioiellino tag-suburra-la-serie" role=article itemscope itemtype=http://schema.org/Article><div class="entry-content clearfix"><div class="entry-content-data "></div><div class="main_tabs base-box tabs_h1"><ul class=tabs><li><a href=#>Biografia</a></li><li><a href=#>Filmografia </a></li></ul><div class=tabs-content-wrap><div class=tab-content></p><p>Andrea Molaioli è un regista e sceneggiatore italiano divenuto famoso grazie al thriller "<a href=https://www.ecodelcinema.com/la-ragazza-del-lago-recensione-trama-trailer.htm target=_blank rel="noopener noreferrer">La ragazza del lago</a>".</p><h2>Andrea Molaioli, il regista del drammi provinciali</h2><p>(Roma, 29 novembre 1967)</p><p><a href=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img class="aligncenter wp-image-147556 size-full" title="Andrea Molaioli director" src=https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli.jpg alt="Andrea Molaioli regista" width=867 height=578 srcset="https://i2.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/Andrea_Molaioli-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a>Andrea Molaioli nasce a Roma il 29 novembre del 1967. Le sue esperienze in campo cinematografico le matura come aiuto regista. <a title="Nanni Moretti" href=https://www.ecodelcinema.com/nanni-moretti-biografia-filmografia.htm>Nanni Moretti</a> è il primo a dargli fiducia, reclutandolo con questo ruolo per "Palombella Rossa" (1989) e in seguito per "Caro diario" (1993), "Aprile" (1998) e lo struggente "La stanza del figlio" (2001). Sarà aiuto regista anche di <a title="Carlo Mazzacurati" href=https://www.ecodelcinema.com/carlo-mazzacurati-biografia-filmografia.htm>Carlo Mazzacurati</a>, <a title="Dino Risi" href=https://www.ecodelcinema.com/dino-risi-biografia.htm>Dino Risi</a> e Mimmo Calopresti.</p><p>Esordisce alla regia con il cortometraggio "<strong>I Diari della Sacher: Bandiera Rossa e Borsa Nera</strong>" del 2001, in cui una tredicenne descrive le conseguenze della guerra a Roma nel 1944.</p><h3>Il successo dell'esordio: "La ragazza del lago"</h3><p>Nel 2007, ispirato dal romanzo del norvegese Karin Fossum "Lo sguardo di uno sconosciuto", realizza il suo primo lungometraggio "La ragazza del lago", di cui scrive anche la sceneggiatura insieme a Sandro Petraglia. La storia raccontata da Molaioli, attraverso il genere giallo, è ambientata in nella provincia friulana e affronta il tema del dolore in un contesto dove tutti sono buoni e cattivi al contempo.</p><p>La pellicola ottiene un enorme successo di critica e pubblico. Presentato alla Settimana Internazionale della Critica nell'ambito del <strong>Festival di Venezia 2007 riceve il premio ISVEMA</strong> e <a title="Toni Servillo" href=https://www.ecodelcinema.com/toni-servillo-biografia-filmografia.htm>Toni Servillo</a> ottiene il premio Francesco Pasinetti. Ai David di Donatello il film fa incetta di premi: su 15 nomination ben 10 statuette, tra cui Miglior Regista e Miglior Regista Esordiente.</p><p>Toni Servillo è protagonista anche del successivo "<a href=https://www.ecodelcinema.com/il-gioiellino-recensione.htm target=_blank rel="noopener noreferrer">Il gioiellino</a>" del 2011 che, ispirato al crac Parmalat ma meno incisivo del primo lavoro, cerca di portare sul grande schermo, come lo stesso Molaioli, ha dichiarato, i meccanismi della finanza mondiale.</p><p>Nel 2016 il cineasta visita l'universo adolescenziale con la commedia sentimentale "<a href=https://www.ecodelcinema.com/slam-tutto-per-una-ragazza-recensione-trama-trailer.htm target=_blank rel="noopener noreferrer">Slam - Tutto per una ragazza</a>", tratta dal romanzo di Nick Hornby, autore famoso per "Alta fedeltà", suo romanzo d'esordio.</p><h3>La carriera televisiva</h3><p>Andrea Molaioli prosegue la sua carriera dirigendo soprattutto lavori per il piccolo schermo come la prima stagione di "<strong>Suburra - La serie</strong>" di cui realizza il terzo e il sesto episodio nel 2017, per poi dedicarsi alla seconda stagione nel 2019 con il primo e ottavo episodio.</p><p>Nel 2020 il regista affronta sempre per la TV il drammatico quanto attuale tema del femminicidio con "<strong>Bella da morire</strong>" in cui <a title="Cristiana Capotondi" href=https://www.ecodelcinema.com/cristiana-capotondi-biografia.htm>Cristiana Capotondi</a> interpreta Eva Cantini, un'ispettrice di polizia che, trasferitasi a Lagonero per aiutare la sorella, madre single, si ritrova a doversi occupare della scomparsa di una bellissima ragazza.</p><p>Lorenzo Buellis</p><p style="text-align: justify;"></div><div class=tab-content></p><h3>Andre Molaioli Filmografia - Regista</h3><p><div id=attachment_147557 style="width: 877px" class="wp-caption aligncenter"><a href=https://www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago.jpg data-rel=lightbox-image-1 data-rl_title data-rl_caption title><img aria-describedby=caption-attachment-147557 class="wp-image-147557 size-full" title="Andrea Molaioli Filmografia" src=https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago.jpg alt="La ragazza del lago Andrea Molaioli" width=867 height=578 srcset="https://i1.wp.com/www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/03/La-ragazza-del-lago-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a><p id=caption-attachment-147557 class=wp-caption-text>La ragazza del lago</p></div></p><ul><li>I Diari della Sacher: Bandiera Rossa e Borsa Nera (2001)</li><li>Vieni a casa mia (2007)</li><li>La ragazza del lago (2007)</li><li>Il gioiellino (2011)</li><li>Slam - Tutto per una ragazza (2016)</li><li>Suburra - La serie, episodi 3-6 (2017)</li><li>Suburra 2 - La serie, episodi 1-8 (2019)</li><li>Bella da morire - miniserie TV (2020)</li></ul><h3>Sceneggiatore</h3><ul><li>Il gioiellino (2011)</li><li>Slam - Tutto per una ragazza(2016)</li></ul><p style="text-align: justify;"></div></div><div class=clear></div></div><div class=clearfix></div></div></article><div class=clear></div><div class=entry-tag-links><span>Tags:</span><a href=https://www.ecodelcinema.com/tag/andrea-molaioli rel=tag>Andrea Molaioli</a><a href=https://www.ecodelcinema.com/tag/bella-da-morire rel=tag>Bella da morire</a><a href=https://www.ecodelcinema.com/tag/il-gioiellino rel=tag>Il Gioiellino</a><a href=https://www.ecodelcinema.com/tag/suburra-la-serie rel=tag>Suburra - La serie</a></div><div class=mom-share-post-free></div><div class=post-nav-links><div class=post-nav-prev> <a href=https://www.ecodelcinema.com/una-voce-per-lo-spallanzani-si-mobilitano-attori-e-doppiatori.htm rel=prev><span>Previous :</span> Una voce per lo Spallanzani: si mobilitano attori e doppiatori</a></div><div class=post-nav-next></div></div><section class=post-section-box><header class=post-section-title><h2>Related posts</h2></header><ul class="mom-related-posts clearfix"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a href=https://www.ecodelcinema.com/il-gioiellino.htm> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2014/07/gioeillino-165x109.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2014/07/gioeillino-165x109.jpg alt="Il Gioiellino" width=165 height=109>  </a></figure><h2 itemprop="name"><a href=https://www.ecodelcinema.com/il-gioiellino.htm itemprop=url rel=bookmark>Il Gioiellino</a></h2><div class=entry-meta> <time datetime=2014-07-21T21:57:32+02:00 itemprop=dateCreated>21 Luglio 2014</time></div></li></ul></section><section id=comments class=post-section-box><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><header class=post-section-title><h2>Leave a Reply</h2></header> <small><a rel=nofollow id=cancel-comment-reply-link href=/andrea-molaioli-biografia-filmografia.htm#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.ecodelcinema.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><textarea id=comment placeholder=Comment... name=comment cols=45 rows=8 aria-required=true></textarea></p><input id=author name=author type=text placeholder="Your Name (required):" value aria-required=true> <input id=email name=email type=text placeholder="Email (required):" value aria-required=true> <input id=url name=url type=text placeholder=Website: value><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=147545 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=6ac0aa7922></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=184></p></form></div></section></div></div><aside class="secondary-sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-5-marzo.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Marie-Curie-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Marie-Curie-copertina.jpg alt="Film al cinema dal 5 marzo" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/film-al-cinema-dal-5-marzo.htm rel=bookmark>Film al cinema dal 5 marzo</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-03-05T00:01:00+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>05 Marzo 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/film-al-cinema-dal-5-marzo.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/film-al-cinema-dal-5-marzo.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-4><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=4" ></script></div></div></div><div class="widget related_posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/il-gioiellino.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2014/07/gioeillino-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2014/07/gioeillino-170x113.jpg alt="Il Gioiellino" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/il-gioiellino.htm rel=bookmark>Il Gioiellino</a></h2><div class=entry-meta> <time class=entry-date datetime=2014-07-21T21:57:32+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>21 Luglio 2014</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/il-gioiellino.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/il-gioiellino.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget widget_text"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div><div class=textwidget><a class=twitter-timeline href=https://twitter.com/Ecodelcinema data-widget-id=603940595653025795>Tweet di @Ecodelcinema</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Oscar-statuetta-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Oscar-statuetta.jpg alt="Oscar 2020: tutti i vincitori della 92ª edizione" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm rel=bookmark>Oscar 2020: tutti i vincitori della 92ª edizione</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-02-10T12:09:35+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Febbraio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/oscar-2020-tutti-i-vincitori-della-92a-edizione.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/bafta-2020-tutti-i-vincitori.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/02/bafta_award-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/02/bafta_award.jpg alt="BAFTA 2020: tutti i vincitori" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/bafta-2020-tutti-i-vincitori.htm rel=bookmark>BAFTA 2020: tutti i vincitori</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-02-03T13:37:17+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>03 Febbraio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/bafta-2020-tutti-i-vincitori.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/bafta-2020-tutti-i-vincitori.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt="Oscar e Critics Choice Awards 2020: nomination e premi" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm rel=bookmark>Oscar e Critics Choice Awards 2020: nomination e premi</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-13T19:05:13+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>13 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/oscar-e-critics-choice-awards-2020-nomination-e-premi.htm class=read-more-link>Read more...</a></li></ul></div></aside></div><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget slider"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-7').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-7"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/doppia-pelle-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Doppia-pelle-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Doppia-pelle-copertina.jpg alt="Doppia pelle (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/doppia-pelle-2019.htm> Doppia pelle (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/sono-innamorato-di-pippa-bacca-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Sono-innamorato-di-Pippa-Bacca-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Sono-innamorato-di-Pippa-Bacca-copertina.jpg alt="Sono innamorato di Pippa Bacca (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/sono-innamorato-di-pippa-bacca-2019.htm> Sono innamorato di Pippa Bacca (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/the-peanut-butter-falcon-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/In-viaggio-verso-un-sogno-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/In-viaggio-verso-un-sogno-copertina.jpg alt="In viaggio verso un sogno &#8211; The Peanut Butter Falcon (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/the-peanut-butter-falcon-2019.htm> In viaggio verso un sogno &#8211; The Peanut Butter Falcon (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/marie-curie-2017.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Marie-Curie-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Marie-Curie-copertina.jpg alt="Marie Curie (2017)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/marie-curie-2017.htm> Marie Curie (2017) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/la-gomera-lisola-dei-fischi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/La-Gomera-Lisola-dei-fischi-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/La-Gomera-Lisola-dei-fischi-copertina.jpg alt="La Gomera &#8211; L&#8217;isola dei fischi (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/la-gomera-lisola-dei-fischi-2019.htm> La Gomera &#8211; L&#8217;isola dei fischi (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/lapprendistato-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Lapprendistato-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Lapprendistato-copertina.jpg alt="L&#8217;apprendistato (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/lapprendistato-2019.htm> L&#8217;apprendistato (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/cats-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Cats-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/07/Cats-copertina.jpg alt="Cats (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/cats-2019.htm> Cats (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/non-si-scherza-col-fuoco-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Non-si-scherza-col-fuoco-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Non-si-scherza-col-fuoco-copertina.jpg alt="Non si scherza col fuoco (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/non-si-scherza-col-fuoco-2019.htm> Non si scherza col fuoco (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Onward-Oltre-la-magia-film-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Onward-Oltre-la-magia-film.jpg alt="Onward &#8211; Oltre la magia (2020)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm> Onward &#8211; Oltre la magia (2020) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/arctic-dogs-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Arctic-Dogs-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Arctic-Dogs.jpg alt="Arctic &#8211; Un&#8217;avventura glaciale (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/arctic-dogs-2019.htm> Arctic &#8211; Un&#8217;avventura glaciale (2019) </a></h2></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-2><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=2" ></script></div></div></div><div class="widget widget_gn_nati_widget"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Feng-Xiaogang-1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Feng-Xiaogang-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Feng-Xiaogang-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Feng-Xiaogang-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/feng-xiaogang-biografia-filmografia.htm rel=bookmark>Feng Xiaogang</a></h2> <a href=https://www.ecodelcinema.com/feng-xiaogang-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/08/Luc-Besson-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Luc-Besson-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Luc-Besson-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Luc-Besson.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/luc-besson-biografia-filmografia.htm rel=bookmark>Luc Besson</a></h2> <a href=https://www.ecodelcinema.com/luc-besson-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/09/queen-latifah-300x200.jpg class="attachment-medium size-medium wp-post-image" alt="Queen Latifah bio" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/queen-latifah-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/queen-latifah-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/queen-latifah.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/queen-latifah-biografia-filmografia.htm rel=bookmark>Queen Latifah</a></h2> <a href=https://www.ecodelcinema.com/queen-latifah-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Sophia-Myles1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt="Sophia Myles busto" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Sophia-Myles1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Sophia-Myles1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Sophia-Myles1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/sophia-myles-biografia-filmografia.htm rel=bookmark>Sophia Myles</a></h2> <a href=https://www.ecodelcinema.com/sophia-myles-biografia-filmografia.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 5 Aprile</h2></div><ul class="post-list default"></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 9 Aprile</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/il-tuo-bene01-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/il-tuo-bene01.jpg alt="È per il tuo bene (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm rel=bookmark>È per il tuo bene (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-25T13:45:01+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>25 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/jesuisla-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/JeSuisLa-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/JeSuisLa-copertina.jpg alt="#IoSonoQui (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/jesuisla-2020.htm rel=bookmark>#IoSonoQui (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-16T10:45:28+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>16 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/jesuisla-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/jesuisla-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/un-divano-a-tunisi-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/arabbluescop-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/arabbluescop.jpg alt="Un divano a Tunisi (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/un-divano-a-tunisi-2019.htm rel=bookmark>Un divano a Tunisi (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-03T15:21:52+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>03 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/un-divano-a-tunisi-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/un-divano-a-tunisi-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/hidden-life-la-vita-nascosta-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/La-Vita-Nascosta-–-Hidden-Life-cop-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/La-Vita-Nascosta-–-Hidden-Life-cop.jpg alt="La Vita Nascosta &#8211; Hidden Life (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/hidden-life-la-vita-nascosta-2019.htm rel=bookmark>La Vita Nascosta &#8211; Hidden Life (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-16T20:33:38+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>16 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/hidden-life-la-vita-nascosta-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/hidden-life-la-vita-nascosta-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/endless-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Endless-copertina.jpg alt="Endless (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/endless-2020.htm rel=bookmark>Endless (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-11-07T12:56:55+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>07 Novembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/endless-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/endless-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/military-wives-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/military-wives-2-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/10/military-wives-2.jpg alt="La sfida delle mogli (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/military-wives-2019.htm rel=bookmark>La sfida delle mogli (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-10-17T11:41:41+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>17 Ottobre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/military-wives-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/military-wives-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/peter-rabbit-2-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Peter-Rabbit-2-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/05/Peter-Rabbit-2.jpg alt="Peter Rabbit 2 &#8211; Un birbante in fuga (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/peter-rabbit-2-2020.htm rel=bookmark>Peter Rabbit 2 &#8211; Un birbante in fuga (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-06-10T18:17:50+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>10 Giugno 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/peter-rabbit-2-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/peter-rabbit-2-2020.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 16 Aprile</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/47-metri-uncaged-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/47-metri-Uncaged-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/12/47-metri-Uncaged-copertina.jpg alt="47 metri &#8211; Uncaged" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/47-metri-uncaged-2019.htm rel=bookmark>47 metri &#8211; Uncaged</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-19T13:28:10+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>19 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/47-metri-uncaged-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/47-metri-uncaged-2019.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/il-giardino-segreto-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/coverlg-2-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/coverlg-2.jpg alt="Il giardino segreto (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/il-giardino-segreto-2020.htm rel=bookmark>Il giardino segreto (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-04T17:38:20+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>04 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/il-giardino-segreto-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/il-giardino-segreto-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/quel-che-resta-della-mia-rivoluzione-2018.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Quel-che-resta-della-mia-rivoluzione-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Quel-che-resta-della-mia-rivoluzione-copertina.jpg alt="Quel che resta della mia rivoluzione (2018)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/quel-che-resta-della-mia-rivoluzione-2018.htm rel=bookmark>Quel che resta della mia rivoluzione (2018)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-01-29T11:56:48+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>29 Gennaio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/quel-che-resta-della-mia-rivoluzione-2018.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/quel-che-resta-della-mia-rivoluzione-2018.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/favolacce-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Favolacce-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Favolacce-copertina.jpg alt="Favolacce (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/favolacce-2020.htm rel=bookmark>Favolacce (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-02-13T11:43:38+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>13 Febbraio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/favolacce-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/favolacce-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/mai-per-sempre-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/03/Mai-per-sempre-copertina.jpg alt="Mai per sempre (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/mai-per-sempre-2020.htm rel=bookmark>Mai per sempre (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-03-06T12:46:20+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>06 Marzo 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/mai-per-sempre-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/mai-per-sempre-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Onward-Oltre-la-magia-film-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/11/Onward-Oltre-la-magia-film.jpg alt="Onward &#8211; Oltre la magia (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm rel=bookmark>Onward &#8211; Oltre la magia (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-02-26T09:52:00+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>26 Febbraio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/onward-oltre-la-magia-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/il-principe-dimenticato-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/Il-principe-dimenticato-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/12/Il-principe-dimenticato-copertina.jpg alt="Il principe dimenticato (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/il-principe-dimenticato-2020.htm rel=bookmark>Il principe dimenticato (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-06T12:10:56+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>06 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/il-principe-dimenticato-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/il-principe-dimenticato-2020.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/a-quiet-place-2-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/12/A-quiet-Place-cop-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/12/A-quiet-Place-cop.jpg alt="A Quiet Place II (2020)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/a-quiet-place-2-2020.htm rel=bookmark>A Quiet Place II (2020)</a></h2><div class=entry-meta> <time class=entry-date datetime=2019-12-16T13:09:59+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>16 Dicembre 2019</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/a-quiet-place-2-2020.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/a-quiet-place-2-2020.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 20 Aprile</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/ride-your-wave-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Ride-Your-Wave-copertina-81x55.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/02/Ride-Your-Wave-copertina.jpg alt="Ride Your Wave (2019)" width=81 height=55>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/ride-your-wave-2019.htm rel=bookmark>Ride Your Wave (2019)</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-02-05T11:03:21+01:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>05 Febbraio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/ride-your-wave-2019.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/ride-your-wave-2019.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class=textwidget><span class=mom_button_wrap style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href=https://www.ecodelcinema.com/category/prossimamente-al-cinema target=_blank  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg=#f29202 data-hoverbg=# data-text=#000000 data-texthover=""data-border=# data-borderhover=# ><i class="momizat-icon-camera2 bt_icon" style=color:#;></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside></div></div><footer class="footer clearfix"><div class=inner><div class="footer-widget one-full"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=26499-6><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=26499&formatId=6"></script></div></div></div></div></div></footer><div class=footer-bottom role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=inner><div class=alignright><ul class=footer-bottom-social><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=google><a href=https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li></ul></div><div class=alignleft><div class=copyrights>Copyright © 2015 Eco del Cinema.Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate. Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div></div></div></div>  <a class=toup href=#><i class=enotype-icon-arrow-up6></i></a></div></div> <script src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async=async></script> <link rel=stylesheet type=text/css href=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css> <script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js></script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000"},"button":{"background":"#f29202"}},"content":{"message":"Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.","dismiss":"Accetta","link":"Policy","href":"informativa-cookie-policy"}})});</script> <link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/2c990.css media=all> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/e34a6.js></script> <script>var momAjaxL={"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"12357a04bc","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/ce40a.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </body></html>