<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">    <head>        <meta charset="UTF-8" />        <!--[if IE]>        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">        <![endif]-->	<link rel="profile" href="https://gmpg.org/xfn/11">	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />    <title>Paulina - 2015 - Scheda Film, trama, trailer - Ecodelcinema</title>        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/09/PAULINA_img-film-300x200.jpg"/>    <meta property="og:image:width" content="" />     <meta property="og:image:height" content="" />        <meta property="og:title" content="Paulina (2015)"/>    <meta property="og:type" content="article"/>    <meta property="og:description" content="Tutte le informazioni sul thriller sociale del regista Santiago Mitre dal titolo "Paulina"."/>    <meta property="og:url" content="https://www.ecodelcinema.com/paulina-2015.htm"/>    <meta property="og:site_name" content="Ecodelcinema"/>    		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />	 
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Paulina&quot; è un thriller sociale a tratti drammatico diretto dal regista Santiago Mitre con protagonista l&#039;attrice argentina Dolores Fonzi."/>
<link rel="canonical" href="https://www.ecodelcinema.com/paulina-2015.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paulina - 2015 - Scheda Film, trama, trailer - Ecodelcinema" />
<meta property="og:description" content="&quot;Paulina&quot; è un thriller sociale a tratti drammatico diretto dal regista Santiago Mitre con protagonista l&#039;attrice argentina Dolores Fonzi." />
<meta property="og:url" content="https://www.ecodelcinema.com/paulina-2015.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Ahora! Film" />
<meta property="article:tag" content="film thriller" />
<meta property="article:section" content="Schede Film Cinema" />
<meta property="article:published_time" content="2018-09-29T16:57:42+02:00" />
<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/09/PAULINA_img-film.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodelcinema.com/wp-content/uploads/2018/09/PAULINA_img-film.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta property="og:image:alt" content="Paulina copertina" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Paulina&quot; è un thriller sociale a tratti drammatico diretto dal regista Santiago Mitre con protagonista l&#039;attrice argentina Dolores Fonzi." />
<meta name="twitter:title" content="Paulina - 2015 - Scheda Film, trama, trailer - Ecodelcinema" />
<meta name="twitter:image" content="https://www.ecodelcinema.com/wp-content/uploads/2018/09/PAULINA_img-film.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Paulina (2015) Feed dei commenti" href="https://www.ecodelcinema.com/paulina-2015.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"9535d38e54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=130363' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-11719062-1', 'auto');  ga('send', 'pageview');</script></head>     <body class="post-template-default single single-post postid-130363 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="https://schema.org/WebPage">        	<!--[if lt IE 7]>            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>        <![endif]-->    	                <div class="wrap_every_thing">        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->            <div class="wrap clearfix"><!--wrap-->                <header class="header"><!--Header-->                                <div id="header-wrapper"><!-- header wrap -->                                    				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>29 settembre 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                                        <div class="header-wrap"><!--header content-->                        <div class="inner"><!--inner-->                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="https://www.dionysus.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->                    </div><!--header content-->                </div><!-- header wrap -->								<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/seth-rogen-e-brandon-trost-di-nuovo-insieme-per-la-sony-pictures.htm' title='Seth Rogen e Brandon Trost di nuovo insieme per la Sony Pictures'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Seth-Rogen-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/seth-rogen-e-brandon-trost-di-nuovo-insieme-per-la-sony-pictures.htm' title='Seth Rogen e Brandon Trost di nuovo insieme per la Sony Pictures'> Seth Rogen e Brandon Trost di nuovo insieme per la Sony Pictures</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/nicole-kidman-dietro-la-produzione-di-the-female-persuasion.htm' title='Nicole Kidman dietro la produzione di &#8220;The Female Persuasion&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicole-Kidman-filmografia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/nicole-kidman-dietro-la-produzione-di-the-female-persuasion.htm' title='Nicole Kidman dietro la produzione di &#8220;The Female Persuasion&#8221;'> Nicole Kidman dietro la produzione di &#8220;The Female Persuasion&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/mel-gibson-regista-del-remake-di-il-mucchio-selvaggio.htm' title='Mel Gibson regista del remake di &#8220;Il mucchio selvaggio&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/02/mel.gibson.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/mel-gibson-regista-del-remake-di-il-mucchio-selvaggio.htm' title='Mel Gibson regista del remake di &#8220;Il mucchio selvaggio&#8221;'> Mel Gibson regista del remake di &#8220;Il mucchio selvaggio&#8221;</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Come-la-prima-volta-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'> Come la prima volta &#8211; Cortometraggio &#8211; Recensione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/EYES-foto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'> Eyes &#8211; Cortometraggio &#8211; Recensione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/casa-internazionale-delle-donne-una-serie-di-eventi-e-iniziative.htm' title='Casa Internazionale delle Donne: una serie di eventi e iniziative'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/06/Casa-Internazionale-delle-donne-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/casa-internazionale-delle-donne-una-serie-di-eventi-e-iniziative.htm' title='Casa Internazionale delle Donne: una serie di eventi e iniziative'> Casa Internazionale delle Donne: una serie di eventi e iniziative</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'><li><figure><a href='https://www.ecodelcinema.com/x-men-dark-phoenix-2019.htm' title='X-Men: Dark Phoenix (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/x-men-dark-phoenix-img-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/x-men-dark-phoenix-2019.htm' title='X-Men: Dark Phoenix (2019)'> X-Men: Dark Phoenix (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/the-rhythm-section-2019.htm' title='The Rhythm Section (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Rhythm-Section-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/the-rhythm-section-2019.htm' title='The Rhythm Section (2019)'> The Rhythm Section (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/benevenuti-a-marwen-2018.htm' title='Benevenuti a Marwen (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/benvenuti-a-marwen-copertina-scheda-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/benevenuti-a-marwen-2018.htm' title='Benevenuti a Marwen (2018)'> Benevenuti a Marwen (2018)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-127825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018">Festival di Venezia 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-127826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018/festival-di-venezia-2018-programma">Festival di Venezia 2018: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
	<li id="menu-item-127964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018">Festa del Cinema di Roma 2018</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-127825' data-id='32569' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127825'><li><figure><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-leone-doro-a-roma-tutti-i-vincitori.htm' title='Festival di Venezia 2018: Leone d’Oro a &#8220;Roma&#8221;. Tutti i vincitori'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/08/75-venezia-festival.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-leone-doro-a-roma-tutti-i-vincitori.htm' title='Festival di Venezia 2018: Leone d’Oro a &#8220;Roma&#8221;. Tutti i vincitori'> Festival di Venezia 2018: Leone d’Oro a &#8220;Roma&#8221;. Tutti i vincitori</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-programma-del-29-agosto.htm' title='Festival di Venezia 2018: programma del 29 agosto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-programma-del-29-agosto.htm' title='Festival di Venezia 2018: programma del 29 agosto'> Festival di Venezia 2018: programma del 29 agosto</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-programma-del-30-agosto.htm' title='Festival di Venezia 2018: programma del 30 agosto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/07/the-favourite-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-di-venezia-2018-programma-del-30-agosto.htm' title='Festival di Venezia 2018: programma del 30 agosto'> Festival di Venezia 2018: programma del 30 agosto</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-127964' data-id='32575' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127964'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/la-diseducazione-di-cameron-post-2018.htm" rel="bookmark">La diseducazione di Cameron Post (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/paulina-2015.htm" rel="bookmark">Paulina (2015)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/quasi-nemici-limportante-e-avere-ragione-2018.htm" rel="bookmark">Quasi nemici &#8211; L&#8217;importante è avere ragione (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/la-maestra-di-jimmy-2018.htm" rel="bookmark">La Maestra di Jimmy (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/eddie-redmayne-biografia-filmografia.htm" rel="bookmark">Eddie Redmayne</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/seth-rogen-e-brandon-trost-di-nuovo-insieme-per-la-sony-pictures.htm" rel="bookmark">Seth Rogen e Brandon Trost di nuovo insieme per la Sony Pictures</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/paul-newman-dieci-anni-dalla-scomparsa-dellattore-dagli-occhi-di-ghiaccio.htm" rel="bookmark">Paul Newman: dieci anni dalla scomparsa dell&#8217;attore dagli occhi di ghiaccio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/x-men-dark-phoenix-2019.htm" rel="bookmark">X-Men: Dark Phoenix (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/x-men-dark-phoenix-finalmente-online-il-trailer-italiano.htm" rel="bookmark">X-Men: Dark Phoenix: finalmente online il trailer italiano</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/nicole-kidman-dietro-la-produzione-di-the-female-persuasion.htm" rel="bookmark">Nicole Kidman dietro la produzione di &#8220;The Female Persuasion&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-27-settembre.htm" rel="bookmark">Film al cinema dal 27 settembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/the-eyes-of-orson-welles-2018.htm" rel="bookmark">The Eyes of Orson Welles (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/this-is-us-tutte-le-novita-sulla-terza-stagione.htm" rel="bookmark">This Is Us: tutte le novità sulla terza stagione</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/la-promessa-dellalba-2017.htm" rel="bookmark">La promessa dell&#8217;alba (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/johnny-galecki-con-juliette-lewis-in-the-conners.htm" rel="bookmark">Johnny Galecki con Juliette Lewis in &#8220;The Conners&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/bill-cosby-condannato-a-3-anni-per-violenza-sessuale.htm" rel="bookmark">Bill Cosby condannato a 3 anni per violenza sessuale</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/animali-fantastici-i-crimini-di-grindelwald-lo-spettacolare-trailer-finale.htm" rel="bookmark">&#8220;Animali Fantastici: I crimini di Grindelwald&#8221; lo spettacolare trailer finale</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/non-dimenticarmi-dont-forget-me-2017.htm" rel="bookmark">Non Dimenticarmi &#8211; Don&#8217;t Forget Me (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/mile-22-2018.htm" rel="bookmark">Mile 22 (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm" rel="bookmark">Santiago, Italia (2018)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->                       </header><!--Header-->                                             

                                								
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2018/09/PAULINA_img-film.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/2015" title="2015" rel="v:url" property="v:title">2015</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Paulina (2015)</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/2015" rel="category tag">2015</a>, <a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film" rel="category tag">2018</a>, <a href="https://www.ecodelcinema.com/category/2018/ottobre2018/25-10-2018" rel="category tag">25 Ottobre 2018</a>, <a href="https://www.ecodelcinema.com/category/2018" rel="category tag">I Film al Cinema nel 2018</a>, <a href="https://www.ecodelcinema.com/category/2018/ottobre2018" rel="category tag">Ottobre 2018</a>, <a href="https://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="https://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F09%2FPAULINA_img-film.jpg&p&#91;title&#93;=Paulina (2015)&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A%C2%A0La+patota+Regia%3A%C2%A0Santiago+Mitre+Cast%3A%C2%A0+Dolores+Fonzi%2C+Oscar+Mart%C3%ADn', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Paulina (2015)&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Paulina (2015)&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A%C2%A0La+patota+Regia%3A%C2%A0Santiago+Mitre+Cast%3A%C2%A0+Dolores+Fonzi%2C+Oscar+Mart%C3%ADn : https%3A%2F%2Fwww.ecodelcinema.com%2Fpaulina-2015.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-130363" class="post-130363 post type-post status-publish format-standard has-post-thumbnail category-25814 category-2018-schede-film category-25-10-2018 category-30651 category-ottobre2018 category-schede-film category-trame-film tag-ahora-film tag-film-thriller" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li><li><a href="#">Trailer</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li>Titolo originale: La patota</li>
<li>Regia: Santiago Mitre</li>
<li>Cast:  Dolores Fonzi, Oscar Martínez, Esteban Lamothe, Cristian Salguero</li>
<li>Genere: Thriller, colore</li>
<li>Durata: 103 minuti</li>
<li>Produzione: Argentina, Brasile, Francia, 2015</li>
<li>Distribuzione: Ahora! Film</li>
<li>Data di uscita: 25 ottobre 2018</li>
</ul>
<p><img class="alignleft wp-image-130364 size-full" title="&quot;Paulina&quot; - locandina" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Paulina.jpg" alt="PAULINA LOCANDINA" width="150" height="214" />"Paulina" è un thriller a tratti drammatico del regista <strong>Santiago Mitre</strong>, alla sua seconda prova registica dopo l’acclamato "El Estudiante" con il quale è stato premiato a Locarno nella sezione "<strong>Cineasti del Presente"</strong> e Premio <strong>FIPRESCI</strong> nel 2011. Interpreta il ruolo di Paulina la protagonista del film, l'attrice argentina <strong>Dolores Fonzi</strong>. Il thriller è un  riadattamento cinematografico dell’omonimo film del 1961 diretto dal cineasta argentino <strong>Daniel Tinayre</strong> con <strong>Mirtha Legrand</strong>. "Paulina" è nelle sale italiane a partire dal 25 ottobre 2018.</p>
<h2>Paulina: la sfida ideologica di una donna</h2>
<p>Paulina ha promettente carriera da avvocato presso un importante studio di Buenos Aires, ma la giovane donna mossa da un forte ideale umanitario ed etico di abbandonare il suo lavoro e gli studi, per andare a insegnare ai poveri. Nonostante il padre, un importante giudice, sia totalmente contrario alla scelta, Paulina lascia tutto e si trasferisce in un quartiere emarginato di una poverissima città del suo Paese d’origine situata al confine tra l’Argentina, il Paraguay e il Brasile.</p>
<p>Ben presto la realtà si dimostrerà più ostile di quanto Paulina potesse immaginare. Dopo due settimane di lavoro in malfamato quartiere, la donna viene assalita e brutalmente violentata da un gruppo di malviventi. Nonostante, la drammatica esperienza vissuta, la protagonista non vuole abbandonare il percorso intrapreso. Paulina forte del suo grande ideale umanitario e sopratutto sebbene sospetti che l'aggressore e i suoi complici siano tra i suoi allievi, la donna non denuncia la violenza subita e addirittura tenta in ogni modo di ostacolare la giustizia.</p>
<p>"Paulina" si presenta come un thriller sociale che tenta in maniera poco convenzionale di far riflettere su temi etici molto forti, come la violenza sessuale ma anche sul personale senso di giustizia che contraddistingue questa donna.</p>
<p></div><div class="tab-content"></p>
<p><div class="video_wrap"><iframe width="560" height="315" src="//www.youtube.com/embed/TJDPtoAfZS0"></iframe></div></p>
<p></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/ahora-film" rel="tag">Ahora! Film</a><a href="https://www.ecodelcinema.com/tag/film-thriller" rel="tag">film thriller</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/quasi-nemici-limportante-e-avere-ragione-2018.htm" rel="prev"><span>Previous :</span> Quasi nemici &#8211; L&#8217;importante è avere ragione (2018)</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/la-diseducazione-di-cameron-post-2018.htm" rel="next"><span>Next :</span> La diseducazione di Cameron Post (2018)</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/mio-figlio-2017.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina.jpg" alt="Mio figlio (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/mio-figlio-2017.htm" itemprop="url" rel="bookmark">Mio figlio (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-09-19T10:07:38+00:00" itemprop="dateCreated">19 settembre 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Eddie-Redmayne-Jessica-Chastain-photo-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Eddie-Redmayne-Jessica-Chastain-photo.jpg" alt="Eddie Redmayne e Jessica Chastain protagonisti in &#8220;The Good Nurse&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm" itemprop="url" rel="bookmark">Eddie Redmayne e Jessica Chastain protagonisti in &#8220;The Good Nurse&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-08-08T11:01:43+00:00" itemprop="dateCreated">08 agosto 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina.jpg" alt="Sei ancora qui (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" itemprop="url" rel="bookmark">Sei ancora qui (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-08-07T13:31:35+00:00" itemprop="dateCreated">07 agosto 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/un-nemico-che-ti-vuole-bene-copertina-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/un-nemico-che-ti-vuole-bene-copertina.jpg" alt="Un nemico che ti vuole bene (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm" itemprop="url" rel="bookmark">Un nemico che ti vuole bene (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-08-07T12:58:18+00:00" itemprop="dateCreated">07 agosto 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/dark-crimes-2016.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/dark-crimes-jim-carrey-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/dark-crimes-jim-carrey.jpg" alt="Dark Crimes (2016)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/dark-crimes-2016.htm" itemprop="url" rel="bookmark">Dark Crimes (2016)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-08-02T12:32:16+00:00" itemprop="dateCreated">02 agosto 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paulina-2015.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8699df6f18" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-27-settembre.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/BlacKkKlansman-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/BlacKkKlansman.jpg" alt="Film al cinema dal 27 settembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-27-settembre.htm" rel="bookmark">Film al cinema dal 27 settembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-27T00:01:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>27 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-27-settembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-27-settembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x02-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-handmaids-tale-prima-stagione-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img.jpg" alt="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Confine &#8220;Prima Parte&#8221; &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-confine-prima-parte-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Confine-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Confine.jpg" alt="Il Confine &#8220;Prima Parte&#8221; &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-miracolo-recensione-spoiler-episodio-1-2.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena-81x55.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena.png" alt="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-presentati-in-anteprima-i-primi-due-episodi.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1.jpg" alt="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-walking-dead-ira-8x16-season-finale-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2.jpg" alt="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina.jpg" alt="Mio figlio (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm" rel="bookmark">Mio figlio (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-19T10:07:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/mio-figlio-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/mio-figlio-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Eddie-Redmayne-Jessica-Chastain-photo-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Eddie-Redmayne-Jessica-Chastain-photo.jpg" alt="Eddie Redmayne e Jessica Chastain protagonisti in &#8220;The Good Nurse&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm" rel="bookmark">Eddie Redmayne e Jessica Chastain protagonisti in &#8220;The Good Nurse&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-08T11:01:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/eddie-redmayne-e-jessica-chastain-protagonisti-in-the-good-nurse.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina.jpg" alt="Sei ancora qui (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" rel="bookmark">Sei ancora qui (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-07T13:31:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/un-nemico-che-ti-vuole-bene-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/un-nemico-che-ti-vuole-bene-copertina.jpg" alt="Un nemico che ti vuole bene (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm" rel="bookmark">Un nemico che ti vuole bene (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-07T12:58:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/un-nemico-che-ti-vuole-bene-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/dark-crimes-2016.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/dark-crimes-jim-carrey-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/dark-crimes-jim-carrey.jpg" alt="Dark Crimes (2016)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/dark-crimes-2016.htm" rel="bookmark">Dark Crimes (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-02T12:32:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/dark-crimes-2016.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/dark-crimes-2016.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy.jpg" alt="Henry Winkler: il primo Emmy per Fonzie" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">Henry Winkler: il primo Emmy per Fonzie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-19T11:49:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img.jpg" alt="Emmy Awards: tutti i vincitori del 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">Emmy Awards: tutti i vincitori del 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-18T11:48:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/THIS-IS-US-COPERTINA-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/THIS-IS-US-COPERTINA.jpg" alt="This Is Us: otto nomination agli Emmy Awords" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" rel="bookmark">This Is Us: otto nomination agli Emmy Awords</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-13T12:22:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 luglio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/this-is-us-otto-nomination-agli-emmy-awords.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-16').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-16">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/quasi-nemici-limportante-e-avere-ragione-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Quasi-nemici-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Quasi-nemici-copertina.jpg" alt="Quasi nemici &#8211; L&#8217;importante è avere ragione (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/quasi-nemici-limportante-e-avere-ragione-2018.htm">
                        Quasi nemici &#8211; L&#8217;importante è avere ragione (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Cop.don-quixote-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Cop.don-quixote.jpg" alt="L&#8217;uomo che uccise don Chisciotte (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm">
                        L&#8217;uomo che uccise don Chisciotte (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/02/Ricchi-di-fantasia-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/02/Ricchi-di-fantasia.jpg" alt="Ricchi di fantasia (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm">
                        Ricchi di fantasia (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/piazza-vittorio-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Piazza-Vittorio-documentario-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Piazza-Vittorio-documentario-copertina.jpg" alt="Piazza Vittorio (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/piazza-vittorio-2017.htm">
                        Piazza Vittorio (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-wife-vivere-nellombra-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/the-wife-vivere-nellombra-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/the-wife-vivere-nellombra.jpg" alt="The Wife &#8211; Vivere nell&#8217;Ombra (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-wife-vivere-nellombra-2017.htm">
                        The Wife &#8211; Vivere nell&#8217;Ombra (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/lalbero-dei-frutti-selvatici-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Lalbero-dei-frutti-selvatici-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Lalbero-dei-frutti-selvatici-copertina.jpg" alt="L’albero dei frutti selvatici (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/lalbero-dei-frutti-selvatici-2018.htm">
                        L’albero dei frutti selvatici (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina.jpg" alt="Mio figlio (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm">
                        Mio figlio (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/sembra-mio-figlio-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Sembra-mio-figlio-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Sembra-mio-figlio.jpg" alt="Sembra mio figlio (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/sembra-mio-figlio-2018.htm">
                        Sembra mio figlio (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/lola-jeremy-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Lola-e-Jeremy-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Lola-e-Jeremy.jpg" alt="Lola + Jeremy" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/lola-jeremy-recensione-trama-trailer.htm">
                        Lola + Jeremy                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/girl-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Girl-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Girl-scena-film.jpg" alt="Girl (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/girl-2018.htm">
                        Girl (2018)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelangelo-Antonioni-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Michelangelo Antonioni copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelangelo-Antonioni-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelangelo-Antonioni-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelangelo-Antonioni-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelangelo-Antonioni-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/michelangelo-antonioni-biografia-filmografia.htm" rel="bookmark">Michelangelo Antonioni</a></h2>
						<a href="https://www.ecodelcinema.com/michelangelo-antonioni-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Anita-Ekberg-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Anita Ekberg copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Anita-Ekberg-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Anita-Ekberg-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Anita-Ekberg-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Anita-Ekberg.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/anita-ekberg-biografia-filmografia.htm" rel="bookmark">Anita Ekberg</a></h2>
						<a href="https://www.ecodelcinema.com/anita-ekberg-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Aleksey-Fedorchenko-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Aleksey-Fedorchenko-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Aleksey-Fedorchenko-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Aleksey-Fedorchenko-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Aleksey-Fedorchenko-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/aleksey-fedorchenko-biografia-filmografia.htm" rel="bookmark">Aleksey Fedorchenko</a></h2>
						<a href="https://www.ecodelcinema.com/aleksey-fedorchenko-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/zachary-levi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Zachary Levi copertina" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/zachary-levi-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/zachary-levi-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/zachary-levi-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/zachary-levi.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/zachary-levi-biografia-filmografia.htm" rel="bookmark">Zachary Levi</a></h2>
						<a href="https://www.ecodelcinema.com/zachary-levi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/robert-benton-intervista-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="robert benton intervista" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/robert-benton-intervista-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/robert-benton-intervista-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/robert-benton-intervista-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/robert-benton-intervista.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/robert-benton-biografia-filmografia.htm" rel="bookmark">Robert Benton</a></h2>
						<a href="https://www.ecodelcinema.com/robert-benton-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 25 Settembre </h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ken-il-guerriero-la-leggenda-di-hokuto-2006.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Ken-il-guerriero-la-leggenda-di-Hokuto-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Ken-il-guerriero-la-leggenda-di-Hokuto-copertina.jpg" alt="Ken il Guerriero &#8211; La leggenda di Hokuto (2006)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ken-il-guerriero-la-leggenda-di-hokuto-2006.htm" rel="bookmark">Ken il Guerriero &#8211; La leggenda di Hokuto (2006)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-23T10:45:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 luglio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ken-il-guerriero-la-leggenda-di-hokuto-2006.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ken-il-guerriero-la-leggenda-di-hokuto-2006.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 27 Settembre </h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Cop.don-quixote-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/Cop.don-quixote.jpg" alt="L&#8217;uomo che uccise don Chisciotte (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm" rel="bookmark">L&#8217;uomo che uccise don Chisciotte (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-22T10:03:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/luomo-che-uccise-don-chisciotte-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/02/Ricchi-di-fantasia-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/02/Ricchi-di-fantasia.jpg" alt="Ricchi di fantasia (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm" rel="bookmark">Ricchi di fantasia (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-21T12:49:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>21 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ricchi-di-fantasia-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mon-garcon-copertina.jpg" alt="Mio figlio (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/mio-figlio-2017.htm" rel="bookmark">Mio figlio (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-19T10:07:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/mio-figlio-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/mio-figlio-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/girl-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Girl-scena-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Girl-scena-film.jpg" alt="Girl (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/girl-2018.htm" rel="bookmark">Girl (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-14T02:41:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>14 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/girl-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/girl-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-casa-dei-libri-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/La-casa-dei-libri-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/La-casa-dei-libri-copertina.jpg" alt="La casa dei libri (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-casa-dei-libri-2017.htm" rel="bookmark">La casa dei libri (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-13T11:00:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-casa-dei-libri-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-casa-dei-libri-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Sei-ancora-qui-copertina.jpg" alt="Sei ancora qui (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" rel="bookmark">Sei ancora qui (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-07T13:31:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/sei-ancora-qui-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/blackkklansman-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/BlacKkKlansman-scena-film-81x55.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/BlacKkKlansman-scena-film.png" alt="BlacKkKlansman (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/blackkklansman-2018.htm" rel="bookmark">BlacKkKlansman (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-07T19:56:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/blackkklansman-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/blackkklansman-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-liberta-non-deve-morire-in-mare-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/La-libertà-non-deve-morire-in-mare-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/La-libertà-non-deve-morire-in-mare.jpg" alt="La libertà non deve morire in mare (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-liberta-non-deve-morire-in-mare-2017.htm" rel="bookmark">La libertà non deve morire in mare (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-01T20:59:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-liberta-non-deve-morire-in-mare-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-liberta-non-deve-morire-in-mare-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/michelangelo-infinito-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/michelangelo-infinito-evidenza-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/michelangelo-infinito-evidenza.jpg" alt="Michelangelo &#8211; Infinito (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/michelangelo-infinito-2018.htm" rel="bookmark">Michelangelo &#8211; Infinito (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-01T12:10:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/michelangelo-infinito-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/michelangelo-infinito-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-in-piedi-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-in-Piedi-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/Tutti-in-Piedi.jpg" alt="Tutti in Piedi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/tutti-in-piedi-2018.htm" rel="bookmark">Tutti in Piedi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-09T18:52:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 maggio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/tutti-in-piedi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/tutti-in-piedi-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 ottobre </h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/country-for-old-men-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/05/country-for-old-men-2017-pietro-jona-stefano-cravero-006-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/05/country-for-old-men-2017-pietro-jona-stefano-cravero-006.jpg" alt="Country for Old Men (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/country-for-old-men-2017.htm" rel="bookmark">Country for Old Men (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-01T12:20:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 giugno 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/country-for-old-men-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/country-for-old-men-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/lamica-geniale-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/lamica-geniale-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/lamica-geniale-copertina.jpg" alt="L&#8217;amica geniale (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/lamica-geniale-2018.htm" rel="bookmark">L&#8217;amica geniale (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-18T12:10:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lamica-geniale-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lamica-geniale-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 2 ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ti-porto-io-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/TI-PORTO-IO-COPERTINA-FILM-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/TI-PORTO-IO-COPERTINA-FILM.jpg" alt="Ti porto io (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ti-porto-io-2017.htm" rel="bookmark">Ti porto io (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-07T12:19:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>07 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ti-porto-io-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ti-porto-io-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h2>Seguici!</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>settembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodelcinema.com/2018/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.ecodelcinema.com/2018/09/02" aria-label="Articoli pubblicati in 2 September 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/09/03" aria-label="Articoli pubblicati in 3 September 2018">3</a></td><td><a href="https://www.ecodelcinema.com/2018/09/04" aria-label="Articoli pubblicati in 4 September 2018">4</a></td><td><a href="https://www.ecodelcinema.com/2018/09/05" aria-label="Articoli pubblicati in 5 September 2018">5</a></td><td><a href="https://www.ecodelcinema.com/2018/09/06" aria-label="Articoli pubblicati in 6 September 2018">6</a></td><td><a href="https://www.ecodelcinema.com/2018/09/07" aria-label="Articoli pubblicati in 7 September 2018">7</a></td><td><a href="https://www.ecodelcinema.com/2018/09/08" aria-label="Articoli pubblicati in 8 September 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/09/10" aria-label="Articoli pubblicati in 10 September 2018">10</a></td><td><a href="https://www.ecodelcinema.com/2018/09/11" aria-label="Articoli pubblicati in 11 September 2018">11</a></td><td><a href="https://www.ecodelcinema.com/2018/09/12" aria-label="Articoli pubblicati in 12 September 2018">12</a></td><td><a href="https://www.ecodelcinema.com/2018/09/13" aria-label="Articoli pubblicati in 13 September 2018">13</a></td><td><a href="https://www.ecodelcinema.com/2018/09/14" aria-label="Articoli pubblicati in 14 September 2018">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/09/17" aria-label="Articoli pubblicati in 17 September 2018">17</a></td><td><a href="https://www.ecodelcinema.com/2018/09/18" aria-label="Articoli pubblicati in 18 September 2018">18</a></td><td><a href="https://www.ecodelcinema.com/2018/09/19" aria-label="Articoli pubblicati in 19 September 2018">19</a></td><td><a href="https://www.ecodelcinema.com/2018/09/20" aria-label="Articoli pubblicati in 20 September 2018">20</a></td><td><a href="https://www.ecodelcinema.com/2018/09/21" aria-label="Articoli pubblicati in 21 September 2018">21</a></td><td><a href="https://www.ecodelcinema.com/2018/09/22" aria-label="Articoli pubblicati in 22 September 2018">22</a></td><td><a href="https://www.ecodelcinema.com/2018/09/23" aria-label="Articoli pubblicati in 23 September 2018">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/09/24" aria-label="Articoli pubblicati in 24 September 2018">24</a></td><td><a href="https://www.ecodelcinema.com/2018/09/25" aria-label="Articoli pubblicati in 25 September 2018">25</a></td><td><a href="https://www.ecodelcinema.com/2018/09/26" aria-label="Articoli pubblicati in 26 September 2018">26</a></td><td><a href="https://www.ecodelcinema.com/2018/09/27" aria-label="Articoli pubblicati in 27 September 2018">27</a></td><td><a href="https://www.ecodelcinema.com/2018/09/28" aria-label="Articoli pubblicati in 28 September 2018">28</a></td><td id="today"><a href="https://www.ecodelcinema.com/2018/09/29" aria-label="Articoli pubblicati in 29 September 2018">29</a></td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>                                                            <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">                <div class="inner">                    <div class="alignright">                                                                                                                                                <ul class="footer-bottom-social">                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>                                            </div>                    <div class="alignleft">                                                                                                <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>                                            </div>                </div>            </div>                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->    </div> <!-- wrap every thing -->		 

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f29202"
    }
  },
  "content": {
    "message": "Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.",
    						"dismiss": "Accetta",
						"link": "Policy",
						"href": "informativa-cookie-policy"
  }
})});
</script>

<link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"ff22d3a6f2","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body></html>