<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Il muto di Gallura (2021)" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutte le info sul film di Matteo Fresi." />
    <meta property="og:url" content="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il muto di Gallura - Scheda Film, Trama, Trailer - Ecodelcinema</title>
	<meta name="description" content="&quot;Il muto di Gallura&quot; segna l&#039;esordio alla regia di Matteo Fresi ed è incentrato sulla vicenda del bandito Bastiano Tansu." />
	<link rel="canonical" href="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il muto di Gallura - Scheda Film, Trama, Trailer - Ecodelcinema" />
	<meta property="og:description" content="&quot;Il muto di Gallura&quot; segna l&#039;esordio alla regia di Matteo Fresi ed è incentrato sulla vicenda del bandito Bastiano Tansu." />
	<meta property="og:url" content="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2022-03-17T18:21:57+00:00" />
	<meta property="article:modified_time" content="2022-03-17T18:55:56+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Laura Calvo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina.jpg","width":1800,"height":1200},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#webpage","url":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm","name":"Il muto di Gallura - Scheda Film, Trama, Trailer - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#primaryimage"},"datePublished":"2022-03-17T18:21:57+00:00","dateModified":"2022-03-17T18:55:56+00:00","description":"\"Il muto di Gallura\" segna l'esordio alla regia di Matteo Fresi ed è incentrato sulla vicenda del bandito Bastiano Tansu.","breadcrumb":{"@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"Il muto di Gallura (2021)"}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103"},"headline":"Il muto di Gallura (2021)","datePublished":"2022-03-17T18:21:57+00:00","dateModified":"2022-03-17T18:55:56+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#webpage"},"wordCount":259,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina.jpg","articleSection":["2021","Database Film","trame film"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103","name":"Laura Calvo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","caption":"Laura Calvo"},"sameAs":["https://www.ecodelcinema.com"],"url":"https://www.ecodelcinema.com/author/laura"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Il muto di Gallura (2021) Feed dei commenti" href="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodelcinema.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/main.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/plugins.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/media.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.8.4' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/183152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=183152' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-muto-di-gallura-2021.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-muto-di-gallura-2021.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
    <script>
		if(screen.width<769){
        	window.location = "https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm/amp";
        }
    	</script>
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-183152 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>17 Marzo 2022</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tredici-vite-2022.htm" rel="bookmark">Tredici vite (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm" rel="bookmark">Il muto di Gallura (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/secret-team-355-2022.htm" rel="bookmark">Secret team 355 (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/vetro-2022.htm" rel="bookmark">Vetro (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/online-il-poster-e-il-trailer-di-notre-dame-in-fiamme-di-jean-jacques-annaud.htm" rel="bookmark">Online il poster e il trailer di “Notre-Dame in fiamme&#8221; di Jean-Jacques Annaud</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/mistero-a-saint-tropez-2021.htm" rel="bookmark">Mistero a Saint Tropez (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/benedict-cumberbatch-paragona-il-suo-doctor-strange-a-iron-man-di-robert-downey-jr.htm" rel="bookmark">Benedict Cumberbatch paragona il suo Doctor Strange a Iron Man di Robert Downey Jr</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/nel-cast-di-the-parenting-si-uniscono-brian-cox-edie-falco-lisa-kudrow-e-dean-norris.htm" rel="bookmark">“The Parenting”: Brian Cox, Edie Falco, Lisa Kudrow e Dean Norris nel cast del film</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/scream-courteney-cox-ha-rivelato-la-data-di-inizio-riprese.htm" rel="bookmark">Scream: Courteney Cox ha rivelato la data di inizio riprese</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sydney-sweeney-con-dakota-johnson-in-madame-web.htm" rel="bookmark">Sydney Sweeney con Dakota Johnson in &#8220;Madame Web&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/leonardo-dicaprio-mark-ruffalo-e-altre-celebrita-contro-il-gasdotto-in-canada.htm" rel="bookmark">Leonardo DiCaprio, Mark Ruffalo e altre celebrità contro il gasdotto in Canada</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/moonfall-2022.htm" rel="bookmark">Moonfall (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/netflix-master-in-series-development.htm" rel="bookmark">Netflix: Master in Series Development</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/film-al-cinema-dal-17-marzo-2.htm" rel="bookmark">Film al cinema dal 17 marzo</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/rendez-vous-emmanuel-carrere-inaugura-il-festival.htm" rel="bookmark">Rendez-Vous: Emmanuel Carrère inaugura il festival</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/spencer-2021.htm" rel="bookmark">Spencer (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/prayers-for-the-stolen-recensione-del-film-in-esclusiva-su-mubi.htm" rel="bookmark">Prayers for the Stolen: recensione del film in esclusiva su MUBI</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/calcinculo-2022.htm" rel="bookmark">Calcinculo (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/claire-danes-e-tom-hiddleston-insieme-per-il-serpente-dellessex-le-prime-immagini.htm" rel="bookmark">Claire Danes e Tom Hiddleston insieme per “Il serpente dell&#8217;Essex”: le prime immagini</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/gaslit-trailer-e-poster-della-serie-con-sean-penn-e-julia-roberts-sul-watergate.htm" rel="bookmark">Gaslit: trailer e poster della serie con Sean Penn e Julia Roberts sul Watergate</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/il-muto-di-gallura-2021.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2022-03-17T19:21:57+01:00"/>
  <meta itemprop="dateModified" content="2022-03-17T19:55:56+01:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina-150x150.jpg" class="hide" alt="Il muto di Gallura (2021)">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-copertina.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/schede-film" title="Database Film" rel="v:url" property="v:title">Database Film</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/schede-film/2021" title="2021" rel="v:url" property="v:title">2021</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Il muto di Gallura (2021)</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/schede-film/2021" rel="category tag">2021</a>, <a href="https://www.ecodelcinema.com/category/schede-film" rel="category tag">Database Film</a>, <a href="https://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-183152" class="post-183152 post type-post status-publish format-standard has-post-thumbnail category-33579 category-schede-film category-trame-film" data-id="183152">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li><li><a href="#">Trailer</a></li></ul><div class="tabs-content-wrap"><div class="tab-content">
<ul>
<li>Regia: Matteo Fresi</li>
<li>Cast: Andrea Arcangeli, Marco Bullitta, Giovanni Carroni, Syama Rayner, Aldo Ottobrino, Fulvio Accogli</li>
<li>Genere: Drammatico, colore</li>
<li>Durata: 103 minuti</li>
<li>Produzione: Italia, 2021</li>
<li>Distribuzione: Fandango</li>
<li>Data di uscita: 31 marzo 2022</li>
</ul>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-locandina.jpg"><img loading="lazy" class="alignleft wp-image-183156 size-medium" title="Il muto di Gallura locandina" src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-locandina-210x300.jpg" alt="Il muto di Gallura poster" width="210" height="300" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-locandina-210x300.jpg 210w, https://www.ecodelcinema.com/wp-content/uploads/2022/03/Il-muto-di-Gallura-locandina.jpg 420w" sizes="(max-width: 210px) 100vw, 210px" /></a>"Il muto di Gallura" è un film diretto dall'esordiente alla regia <strong>Matteo Fresi</strong>, presentato al Torino Film Festival 2021.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>Il muto di Gallura: la trama</h2>
<p>Il film racconta la storia del bandito <strong>Bastiano Tansu</strong>, realmente esistito nella Gallura di metà Ottocento, soprannominato "il muto. L'uomo, seminò il terrore nella terra sarda, partecipando alla faida tra le famiglie Mamia e Vasa.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p>Questo personaggio, interpretato da Andrea Arcangelo, è già stato descritto in un libro del periodo da Enrico Costa. Bastiano Tansu, sordomuto dalla nascita, fu maltrattato ed emarginato, fino a quando la sua ottima mira e la sua ferocia non divennero utili per la guerra tra famiglie.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>La morte del fratello Michele, assassinato, lo portarono a legarsi a Pietro Vasi, capace di trasformarlo in un terribile assassino. Nemmeno la chiesa riuscì a fermare il terrore che la guerra tra famiglie scatenò.</p>
<p>La faida tra i Vasa e Mamia causò la morte di oltre 70 persone e terminò con le paci di Aggius. Bastiano sembrò trovar pace grazie all’amore per la figlia di un pastore. La vita per lui fu tuttavia senza lieto fine; in una società violenta e superstiziosa, che lo vedeva come figlio del demonio, Bastiano venne ucciso dallo stesso cugino Pietro Vasa.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p><span style="font-weight: 400;"></div><div class="tab-content"></span></p>
<p><iframe loading="lazy" title="Il Muto di Gallura - Trailer Ufficiale del film in uscita il 31 marzo 2022." width="1000" height="563" src="https://www.youtube.com/embed/JWHp-Nrbdr0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;"></div></div><div class="clear"></div></div></span></p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/secret-team-355-2022.htm" rel="prev"><span>Previous :</span> Secret team 355 (2022)</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/tredici-vite-2022.htm" rel="next"><span>Next :</span> Tredici vite (2022)</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-muto-di-gallura-2021.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='183152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ac844e513" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/online-il-poster-e-il-trailer-di-notre-dame-in-fiamme-di-jean-jacques-annaud.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/ёMickael-Lefevre_BSP_2021-065-1358-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/ёMickael-Lefevre_BSP_2021-065-1358-170x113.jpg" alt="Online il poster e il trailer di “Notre-Dame in fiamme" di Jean-Jacques Annaud" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/online-il-poster-e-il-trailer-di-notre-dame-in-fiamme-di-jean-jacques-annaud.htm" rel="bookmark">Online il poster e il trailer di “Notre-Dame in fiamme&#8221; di Jean-Jacques Annaud</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-03-17T16:21:55+01:00" content="2022-03-17T16:21:55+01:00"><i class="momizat-icon-calendar"></i>17 Marzo 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/online-il-poster-e-il-trailer-di-notre-dame-in-fiamme-di-jean-jacques-annaud.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/online-il-poster-e-il-trailer-di-notre-dame-in-fiamme-di-jean-jacques-annaud.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/il-festival-di-berlino-non-boicottera-i-film-russi-ma-escludera-le-delegazioni-ufficiali.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Festival-Berlin.jpg-170x113.webp" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Festival-Berlin.jpg-170x113.webp" alt="Il Festival di Berlino non boicotterà i film russi, ma escluderà le delegazioni ufficiali" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/il-festival-di-berlino-non-boicottera-i-film-russi-ma-escludera-le-delegazioni-ufficiali.htm" rel="bookmark">Il Festival di Berlino non boicotterà i film russi, ma escluderà le delegazioni ufficiali</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-03-16T15:20:29+01:00" content="2022-03-16T15:20:29+01:00"><i class="momizat-icon-calendar"></i>16 Marzo 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-festival-di-berlino-non-boicottera-i-film-russi-ma-escludera-le-delegazioni-ufficiali.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-festival-di-berlino-non-boicottera-i-film-russi-ma-escludera-le-delegazioni-ufficiali.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/ai-bafta-2022-vincitori-indiscussi-dune-in-cinque-categorie-e-il-potere-del-cane-come-miglior-film-e-miglior-regia.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/bafta-2022-nomitation-guidano-dune-e-il-potere-del-cane-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/bafta-2022-nomitation-guidano-dune-e-il-potere-del-cane-170x113.jpeg" alt="Ai BAFTA 2022 vincitori indiscussi: “Dune” in cinque categorie e “Il potere del cane” come miglior film e miglior regia" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/ai-bafta-2022-vincitori-indiscussi-dune-in-cinque-categorie-e-il-potere-del-cane-come-miglior-film-e-miglior-regia.htm" rel="bookmark">Ai BAFTA 2022 vincitori indiscussi: “Dune” in cinque categorie e “Il potere del cane” come miglior film e miglior regia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-03-14T19:07:40+01:00" content="2022-03-14T19:07:40+01:00"><i class="momizat-icon-calendar"></i>14 Marzo 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ai-bafta-2022-vincitori-indiscussi-dune-in-cinque-categorie-e-il-potere-del-cane-come-miglior-film-e-miglior-regia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ai-bafta-2022-vincitori-indiscussi-dune-in-cinque-categorie-e-il-potere-del-cane-come-miglior-film-e-miglior-regia.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/critics-choice-awards-2022-trionfano-il-potere-del-cane-ted-lasso-e-succession-ecco-lelenco-completo-dei-vincitori.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Critics-Choice-Award-2021-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Critics-Choice-Award-2021-170x113.jpg" alt="Critics Choice Awards 2022: trionfano "Il potere del cane", "Ted Lasso” e “Succession”. Ecco l’elenco completo dei vincitori" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/critics-choice-awards-2022-trionfano-il-potere-del-cane-ted-lasso-e-succession-ecco-lelenco-completo-dei-vincitori.htm" rel="bookmark">Critics Choice Awards 2022: trionfano &#8220;Il potere del cane&#8221;, &#8220;Ted Lasso” e “Succession”. Ecco l’elenco completo dei vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-03-14T11:16:37+01:00" content="2022-03-14T11:16:37+01:00"><i class="momizat-icon-calendar"></i>14 Marzo 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/critics-choice-awards-2022-trionfano-il-potere-del-cane-ted-lasso-e-succession-ecco-lelenco-completo-dei-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/critics-choice-awards-2022-trionfano-il-potere-del-cane-ted-lasso-e-succession-ecco-lelenco-completo-dei-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_mp_banner_widget">		<a href="https://go.skyengschool.com/ecodelcinema1" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/300_250.png" width="100%"></a>
		
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-85').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-85">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/moonfall-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Moonfall-film.jpeg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Moonfall-film.jpeg-333x227.jpg" alt="Moonfall (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/moonfall-2022.htm">
                        Moonfall (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/spencer-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Spencer-Kristen-Stewart-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Spencer-Kristen-Stewart-333x227.jpg" alt="Spencer (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/spencer-2021.htm">
                        Spencer (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/prayers-for-the-stolen-recensione-del-film-in-esclusiva-su-mubi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/PrayersfortheStolen_Still_05-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/PrayersfortheStolen_Still_05-333x227.jpg" alt="Prayers for the Stolen: recensione del film in esclusiva su MUBI" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/prayers-for-the-stolen-recensione-del-film-in-esclusiva-su-mubi.htm">
                        Prayers for the Stolen: recensione del film in esclusiva su MUBI                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/corro-da-te-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/01/corro-da-te--333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/01/corro-da-te--333x227.jpeg" alt="Corro da te (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/corro-da-te-2022.htm">
                        Corro da te (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ananda-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/ANANDA_Kid_sunset_1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/ANANDA_Kid_sunset_1-333x227.jpg" alt="Ananda (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ananda-2020.htm">
                        Ananda (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/flee-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Flee-scena-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Flee-scena-333x227.jpg" alt="Flee (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/flee-2021.htm">
                        Flee (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/cyrano-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Cyrano-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Cyrano-333x227.jpg" alt="Cyrano (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/cyrano-2021.htm">
                        Cyrano (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-male-non-esiste-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/02/Il-male-non-esiste-film.jpeg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/02/Il-male-non-esiste-film.jpeg-333x227.jpg" alt="Il male non esiste (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-male-non-esiste-2020.htm">
                        Il male non esiste (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-alpinist-uno-spirito-libero-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/The-Alpinist-Uno-Spirito-libero-scena-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/The-Alpinist-Uno-Spirito-libero-scena-333x227.jpg" alt="The Alpinist - Uno spirito libero (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-alpinist-uno-spirito-libero-2021.htm">
                        The Alpinist &#8211; Uno spirito libero (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-batman-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/the-batman-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/the-batman-copertina-333x227.jpg" alt="The Batman  (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-batman-2022.htm">
                        The Batman  (2022)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kurt-Russell-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kurt Russell sorriso" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kurt-Russell-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kurt-Russell-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kurt-Russell-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/kurt-russel-biografia-filmografia.htm" rel="bookmark">Kurt Russell</a></h2>
						<a href="https://www.ecodelcinema.com/kurt-russel-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rob-Lowe-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rob-Lowe-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rob-Lowe-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rob-Lowe-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/rob-lowe-biografia-filmografia.htm" rel="bookmark">Rob Lowe</a></h2>
						<a href="https://www.ecodelcinema.com/rob-lowe-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Sinise-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Gary Sinise ATTORE" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Sinise-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Sinise-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Sinise-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/gary-sinise-biografia-filmografia.htm" rel="bookmark">Gary Sinise</a></h2>
						<a href="https://www.ecodelcinema.com/gary-sinise-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2020/09/Salvatore-Mereu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/salvatore-mereu-biografia-filmografia.htm" rel="bookmark">Salvatore Mereu</a></h2>
						<a href="https://www.ecodelcinema.com/salvatore-mereu-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-100').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-100">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" alt="Peaky Blinders: recensione dei primi due episodi dell'ultima stagione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm">
                        Peaky Blinders: recensione dei primi due episodi dell&#8217;ultima stagione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/fedelta-i-segreti-di-un-successo.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/02/FEDELTA-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/02/FEDELTA-333x227.jpg" alt="Fedeltà: i segreti di un successo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/fedelta-i-segreti-di-un-successo.htm">
                        Fedeltà: i segreti di un successo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/inventing-anna-tutto-quello-che-dovete-sapere-sulla-serie.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/02/inventing-anna-5-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/02/inventing-anna-5-333x227.jpg" alt="Inventing Anna: tutto quello che dovete sapere sulla serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/inventing-anna-tutto-quello-che-dovete-sapere-sulla-serie.htm">
                        Inventing Anna: tutto quello che dovete sapere sulla serie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" alt="Incastrati - La serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm">
                        Incastrati &#8211; La serie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/dr-death-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Dr.-Death-2-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Dr.-Death-2-333x227.jpg" alt="Dr. Death - Recensione della serie tv con protagonista Joshua Jackson" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/dr-death-recensione.htm">
                        Dr. Death &#8211; Recensione della serie tv con protagonista Joshua Jackson                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"6674bf3020","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"183152"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 2/97 queries in 0.029 seconds using memcached

Served from: www.ecodelcinema.com @ 2022-03-17 19:59:41 by W3 Total Cache
-->