<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina-1024x683.jpeg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Spaccaossa (2022)" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutte le info sul film di Vincenzo Pirrotta." />
    <meta property="og:url" content="https://www.ecodelcinema.com/spaccaossa-2022.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spaccaossa - 2022 - Recensione Film, Trama, Trailer</title>
	<meta name="description" content="&quot;Spaccaossa&quot; è un film di Vincenzo Pirrotta, presentato alle Giornate degli Autori della 79ª Mostra del Cinema di Venezia." />
	<link rel="canonical" href="https://www.ecodelcinema.com/spaccaossa-2022.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spaccaossa - 2022 - Recensione Film, Trama, Trailer" />
	<meta property="og:description" content="&quot;Spaccaossa&quot; è un film di Vincenzo Pirrotta, presentato alle Giornate degli Autori della 79ª Mostra del Cinema di Venezia." />
	<meta property="og:url" content="https://www.ecodelcinema.com/spaccaossa-2022.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2022-09-27T15:06:11+00:00" />
	<meta property="article:modified_time" content="2022-09-27T15:27:32+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Laura Calvo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Laura Calvo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm"},"author":{"name":"Laura Calvo","@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103"},"headline":"Spaccaossa (2022)","datePublished":"2022-09-27T15:06:11+00:00","dateModified":"2022-09-27T15:27:32+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm"},"wordCount":589,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg","articleSection":["2022","Database Film","Recensioni Film","trame film"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/spaccaossa-2022.htm#respond"]}]},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm","url":"https://www.ecodelcinema.com/spaccaossa-2022.htm","name":"Spaccaossa - 2022 - Recensione Film, Trama, Trailer","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#primaryimage"},"image":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg","datePublished":"2022-09-27T15:06:11+00:00","dateModified":"2022-09-27T15:27:32+00:00","description":"\"Spaccaossa\" è un film di Vincenzo Pirrotta, presentato alle Giornate degli Autori della 79ª Mostra del Cinema di Venezia.","breadcrumb":{"@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/spaccaossa-2022.htm"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#primaryimage","url":"https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg","width":1200,"height":800},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/spaccaossa-2022.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"Spaccaossa (2022)"}]},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","http://www.facebook.com/ecodelcinema.fan","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/#/schema/logo/image/","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103","name":"Laura Calvo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ecodelcinema.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","caption":"Laura Calvo"},"sameAs":["https://www.ecodelcinema.com"],"url":"https://www.ecodelcinema.com/author/laura"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/spaccaossa-2022.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Spaccaossa (2022) Feed dei commenti" href="https://www.ecodelcinema.com/spaccaossa-2022.htm/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodelcinema.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/main.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/plugins.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/media.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=6.0.2' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/188165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=188165' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fspaccaossa-2022.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fspaccaossa-2022.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
    <script>
		if(screen.width<769){
        	window.location = "https://www.ecodelcinema.com/spaccaossa-2022.htm/amp";
        }
    	</script>
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}
@media(max-width: 500px) {
	.main_tabs {
		margin-top: 50px;
	}
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script><script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_327_196.js" async></script>

</head>
        <body data-rsssl=1 class="post-template-default single single-post postid-188165 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>27 Settembre 2022</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-187554" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
	<li id="menu-item-187555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a></li>
	<li id="menu-item-187553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia">Festival di Venezia</a></li>
	<li id="menu-item-187556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-187952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2022">Festa del Cinema di Roma 2022</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-187554" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
	<li id="menu-item-187555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a></li>
	<li id="menu-item-187553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia">Festival di Venezia</a></li>
	<li id="menu-item-187556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-187952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2022">Festa del Cinema di Roma 2022</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/spaccaossa-2022.htm" rel="bookmark">Spaccaossa (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/alessandro-borghi-nei-panni-di-rocco-siffredi-per-netflix.htm" rel="bookmark">Alessandro Borghi nei panni di Rocco Siffredi per Netflix</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/bablylon-2022.htm" rel="bookmark">Bablylon (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/brad-pitt-biografia-filmografia.htm" rel="bookmark">Brad Pitt</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/damien-chazelle-biografia-filmografia.htm" rel="bookmark">Damien Chazelle</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lo-schiaccianoci-e-il-flauto-magico-2022.htm" rel="bookmark">Lo schiaccianoci e il flauto magico (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-vita-e-una-danza-2022.htm" rel="bookmark">La vita è una danza (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/kasia-smutniak-biografia-filmografia.htm" rel="bookmark">Kasia Smutniak</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/il-colibri-2022.htm" rel="bookmark">Il Colibrì (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/pierfrancesco-favino-biografia-filmografia.htm" rel="bookmark">Pierfrancesco Favino</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/diabolik-ginko-allattacco-2022.htm" rel="bookmark">Diabolik &#8211; Ginko all&#8217;attacco! (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/miriam-leone-biografia-filmografia.htm" rel="bookmark">Miriam Leone</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/festa-del-cinema-di-roma-2022-annunciato-il-programma.htm" rel="bookmark">Festa del Cinema di Roma 2022: annunciato il programma</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/i-grandi-festival-cannes-locarno-e-venezia-a-roma-e-nel-lazio.htm" rel="bookmark">I grandi Festival: Cannes, Locarno e Venezia a Roma e nel Lazio</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/avatar-recensione.htm" rel="bookmark">Avatar (2009)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-settembre-2.htm" rel="bookmark">Film al cinema dal 22 settembre</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/dampyr-film-2022.htm" rel="bookmark">Dampyr (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/dampyr-on-line-il-trailer-e-il-poster-del-film-fantasy-action.htm" rel="bookmark">Dampyr: on line il trailer e il poster del film fantasy action</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tuesday-club-il-talismano-della-felicita-2022.htm" rel="bookmark">Tuesday Club &#8211; Il talismano della felicità (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/red-shoes.htm" rel="bookmark">Red Shoes: un film sulla ricerca della redenzione e del perdono</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina-300x200.jpeg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/spaccaossa-2022.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2022-09-27T17:06:11+02:00"/>
  <meta itemprop="dateModified" content="2022-09-27T17:27:32+02:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina-150x150.jpeg" class="hide" alt="Spaccaossa (2022)">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina.jpeg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/schede-film" title="Database Film" rel="v:url" property="v:title">Database Film</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/schede-film/2022" title="2022" rel="v:url" property="v:title">2022</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Spaccaossa (2022)</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/schede-film/2022" rel="category tag">2022</a>, <a href="https://www.ecodelcinema.com/category/schede-film" rel="category tag">Database Film</a>, <a href="https://www.ecodelcinema.com/category/recensioni" rel="category tag">Recensioni Film</a>, <a href="https://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-188165" class="post-188165 post type-post status-publish format-standard has-post-thumbnail category-36344 category-schede-film category-recensioni category-trame-film" data-id="188165">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Recensione</a></li><li><a href="#">Trama</a></li></ul><div class="tabs-content-wrap"><div class="tab-content">
<h2>Spaccaossa: un’opera prima che lascia il segno</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film.jpg"><img class="aligncenter wp-image-188175 size-full" title="Spaccaossa review" src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film.jpg" alt="Spaccaossa recensione" width="1280" height="720" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film.jpg 1280w, https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film-300x169.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film-1024x576.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-film-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<p>É diretta da <strong>Vincenzo Pirrotta</strong>, regista teatrale siciliano al suo primo lungometraggio, “<strong>Spaccaossa</strong>” con il meglio del cinema giovane siciliano da <a href="https://www.ecodelcinema.com/luigi-lo-cascio-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="837" title="Luigi Lo Cascio">Luigi Lo Cascio</a>, Aurora Quattrocchi, Ninni Bruschetta, Selene Caramazza e lo stesso Pirrotta nei panni del protagonista, un piccolo delinquente palermitano che sfrutta la povera gente, frantumando loro gli arti con il loro consenso per incassare i premi dell’assicurazione.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p>Si tratta purtroppo di una storia vera scoperta dalla polizia, e il regista la racconta senza filtri mostrandone tutto l’orrore. Una scena parla per tutte: un vecchio magazzino con il pavimento sporco di sangue, che una donna sta cercando di pulire con fatica.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Il cuore del film sono Vincenzo Pirrotta e Selene Caramamazza /aka Vincenzo e Luisa, persi nei loro demoni eppure uniti da un legame che potrebbe salvare entrambi. Attorno a loro, solo lo squallore rappresentato da Michele (Giovanni Calcagno) il colletto bianco delle assicurazioni e Francesco (Ninni Bruschetta) il <em>trade union</em> tra i due. In mezzo le vittime che si vendono per pochi spiccioli: Machinetta (<a href="https://www.ecodelcinema.com/luigi-lo-cascio-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="837" title="Luigi Lo Cascio">Luigi Lo Cascio</a>) e Mimmo (Filippo Luna) il povero venditore di sale ambulante.</p>
<h3>Uno spaccato impietoso dell’umanità e della criminalità siciliana</h3>
<p>Il film di Pirrotta parte piano, per svelare a poco a poco a poco il cuore di tenebra di Palermo. Vincenzo appare quasi bonario e gentile con la madre anziana Giovanna (Aurora Quattrocchi), uno dei personaggi più cattivi di tutta l’opera) e con la tossica Luisa di cui è palesemente innamorato. Tutto precipita molto velocemente, e lui stesso diventa una marionetta nelle mani di Michele e Francesco. Dal bar dove Machinetta si gioca i soldi al capannone e alla villetta degli orrori il passaggio è repentino.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Sono dettagli crudi, pochi ma giusti, come un trolley pieno di pesi e blocchi di ghiaccio a raccontare il tutto, anche grazie a personaggi apparentemente minori come Fasulina (Maziar Firouzi), un pesce piccolo che prenderà il posto di Vincenzo.</p>
<p>"Spaccaosse" è crudo, forte e arriva allo spettatore come un pugno nello stomaco. Ed è questa la sua forza, insieme ad un cast perfetto e una sceneggiatura in siciliano stretto scritta da Ficarra &amp; Picone, che rivelano un talento nascosto sino ad ora.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p>Il cast è eccellente e tra questi spiccano la giovanissima Selene Caramazza in un ruolo durissimo e Aurora Quattrocchi nei panni della crudele madre di Vincenzo Pirrotta, che cura egregiamente la regia. Ninni Bruschetta, abbandona per una volta il suo volto bonario, ed è eccellente in un ruolo da villain. Nel cast anche Maziar Firouzi, un giovane attore italo iraniano attivo nel cinema ma anche nel teatro e in diverse performances artistiche d’avanguardia molto amato in Francia. Firma la fotografia con il suo stile inconfondibile Daniele Ciprì, la ciliegina sulla torta per un film da non perdere.</p>
<p>Ivana Faranda</p>
</div><div class="tab-content">
<ul>
<li>Regia: Vincenzo Pirrotta</li>
<li>Cast: Vincenzo Pirrotta, Selene Caramazza, Antonino Bruschetta, Giovanni Calcagno, Filippo Luna, Aurora Quattrocchi, Simona Malato, <a href="https://www.ecodelcinema.com/luigi-lo-cascio-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="837" title="Luigi Lo Cascio">Luigi Lo Cascio</a></li>
<li>Genere: Drammatico</li>
<li>Durata: 105 minuti</li>
<li>Produzione: Italia, 2022</li>
<li>Distribuzione: Cinecittà Luce</li>
</ul>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-locandina.jpg"><img loading="lazy" class="alignleft wp-image-188171 size-medium" title="Spaccaossa locandina" src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-locandina-210x300.jpg" alt="Spaccaossa poster" width="210" height="300" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-locandina-210x300.jpg 210w, https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-locandina.jpg 420w" sizes="(max-width: 210px) 100vw, 210px" /></a>"Spaccaossa" è un film di Vincenzo Pirrotta, presentato alle Giornate degli Autori della <a href="https://www.ecodelcinema.com//category/festival/festival-di-venezia/festival-di-venezia-2022">79ª Mostra del Cinema di Venezia</a>.</p>
<h3>Spaccaossa: la trama</h3>
<p>Nella periferia di Palermo, all'interno di un magazzino, si svolge un vero e proprio business, messo in piedi da un'organizzazione criminale improvvisata. Il guadagno deriva dal rompere con una valigia piena di pesi gli arti di persone consenzienti, che una volta ferite irrimediabilmente a gambe o braccia, chiede del denaro in risarcimento allo Stato, fingendo di aver subito un incidente.</p>
</div></div><div class="clear"></div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/alessandro-borghi-nei-panni-di-rocco-siffredi-per-netflix.htm" rel="prev"><span>Previous :</span> Alessandro Borghi nei panni di Rocco Siffredi per Netflix</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spaccaossa-2022.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='188165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afacefdd65" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="106"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-settembre-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Dont-Worry-Darling-film-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Dont-Worry-Darling-film-170x113.jpg" alt="Film al cinema dal 22 settembre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-settembre-2.htm" rel="bookmark">Film al cinema dal 22 settembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-22T00:01:00+02:00" content="2022-09-22T00:01:00+02:00"><i class="momizat-icon-calendar"></i>22 Settembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-settembre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-settembre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/74-primetime-emmy-awards-2022-succession-e-the-white-lotus-le-serie-piu-nominate.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Succession-serie.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Succession-serie.jpg" alt="74° Primetime Emmy Awards 2022: ”Succession” e “The White Lotus” le serie più nominate" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/74-primetime-emmy-awards-2022-succession-e-the-white-lotus-le-serie-piu-nominate.htm" rel="bookmark">74° Primetime Emmy Awards 2022: ”Succession” e “The White Lotus” le serie più nominate</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-07-12T23:13:26+02:00" content="2022-07-12T23:13:26+02:00"><i class="momizat-icon-calendar"></i>12 Luglio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/74-primetime-emmy-awards-2022-succession-e-the-white-lotus-le-serie-piu-nominate.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/74-primetime-emmy-awards-2022-succession-e-the-white-lotus-le-serie-piu-nominate.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/premio-carlotta-bolognini-grande-successo-alla-casa-del-cinema.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/06/IMG-20220625-WA0004-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/06/IMG-20220625-WA0004-170x113.jpg" alt="Premio Carlotta Bolognini: grande successo alla Casa del Cinema" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/premio-carlotta-bolognini-grande-successo-alla-casa-del-cinema.htm" rel="bookmark">Premio Carlotta Bolognini: grande successo alla Casa del Cinema</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-06-27T16:56:49+02:00" content="2022-06-27T16:56:49+02:00"><i class="momizat-icon-calendar"></i>27 Giugno 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/premio-carlotta-bolognini-grande-successo-alla-casa-del-cinema.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/premio-carlotta-bolognini-grande-successo-alla-casa-del-cinema.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/gary-oldman-al-festival-di-giffoni-allattore-uno-dei-piu-alti-riconoscimenti.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/06/IM_Gary_Oldman-170x113.webp" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/06/IM_Gary_Oldman-170x113.webp" alt="Gary Oldman al festival di Giffoni: all’attore uno dei più alti riconoscimenti" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/gary-oldman-al-festival-di-giffoni-allattore-uno-dei-piu-alti-riconoscimenti.htm" rel="bookmark">Gary Oldman al festival di Giffoni: all’attore uno dei più alti riconoscimenti</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-06-23T15:58:52+02:00" content="2022-06-23T15:58:52+02:00"><i class="momizat-icon-calendar"></i>23 Giugno 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/gary-oldman-al-festival-di-giffoni-allattore-uno-dei-piu-alti-riconoscimenti.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/gary-oldman-al-festival-di-giffoni-allattore-uno-dei-piu-alti-riconoscimenti.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_intext' ></div></div></div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-36').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-36">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/spaccaossa-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Spaccaossa-copertina-333x227.jpeg" alt="Spaccaossa (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/spaccaossa-2022.htm">
                        Spaccaossa (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/avatar-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2013/05/Avatar-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/05/Avatar-film-333x227.jpg" alt="Avatar (2009)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/avatar-recensione.htm">
                        Avatar (2009)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/tuesday-club-il-talismano-della-felicita-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/tuesday-club-il-talismano-della-felicita-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/tuesday-club-il-talismano-della-felicita-333x227.jpg" alt="Tuesday Club - Il talismano della felicità (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/tuesday-club-il-talismano-della-felicita-2022.htm">
                        Tuesday Club &#8211; Il talismano della felicità (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/siccita-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Siccita-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Siccita-film-333x227.jpg" alt="Siccità (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/siccita-2022.htm">
                        Siccità (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/gli-orsi-non-esistono-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Gli-orsi-non-esistono-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Gli-orsi-non-esistono-copertina-333x227.jpg" alt="Gli orsi non esistono (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/gli-orsi-non-esistono-2022.htm">
                        Gli orsi non esistono (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/memory-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/memory-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/memory-333x227.jpg" alt="Memory (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/memory-2022.htm">
                        Memory (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/blonde-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Blonde-Ana-De-Armas-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Blonde-Ana-De-Armas-333x227.jpg" alt="Blonde (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/blonde-2022.htm">
                        Blonde (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-son-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/08/Zen-McGrath-Laura-Dern-Hugh-Jackman-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/08/Zen-McGrath-Laura-Dern-Hugh-Jackman-333x227.jpg" alt="The Son (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-son-2022.htm">
                        The Son (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/i-figli-degli-altri-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/I-figli-degli-altri-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/I-figli-degli-altri-copertina-333x227.jpg" alt="I figli degli altri (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/i-figli-degli-altri-2022.htm">
                        I figli degli altri (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/saint-omer-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Saint-Omer-coverlg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Saint-Omer-coverlg-333x227.jpg" alt="Saint Omer (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/saint-omer-2022.htm">
                        Saint Omer (2022)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2014/09/Arthur-Penn-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Arthur Penn copertina" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2014/09/Arthur-Penn-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/Arthur-Penn-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/Arthur-Penn-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2014/09/Arthur-Penn.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/arthur-penn-biografia-filmografia.htm" rel="bookmark">Arthur Penn</a></h2>
						<a href="https://www.ecodelcinema.com/arthur-penn-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Gwyneth-Paltrow-1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Gwyneth Paltrow copertina" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Gwyneth-Paltrow-1-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Gwyneth-Paltrow-1-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Gwyneth-Paltrow-1-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Gwyneth-Paltrow-1-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/gwyneth-paltrow-biografia-filmografia.htm" rel="bookmark">Gwyneth Paltrow</a></h2>
						<a href="https://www.ecodelcinema.com/gwyneth-paltrow-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-15').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-15">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/skam-italia-5-recensione-2.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Skam-Italia-5-2-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/09/Skam-Italia-5-2-333x227.jpeg" alt="Skam Italia 5 - Recensione senza spoiler di una serie teen che non delude mai" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/skam-italia-5-recensione-2.htm">
                        Skam Italia 5 &#8211; Recensione senza spoiler di una serie teen che non delude mai                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/skam-italia-5-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/08/Skam-5-2-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/08/Skam-5-2-333x227.jpeg" alt="Skam Italia 5 - Recensione dei primi due episodi della serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/skam-italia-5-recensione.htm">
                        Skam Italia 5 &#8211; Recensione dei primi due episodi della serie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/stranger-things-4-volume-1-la-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Stranger-Things-4-bici-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/Stranger-Things-4-bici-333x227.jpg" alt="Stranger Things 4 - Volume 1: la Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/stranger-things-4-volume-1-la-recensione.htm">
                        Stranger Things 4 &#8211; Volume 1: la Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/di4ri-gioie-turbamenti-e-dolori-della-preadolescenza.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/05/di4ri-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/05/di4ri-333x227.jpeg" alt="Di4ri: gioie, turbamenti e dolori della preadolescenza" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/di4ri-gioie-turbamenti-e-dolori-della-preadolescenza.htm">
                        Di4ri: gioie, turbamenti e dolori della preadolescenza                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/le-fate-ignoranti-la-serie-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/le-fate-ignoranti-serie-tv-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/le-fate-ignoranti-serie-tv-1-333x227.jpg" alt="Le fate Ignoranti - La serie: cambiare per ritrovarsi ma con lo sguardo assente" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/le-fate-ignoranti-la-serie-recensione.htm">
                        Le fate Ignoranti &#8211; La serie: cambiare per ritrovarsi ma con lo sguardo assente                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"7579b24c97","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"188165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659002624' id='akismet-frontend-js'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.ecodelcinema.com @ 2022-09-27 19:55:16 by W3 Total Cache
-->