<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Torino Film Festival: Steve Della Casa nuovo direttore artistico" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Ecco chi è il nuovo direttore artistico" />
    <meta property="og:url" content="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Torino Film Festival: Steve Della Casa nuovo direttore artistico</title>
	<meta name="description" content="Il Torino Film Festival avrà come direttore artistico per la quarantesima edizione Stefano Della Casa, uno dei fondatori della kermesse." />
	<link rel="canonical" href="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Torino Film Festival: Steve Della Casa nuovo direttore artistico" />
	<meta property="og:description" content="Il Torino Film Festival avrà come direttore artistico per la quarantesima edizione Stefano Della Casa, uno dei fondatori della kermesse." />
	<meta property="og:url" content="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2022-01-12T18:01:12+00:00" />
	<meta property="article:modified_time" content="2022-01-12T18:04:26+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Laura Calvo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#webpage","url":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm","name":"Torino Film Festival: Steve Della Casa nuovo direttore artistico","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#primaryimage"},"datePublished":"2022-01-12T18:01:12+00:00","dateModified":"2022-01-12T18:04:26+00:00","description":"Il Torino Film Festival avr\u00e0 come direttore artistico per la quarantesima edizione Stefano Della Casa, uno dei fondatori della kermesse.","breadcrumb":{"@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"Torino Film Festival: Steve Della Casa nuovo direttore artistico"}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103"},"headline":"Torino Film Festival: Steve Della Casa nuovo direttore artistico","datePublished":"2022-01-12T18:01:12+00:00","dateModified":"2022-01-12T18:04:26+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#webpage"},"wordCount":388,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_.jpg","keywords":["Steve Della Casa","torino film festival"],"articleSection":["Festival"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103","name":"Laura Calvo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","caption":"Laura Calvo"},"sameAs":["https://www.ecodelcinema.com"],"url":"https://www.ecodelcinema.com/author/laura"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Torino Film Festival: Steve Della Casa nuovo direttore artistico Feed dei commenti" href="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodelcinema.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/main.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/plugins.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/media.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.8.3' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/180269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=180269' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ftorino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ftorino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
    <script>
		if(screen.width<769){
        	window.location = "https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm/amp";
        }
    	</script>
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-180269 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>12 Gennaio 2022</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/uscite-di-gennaio-su-nexo.htm" rel="bookmark">Uscite di gennaio su Nexo+</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm" rel="bookmark">Torino Film Festival: Steve Della Casa nuovo direttore artistico</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/andy-serkis-biografia-filmografia.htm" rel="bookmark">Andy Serkis</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/starzplay-le-nuove-uscite-di-febbraio-2022.htm" rel="bookmark">Starzplay: Le nuove uscite di febbraio 2022</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/spider-man-no-way-home-e-lintricato-universo-della-marvel.htm" rel="bookmark">&#8220;Spider-Man: No Way Home&#8221; e l&#8217;intricato universo della Marvel</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/gal-gadot-nel-remake-di-caccia-al-ladro-di-alfred-hitchcock.htm" rel="bookmark">Gal Gadot nel remake di &#8220;Caccia al ladro&#8221; di Alfred Hitchcock</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/elizabeth-banks-si-unisce-al-cast-di-the-beanie-bubble.htm" rel="bookmark">Elizabeth Banks si unisce al cast di &#8220;The Beanie Bubble&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sharon-stone-si-unisce-al-cast-della-serie-the-flight-attendant.htm" rel="bookmark">Sharon Stone si unisce al cast della serie &#8220;The Flight Attendant&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/scream-final-trailer-con-i-personaggi-iconici.htm" rel="bookmark">Scream: final trailer con i personaggi iconici</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/allasta-i-costumi-originali-di-star-trek.htm" rel="bookmark">All’asta i costumi originali di Star Trek</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/bel-air-ecco-il-trailer-del-film-ispirato-alla-serie-tv-con-will-smith.htm" rel="bookmark">Bel-Air: ecco il trailer del film ispirato alla serie tv con Will Smith</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/ava-duvernay-posta-il-nuovo-trailer-della-serie-naomi-prima-della-premiere.htm" rel="bookmark">Ava DuVernay posta il nuovo trailer della serie Naomi prima della premiere</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-trasformazione-liberatoria-di-lily-james-in-pamela-anderson.htm" rel="bookmark">La trasformazione liberatoria di Lily James in Pamela Anderson</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/mahershala-ali-protagonista-della-serie-limitata-the-plot-su-hulu.htm" rel="bookmark">Mahershala Ali:  Protagonista della serie limitata &#8220;The Plot&#8221; su Hulu</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/michael-bay-gareth-evans-e-patrick-hughes-insieme-per-il-remake-di-the-raid.htm" rel="bookmark">Michael Bay, Gareth Evans e Patrick Hughes insieme per il remake di &#8220;The Raid&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-batman-2022.htm" rel="bookmark">The Batman  (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/4-meta-e-tra-i-contenuti-piu-visti-di-netflix.htm" rel="bookmark">&#8220;4 metà&#8221; è tra i contenuti più visti di Netflix</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/peter-dinklage-il-trono-di-spade-ha-offeso-molte-persone.htm" rel="bookmark">Peter Dinklage: &#8220;Il trono di Spade&#8221; ha offeso molte persone</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/netflix-emily-in-paris-rinnovato-per-la-terza-e-quarta-stagione.htm" rel="bookmark">Netflix: &#8220;Emily in Paris&#8221; rinnovato per la terza e quarta stagione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/true-mothers-2020.htm" rel="bookmark">True Mothers (2020)</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2022-01-12T19:01:12+01:00"/>
  <meta itemprop="dateModified" content="2022-01-12T19:04:26+01:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_-150x150.jpg" class="hide" alt="Torino Film Festival: Steve Della Casa nuovo direttore artistico">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2022/01/Steve-Della-Casa_.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/festival" title="Festival" rel="v:url" property="v:title">Festival</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Torino Film Festival: Steve Della Casa nuovo direttore artistico</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/festival" rel="category tag">Festival</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-180269" class="post-180269 post type-post status-publish format-standard has-post-thumbnail category-festival tag-steve-della-casa tag-torino-film-festival" data-id="180269">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>Il Torino Film Festival ha un u nuovo direttore artistico: è Steve della Casa, che succede a <strong>Stefano Francia di Celle</strong>. Dopo due anni di aspettativa in Rai, quest&#8217;ultimo ha deciso di non prorogare il suo contratto e di lasciare il timone a Della Casa per la 40sima edizione.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>Ringraziamenti per il direttore artistico uscente</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo.jpg"><img loading="lazy" class="aligncenter wp-image-180271 size-full" title="Torino Film Festival Della Casa" src="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo.jpg" alt="TFF" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2022/01/Torino-Film-Festival-logo-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Non mancano i ringraziamenti di commiato per il direttore artistico Stefano Francia di Celle. Il Presidente <strong>Enzo Ghigo</strong>, il direttore <strong>Domenico De Gaetano</strong> e il Comitato di Gestione del Museo Nazionale del Cinema elogiano l’ottimo lavoro svolto, l’impegno e la passione per il TFF soprattutto per le edizioni degli ultimi anni segnati dalla pandemia. In un momento di grande trasformazione della Rai, inoltre, vengono rinnovati gli auguri per il ritorno di Francia di Celle in tv.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<h3>Focus su Steve Della Casa, nuovo direttore del Torino Film Festival</h3>
<p>Stefano Della Casa, classe &#8217;53, nasce a Torino e si Laurea in Cinema con una tesi sul western discussa con il professor Rondolino. Appassionato di cinema e di calcio (è tifoso del Toro), nel 1974, a soli 21 anni fonda insieme ad altri amanti della Settima Arte il Movie Club di Torino, uno dei più prestigiosi club di cinema italiani.</p>
<p>Nel 1982 è tra i fondatori del Festival Cinema Giovani, che poi diverrà il Torino Film Festival, e di cui sarà direttore dal 1998 al 2002. Dal 1994 è autore e conduttore del programma <strong>Hollywood Party</strong> su Radio Rai3. Tra il 2006 e il 2013 è presidente della Film Commission Torino Piemonte e direttore del Roma Fiction Fest fino al 2014. Insegna storia del cinema all’Accademia d&#8217;Arte Drammatica e ha scritto svariati saggi sul cinema in Italia e all&#8217;estero (Centre Pompidou, Museum of Modern Arts di New York, George Lincoln Center). Il suo amore si è espresso anche dietro la macchina da presa, realizzando alcuni documentari presentati ai festival di Venezia, di Roma, di Locarno, vincendo nel 2016 un Nastro d&#8217;Argento.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Della Casa torna a dirigere il Torino Film Festival nell’edizione che celebrerà i 40 anni della kermesse, un anniversario importante nel corso del quale verrà nuovamente sottolineata la sua identità, ancora attuale a distanza di anni, ma che segnerà anche un momento di passaggio, dimostrandosi ancora una volta un evento caratterizzato da tradizione e innovazione. A lui e alla sua squadra i migliori auguri di buon lavoro.</p>
<p>Roberta Rosella</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>18/50/2022</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/steve-della-casa" rel="tag">Steve Della Casa</a><a href="https://www.ecodelcinema.com/tag/torino-film-festival" rel="tag">torino film festival</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/andy-serkis-biografia-filmografia.htm" rel="prev"><span>Previous :</span> Andy Serkis</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" alt="Torino Film Festival 2020: tutti i vincitori della 38ª edizione" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm" rel="bookmark">Torino Film Festival 2020: tutti i vincitori della 38ª edizione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-11-28T19:00:16+01:00" content="2020-11-28T19:00:16+01:00">28 Novembre 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Rione-Sanita-La-certezza-dei-sogni-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Rione-Sanita-La-certezza-dei-sogni-165x109.jpg" alt="Rione Sanità – La certezza dei sogni (2020)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm" rel="bookmark">Rione Sanità – La certezza dei sogni (2020)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-11-26T18:56:20+01:00" content="2020-11-26T18:56:20+01:00">26 Novembre 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" alt="Torino Film Festival: il programma della 38° edizione" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm" rel="bookmark">Torino Film Festival: il programma della 38° edizione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-11-11T18:49:13+01:00" content="2020-11-11T18:49:13+01:00">11 Novembre 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Torino-Film-Festival-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Torino-Film-Festival-copertina.jpg" alt="Torino Film Festival 2020: le novità della 38esima  edizione" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm" rel="bookmark">Torino Film Festival 2020: le novità della 38esima  edizione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-09-24T16:29:00+02:00" content="2020-09-24T16:29:00+02:00">24 Settembre 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/jojo-cop.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/jojo-cop.jpg" alt="Torino Film Festival 2019: un'edizione all'insegna dell'horror d'autore" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm" rel="bookmark">Torino Film Festival 2019: un&#8217;edizione all&#8217;insegna dell&#8217;horror d&#8217;autore</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-15T19:11:09+01:00" content="2019-11-15T19:11:09+01:00">15 Novembre 2019</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/torino-film-festival-steve-della-casa-nuovo-direttore-artistico.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='180269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a903e74c1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="213"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-gennaio.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/The-Kings-Man-2-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/The-Kings-Man-2-170x113.jpg" alt="Film al cinema dal 6 gennaio" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-gennaio.htm" rel="bookmark">Film al cinema dal 6 gennaio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-05T00:01:00+01:00" content="2022-01-05T00:01:00+01:00"><i class="momizat-icon-calendar"></i>05 Gennaio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-gennaio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-gennaio.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" alt="Torino Film Festival 2020: tutti i vincitori della 38ª edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm" rel="bookmark">Torino Film Festival 2020: tutti i vincitori della 38ª edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-11-28T19:00:16+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 Novembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/torino-film-festiva-2020-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Rione-Sanita-La-certezza-dei-sogni-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Rione-Sanita-La-certezza-dei-sogni-170x113.jpg" alt="Rione Sanità – La certezza dei sogni (2020)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm" rel="bookmark">Rione Sanità – La certezza dei sogni (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-11-26T18:56:20+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 Novembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/rione-sanita-la-certezza-dei-sogni-2020.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/11/Torino-Film-Festival-38sima-edizione.jpg" alt="Torino Film Festival: il programma della 38° edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm" rel="bookmark">Torino Film Festival: il programma della 38° edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-11-11T18:49:13+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>11 Novembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/torino-film-festival-il-programma-della-38-edizione.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Torino-Film-Festival-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Torino-Film-Festival-copertina.jpg" alt="Torino Film Festival 2020: le novità della 38esima  edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm" rel="bookmark">Torino Film Festival 2020: le novità della 38esima  edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-24T16:29:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/torino-film-festival-2020-le-novita-della-38esima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/jojo-cop.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/jojo-cop.jpg" alt="Torino Film Festival 2019: un'edizione all'insegna dell'horror d'autore" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm" rel="bookmark">Torino Film Festival 2019: un&#8217;edizione all&#8217;insegna dell&#8217;horror d&#8217;autore</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-15T19:11:09+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Novembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/torino-film-festival-2019-unedizione-allinsegna-dellhorror-dautore.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2022-tutti-i-vincitori.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/West-side-Story-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/09/West-side-Story-170x113.jpg" alt="Golden Globe 2022: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/golden-globe-2022-tutti-i-vincitori.htm" rel="bookmark">Golden Globe 2022: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-10T10:51:52+01:00" content="2022-01-10T10:51:52+01:00"><i class="momizat-icon-calendar"></i>10 Gennaio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globe-2022-tutti-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globe-2022-tutti-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2022-come-si-svolgeranno.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Golden-Globe-news-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Golden-Globe-news-170x113.jpg" alt="Golden Globe 2022: come si svolgeranno" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/golden-globe-2022-come-si-svolgeranno.htm" rel="bookmark">Golden Globe 2022: come si svolgeranno</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-05T09:15:31+01:00" content="2022-01-05T09:15:31+01:00"><i class="momizat-icon-calendar"></i>05 Gennaio 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globe-2022-come-si-svolgeranno.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globe-2022-come-si-svolgeranno.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/oscar-2022-le-shortlist-con-i-finalisti-in-10-categorie.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-170x113.jpg" alt="Oscar 2022: le shortlist con i finalisti in 10 categorie" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/oscar-2022-le-shortlist-con-i-finalisti-in-10-categorie.htm" rel="bookmark">Oscar 2022: le shortlist con i finalisti in 10 categorie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-12-22T13:11:39+01:00" content="2021-12-22T13:11:39+01:00"><i class="momizat-icon-calendar"></i>22 Dicembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-2022-le-shortlist-con-i-finalisti-in-10-categorie.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-2022-le-shortlist-con-i-finalisti-in-10-categorie.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_mp_banner_widget">		<a href="https://go.skyengschool.com/ecodelcinema1" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/300_250.png" width="100%"></a>
		
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-75').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-75">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/spider-man-no-way-home-recensione-primi-40-minuti.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Spider-Man-No-Way-Home-Zendaya-e-Tom-Holland-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Spider-Man-No-Way-Home-Zendaya-e-Tom-Holland-333x227.jpg" alt="Spider-Man: No Way Home, i primi 40 straordinari minuti dell'atteso film" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/spider-man-no-way-home-recensione-primi-40-minuti.htm">
                        Spider-Man: No Way Home, i primi 40 straordinari minuti dell&#8217;atteso film                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/open-arms-la-legge-del-mare-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Open-Arms-La-legge-del-mare-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Open-Arms-La-legge-del-mare-film-333x227.jpg" alt="Open Arms - La legge del mare (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/open-arms-la-legge-del-mare-2021.htm">
                        Open Arms &#8211; La legge del mare (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-tempo-e-lo-spazio-dei-laghi-nellhorror-contemporaneo.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-cover.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-cover.jpg" alt="Il tempo e lo spazio dei laghi nell’horror contemporaneo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-tempo-e-lo-spazio-dei-laghi-nellhorror-contemporaneo.htm">
                        Il tempo e lo spazio dei laghi nell’horror contemporaneo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/la-bambina-che-non-voleva-cantare-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-bambina-che-non-voleva-cantare-Carolina-Crescentini-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-bambina-che-non-voleva-cantare-Carolina-Crescentini-333x227.jpg" alt="La bambina che non voleva cantare - Recensione del film di Costanza Quatriglio" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/la-bambina-che-non-voleva-cantare-recensione.htm">
                        La bambina che non voleva cantare &#8211; Recensione del film di Costanza Quatriglio                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-commissario-montalbano-il-metodo-catalanotti-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Il-commissario-Montalbano-Il-metodo-Catalanotti-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Il-commissario-Montalbano-Il-metodo-Catalanotti-copertina-333x227.jpg" alt="Il commissario Montalbano - Il metodo Catalanotti - Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-commissario-montalbano-il-metodo-catalanotti-recensione.htm">
                        Il commissario Montalbano &#8211; Il metodo Catalanotti &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/malcolm-marie-2021-zendaya-john-david-washington-netflix.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Malcolm-Marie-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Malcolm-Marie-1-333x227.jpg" alt="Malcolm & Marie (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/malcolm-marie-2021-zendaya-john-david-washington-netflix.htm">
                        Malcolm &#038; Marie (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/gloria-alla-nuova-carne-la-visione-del-corpo-nellopera-di-david-cronenberg.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Cronenberg-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Cronenberg-1-333x227.jpg" alt="Gloria alla nuova carne: la visione del corpo nell'opera di David Cronenberg" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/gloria-alla-nuova-carne-la-visione-del-corpo-nellopera-di-david-cronenberg.htm">
                        Gloria alla nuova carne: la visione del corpo nell&#8217;opera di David Cronenberg                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/i-10-migliori-film-horror-da-vedere-su-amazon-prime.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Horror-Nosferatu-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Horror-Nosferatu-333x227.jpg" alt="I 10 migliori film horror da vedere su Amazon Prime" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/i-10-migliori-film-horror-da-vedere-su-amazon-prime.htm">
                        I 10 migliori film horror da vedere su Amazon Prime                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/users-la-denuncia-di-un-uso-improprio-dei-social.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Users-frame1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Users-frame1-333x227.jpg" alt="Users, la denuncia di un uso improprio dei social" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/users-la-denuncia-di-un-uso-improprio-dei-social.htm">
                        Users, la denuncia di un uso improprio dei social                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/insidious-perche-dobbiamo-tutto-alla-blumhouse.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2013/05/Insidious-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/05/Insidious-copertina-333x227.jpg" alt="Insidious: perché dobbiamo tutto alla Blumhouse" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/insidious-perche-dobbiamo-tutto-alla-blumhouse.htm">
                        Insidious: perché dobbiamo tutto alla Blumhouse                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Stefano-Simondo-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Stefano-Simondo-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Stefano-Simondo-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Stefano-Simondo-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Stefano-Simondo-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/stefano-simondo-biografia-filmografia.htm" rel="bookmark">Stefano Simondo</a></h2>
						<a href="https://www.ecodelcinema.com/stefano-simondo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gemma-Arterton-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gemma-Arterton-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gemma-Arterton-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gemma-Arterton-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Gemma-Arterton-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/gemma-arterton-biografia-filmografia.htm" rel="bookmark">Gemma Arterton</a></h2>
						<a href="https://www.ecodelcinema.com/gemma-arterton-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liliana-Cavani-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liliana-Cavani-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liliana-Cavani-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liliana-Cavani-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Liliana-Cavani.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/liliana-cavani-biografia-filmografia.htm" rel="bookmark">Liliana Cavani</a></h2>
						<a href="https://www.ecodelcinema.com/liliana-cavani-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/martinez-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/martinez-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/martinez-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/martinez-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/martinez.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/olivier-martinez-biografia-filmografia.htm" rel="bookmark">Olivier Martinez</a></h2>
						<a href="https://www.ecodelcinema.com/olivier-martinez-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2020/07/Naya-Rivera-copertina.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/naya-rivera-biografia-filmografia.htm" rel="bookmark">Naya Rivera</a></h2>
						<a href="https://www.ecodelcinema.com/naya-rivera-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-6').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-6">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" alt="Incastrati - La serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm">
                        Incastrati &#8211; La serie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/dr-death-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Dr.-Death-2-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Dr.-Death-2-333x227.jpg" alt="Dr. Death - Recensione della serie tv con protagonista Joshua Jackson" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/dr-death-recensione.htm">
                        Dr. Death &#8211; Recensione della serie tv con protagonista Joshua Jackson                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/guida-astrologica-per-cuori-infranti-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/guida-strologica-per-cuori-infranti-serie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/guida-strologica-per-cuori-infranti-serie-333x227.jpg" alt="Guida astrologica per cuori infranti - Recensione serie tv" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/guida-astrologica-per-cuori-infranti-recensione-serie-tv.htm">
                        Guida astrologica per cuori infranti &#8211; Recensione serie tv                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/strappare-lungo-i-bordi-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/zerocalcare-strappare-lungo-i-bordi_es2-333x227.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/zerocalcare-strappare-lungo-i-bordi_es2-333x227.png" alt="Strappare lungo i bordi - Recensione serie tv" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/strappare-lungo-i-bordi-recensione-serie-tv.htm">
                        Strappare lungo i bordi &#8211; Recensione serie tv                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/luna-park-recensione-della-serie-netflix-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Luna-Park-serie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Luna-Park-serie-333x227.jpg" alt="Luna Park: recensione della serie Netflix (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/luna-park-recensione-della-serie-netflix-2021.htm">
                        Luna Park: recensione della serie Netflix (2021)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"b7a669bdb0","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"180269"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 62/108 queries in 0.032 seconds using memcached

Served from: www.ecodelcinema.com @ 2022-01-12 19:04:53 by W3 Total Cache
-->