<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Solos: Freeman, Mirren e Hathway nella nuova serie Amazon" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutte le info sulla nuova serie Amazon “Solos” diretta da David Weil." />
    <meta property="og:url" content="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_a2808f303f447da80fe19ac9f497041e.css" rel="stylesheet" /><title>Solo: una serie Amazon diretta e prodotta da David Weil- Ecodelcinema</title>
	<meta name="description" content="”Solos” é una serie tv prodotta da Amazon che vedrà protagonisti molti attori vincitori di premi Oscar tra cui: Mirren, Freeman, Hathaway." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Solo: una serie Amazon diretta e prodotta da David Weil- Ecodelcinema" />
	<meta property="og:description" content="”Solos” é una serie tv prodotta da Amazon che vedrà protagonisti molti attori vincitori di premi Oscar tra cui: Mirren, Freeman, Hathaway." />
	<meta property="og:url" content="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2021-02-01T20:30:33+00:00" />
	<meta property="article:modified_time" content="2021-02-01T20:32:20+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo.jpg" />
	<meta property="og:image:width" content="867" />
	<meta property="og:image:height" content="578" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Maria Bruna Moliterni">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo.jpg","width":867,"height":578},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#webpage","url":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm","name":"Solo: una serie Amazon diretta e prodotta da David Weil- Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#primaryimage"},"datePublished":"2021-02-01T20:30:33+00:00","dateModified":"2021-02-01T20:32:20+00:00","description":"\u201dSolos\u201d \u00e9 una serie tv prodotta da Amazon che vedr\u00e0 protagonisti molti attori vincitori di premi Oscar tra cui: Mirren, Freeman, Hathaway.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm"]}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/c76a2df6246eb0ce84b8b7d766d4d4a5"},"headline":"Solos: Freeman, Mirren e Hathway nella nuova serie Amazon","datePublished":"2021-02-01T20:30:33+00:00","dateModified":"2021-02-01T20:32:20+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#primaryimage"},"keywords":"Amazon,anne hathaway,Helen Mirren,morgan freeman,Serie TV","articleSection":"Amazon Prime Video,News Cinema,Serie TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/c76a2df6246eb0ce84b8b7d766d4d4a5","name":"Maria Bruna Moliterni","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2a65a39b1aa5aeb69f0727657b18a8ec?s=96&d=mm&r=g","caption":"Maria Bruna Moliterni"},"sameAs":["http://ecodelcinema"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Solos: Freeman, Mirren e Hathway nella nuova serie Amazon Feed dei commenti" href="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm/feed" />





<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/165848" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=165848' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsolos-un-cast-stellare-nella-nuova-serie-amazon.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fsolos-un-cast-stellare-nella-nuova-serie-amazon.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-165848 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>01 Febbraio 2021</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/on-the-count-of-three-la-storia-di-due-amici-suicidi.htm' title='On the Count of Three: la storia di due amici suicidi'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/on-th-count-of-three-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/on-the-count-of-three-la-storia-di-due-amici-suicidi.htm' title='On the Count of Three: la storia di due amici suicidi'> On the Count of Three: la storia di due amici suicidi</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/cryptozoo-online-la-prima-clip-del-nuovo-film-danimazione-di-dash-shaw.htm' title='Cryptozoo: online la prima clip del nuovo film d&#8217;animazione di Dash Shaw'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/Cryptozoo-2-112x75.png' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/cryptozoo-online-la-prima-clip-del-nuovo-film-danimazione-di-dash-shaw.htm' title='Cryptozoo: online la prima clip del nuovo film d&#8217;animazione di Dash Shaw'> Cryptozoo: online la prima clip del nuovo film d&#8217;animazione di Dash Shaw</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/justice-league-snyders-cut-svelata-la-data-di-uscita-e-nuove-foto.htm' title='Justice League &#8211; Snyder&#8217;s Cut: svelata la data di uscita e nuove foto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/Justice-League-Snyders-Cut-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/justice-league-snyders-cut-svelata-la-data-di-uscita-e-nuove-foto.htm' title='Justice League &#8211; Snyder&#8217;s Cut: svelata la data di uscita e nuove foto'> Justice League &#8211; Snyder&#8217;s Cut: svelata la data di uscita e nuove foto</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-148893" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-137953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020">I Film al Cinema nel 2020</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li>
		<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li>
		<li id="menu-item-137962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li>
		<li id="menu-item-137955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li>
		<li id="menu-item-137961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li>
		<li id="menu-item-137959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li>
		<li id="menu-item-137960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li>
		<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li>
		<li id="menu-item-137965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li>
		<li id="menu-item-137964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li>
		<li id="menu-item-137963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li>
		<li id="menu-item-137956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021/i-film-al-cinema-nel-2021">I Film al cinema nel 2021</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-152399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/gennaio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2021</a></li>
		<li id="menu-item-152416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/febbraio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2021</a></li>
		<li id="menu-item-152408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/marzo-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2021</a></li>
		<li id="menu-item-152414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/aprile-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2021</a></li>
		<li id="menu-item-152407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/maggio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2021</a></li>
		<li id="menu-item-152412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/giugno-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2021</a></li>
		<li id="menu-item-152406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/luglio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2021</a></li>
		<li id="menu-item-152413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/agosto-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2021</a></li>
		<li id="menu-item-152411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/settembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2021</a></li>
		<li id="menu-item-152410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/ottobre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2021</a></li>
		<li id="menu-item-152409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/novembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2021</a></li>
		<li id="menu-item-152415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/dicembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2021</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/peaky-blinders-serie-tv-migliore-ultimi-anni.htm' title='Peaky Blinders: perché la serie tv è una delle migliori degli ultimi anni'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/Peaky-Blinders-1-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/peaky-blinders-serie-tv-migliore-ultimi-anni.htm' title='Peaky Blinders: perché la serie tv è una delle migliori degli ultimi anni'> Peaky Blinders: perché la serie tv è una delle migliori degli ultimi anni</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/le-10-migliori-colonne-sonore-di-film-horror.htm' title='Le 10 migliori colonne sonore di film horror'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/Colonne-sonore-Lesorcista-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/le-10-migliori-colonne-sonore-di-film-horror.htm' title='Le 10 migliori colonne sonore di film horror'> Le 10 migliori colonne sonore di film horror</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/sky-i-film-e-le-serie-tv-in-arrivo-a-febbraio-2021.htm' title='Sky: i film e le serie tv in arrivo a febbraio 2021'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/sky-tv_copertina.png' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/sky-i-film-e-le-serie-tv-in-arrivo-a-febbraio-2021.htm' title='Sky: i film e le serie tv in arrivo a febbraio 2021'> Sky: i film e le serie tv in arrivo a febbraio 2021</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152418" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021">2021</a></li>
	<li id="menu-item-137966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2020">2020</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152418' data-id='33579' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152418'><li><figure><a href='https://www.ecodelcinema.com/la-tigre-bianca-recensione.htm' title='La tigre bianca (2021)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-Tigre-Bianca-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/la-tigre-bianca-recensione.htm' title='La tigre bianca (2021)'> La tigre bianca (2021)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/fate-the-winx-saga.htm' title='Fate &#8211; The Winx Saga'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/150D0190-8A20-4B55-953A-29A03AC747A4-112x75.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/fate-the-winx-saga.htm' title='Fate &#8211; The Winx Saga'> Fate &#8211; The Winx Saga</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/ballo-ballo-2021.htm' title='Ballo ballo (2021)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ballo-Ballo-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ballo-ballo-2021.htm' title='Ballo ballo (2021)'> Ballo ballo (2021)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-137966' data-id='32748' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-137966'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-152402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2020">Festa del Cinema di Roma 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020">Festival di Venezia 2020</a></li>
	<li id="menu-item-152403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a>
	<ul class="sub-menu ">
		<li id="menu-item-152401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2020">Festival di Cannes 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142173' data-id='25825' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142173'><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-programma-del-25-ottobre.htm' title='Festa del Cinema di Roma 2020: programma del 25 ottobre'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-programma-del-25-ottobre.htm' title='Festa del Cinema di Roma 2020: programma del 25 ottobre'> Festa del Cinema di Roma 2020: programma del 25 ottobre</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/cosa-sara-conferenza-stampa-festa-del-cinema-di-roma-2020.htm' title='Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Cosa-sarà-Kim-Rossi-Stuart.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/cosa-sara-conferenza-stampa-festa-del-cinema-di-roma-2020.htm' title='Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020'> Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/alice-nella-citta-2020-tutti-i-vincitori.htm' title='Alice nella città 2020: ecco tutti i vincitori della sezione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Alice-nella-città-2020-poster.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/alice-nella-citta-2020-tutti-i-vincitori.htm' title='Alice nella città 2020: ecco tutti i vincitori della sezione'> Alice nella città 2020: ecco tutti i vincitori della sezione</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152400' data-id='33506' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152400'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152403' data-id='30711' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152403'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152404' data-id='25819' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152404'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152405" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar">Premio Oscar</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152405' data-id='25816' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152405'><li><figure><a href='https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm' title='Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm' title='Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione'> Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/notturno-di-gianfranco-rosi-candidato-alloscar-internazionale.htm' title='&#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Notturno-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/notturno-di-gianfranco-rosi-candidato-alloscar-internazionale.htm' title='&#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale'> &#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/chadwick-boseman-nomination-postuma-oscar-2021.htm' title='Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Oscar-2021.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/chadwick-boseman-nomination-postuma-oscar-2021.htm' title='Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021'> Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-header_menu-1" class="device-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-148893" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-137953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020">I Film al Cinema nel 2020</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li>
		<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li>
		<li id="menu-item-137962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li>
		<li id="menu-item-137955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li>
		<li id="menu-item-137961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li>
		<li id="menu-item-137959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li>
		<li id="menu-item-137960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li>
		<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li>
		<li id="menu-item-137965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li>
		<li id="menu-item-137964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li>
		<li id="menu-item-137963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li>
		<li id="menu-item-137956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021/i-film-al-cinema-nel-2021">I Film al cinema nel 2021</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-152399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/gennaio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2021</a></li>
		<li id="menu-item-152416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/febbraio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2021</a></li>
		<li id="menu-item-152408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/marzo-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2021</a></li>
		<li id="menu-item-152414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/aprile-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2021</a></li>
		<li id="menu-item-152407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/maggio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2021</a></li>
		<li id="menu-item-152412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/giugno-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2021</a></li>
		<li id="menu-item-152406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/luglio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2021</a></li>
		<li id="menu-item-152413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/agosto-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2021</a></li>
		<li id="menu-item-152411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/settembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2021</a></li>
		<li id="menu-item-152410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/ottobre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2021</a></li>
		<li id="menu-item-152409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/novembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2021</a></li>
		<li id="menu-item-152415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/dicembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2021</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-152418" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021">2021</a></li>
	<li id="menu-item-137966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2020">2020</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2010">2010</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-152402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2020">Festa del Cinema di Roma 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020">Festival di Venezia 2020</a></li>
	<li id="menu-item-152403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a>
	<ul class="sub-menu ">
		<li id="menu-item-152401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2020">Festival di Cannes 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-152405" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar">Premio Oscar</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/neve-campbell-netflix-the-lincoln-lawyer.htm" rel="bookmark">Neve Campbell protagonista della serie Netflix &#8220;The Lincoln Lawyer&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm" rel="bookmark">Solos: Freeman, Mirren e Hathway nella nuova serie Amazon</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/peaky-blinders-serie-tv-migliore-ultimi-anni.htm" rel="bookmark">Peaky Blinders: perché la serie tv è una delle migliori degli ultimi anni</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/il-principe-cerca-figlio-nuovo-poster-del-film-con-eddie-murphy.htm" rel="bookmark">&#8220;Il Principe cerca figlio&#8221;; nuovo poster del film con Eddie Murphy</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/festival-di-berlino-una-giuria-di-orsi-doro.htm" rel="bookmark">Festival di Berlino: una giuria di Orsi d’oro</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-tigre-bianca-recensione.htm" rel="bookmark">La tigre bianca (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/ahsoka-tano-the-mandalorian-dawson-rosario.htm" rel="bookmark">Rosario Dawson è Ahsoka Tano in &#8220;The Mandalorian 2&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/fear-the-walking-dead-iniziano-le-riprese-della-sesta-stagione.htm" rel="bookmark">Fear the Walking Dead: iniziano le riprese della sesta stagione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/goksung-la-presenza-del-diavolo-2016.htm" rel="bookmark">Goksung – La presenza del diavolo (2016)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lupin-recensione-della-prima-stagione.htm" rel="bookmark">Lupin: recensione della prima parte della prima stagione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-debutto-vincente-di-fino-allultimo-indizio.htm" rel="bookmark">Box Office USA:  debutto vincente di &#8220;Fino all&#8217;ultimo indizio&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-little-things-warner-bros-hbomax-denzel-washington.htm" rel="bookmark">“The Little Things” tolto da HBO Max: il motivo?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/aquaman2-dolph-lundgren-jason-momoa-amber-heard.htm" rel="bookmark">&#8220;Aquaman 2&#8221;: Dolph Lundgren svela la data di inizio delle riprese</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm" rel="bookmark">The Umbrella Academy: la prima foto della Sparrow Academy</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-adam-project-ruffalo-e-reynolds-insieme-nelle-foto-del-film-netflix.htm" rel="bookmark">The Adam Project: Ruffalo e Reynolds insieme nelle foto del film Netflix</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/le-10-migliori-colonne-sonore-di-film-horror.htm" rel="bookmark">Le 10 migliori colonne sonore di film horror</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/judd-apatow-biografia-filmografia.htm" rel="bookmark">Judd Apatow</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/on-the-count-of-three-la-storia-di-due-amici-suicidi.htm" rel="bookmark">On the Count of Three: la storia di due amici suicidi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/robert-eggers-biografia-filmografia.htm" rel="bookmark">Robert Eggers</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/david-fincher-taxi-driver-auteur-theory.htm" rel="bookmark">David Fincher non crede nell’Auteur Theory</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/solos-un-cast-stellare-nella-nuova-serie-amazon.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2021-02-01T21:30:33+01:00"/>
  <meta itemprop="dateModified" content="2021-02-01T21:32:20+01:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo-150x150.jpg" class="hide" alt="Solos: Freeman, Mirren e Hathway nella nuova serie Amazon">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2013/09/Morgan.Freeman.profilo.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/amazon-prime-video" title="Amazon Prime Video" rel="v:url" property="v:title">Amazon Prime Video</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Solos: Freeman, Mirren e Hathway nella nuova serie Amazon</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/amazon-prime-video" rel="category tag">Amazon Prime Video</a>, <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/serie-tv" rel="category tag">Serie TV</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-165848" class="post-165848 post type-post status-publish format-standard has-post-thumbnail category-amazon-prime-video category-news category-serie-tv tag-amazon tag-anne-hathaway tag-helen-mirren tag-morgan-freeman tag-serie-tv" data-id="165848">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p><a href="https://www.ecodelcinema.com/morgan-freeman-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="512" title="Morgan Freeman">Morgan Freeman</a>, <a href="https://www.ecodelcinema.com/anne-hathaway-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="628" title="Anne Hathaway">Anne Hathaway</a>, <a href="https://www.ecodelcinema.com/helen-mirren-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="978" title="Helen Mirren">Helen Mirren</a> e Uzo Aduba sono solo alcuni degli 8 attori della serie Amazon <b>&#8220;Solos” </b>di <b>David Weil.</b></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>Solos: un’antologia sulle connessioni umane</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina.jpg"><img loading="lazy" class="aligncenter wp-image-163842 size-full" title="Solos" src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina.jpg" alt="Solos " width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anne-Hathaway-copertina-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Un cast stellare per “Solos”, una drammatica serie antologica del creatore di “Hunters” <b>David Weil</b> prodotta da Amazon Studios. Gli attori, tutti<span class="Apple-converted-space">  </span>vincitori d’ Oscar, <a href="https://www.ecodelcinema.com/morgan-freeman-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="512" title="Morgan Freeman">Morgan Freeman</a>, <a href="https://www.ecodelcinema.com/anne-hathaway-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="628" title="Anne Hathaway">Anne Hathaway</a> e <a href="https://www.ecodelcinema.com/helen-mirren-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="978" title="Helen Mirren">Helen Mirren</a>, il vincitore di un Emmy, <b>Uzo Aduba</b>, insieme a <b>Nicole Beharie</b>, <b><a href="https://www.ecodelcinema.com/anthony-mackie-filmografia.htm" data-internallinksmanager029f6b8e52c="895" title="Anthony Mackie">Anthony Mackie</a>, <a href="https://www.ecodelcinema.com/dan-stevens-filmografia.htm" data-internallinksmanager029f6b8e52c="1335" title="Dan Stevens">Dan Stevens</a> e Constance Wu</b> saranno i protagonisti della serie che sarà presentata in anteprima quest&#8217;anno su Amazon Prime Video in oltre 240 paesi in tutto il mondo.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Il progetto, fino ad ora senza titolo, era in lavorazione da molto tempo quando la serie é stata definitivamente concordata nell’ottobre 2000.</p>
<p>“Solos” è una serie antologica in sette parti, drammatica e stimolante, che esplora il significato più profondo delle connessioni umane, usando come<span class="Apple-converted-space">  </span>lente d’ingrandimento la coscienza dell’individuo. Come suggerito dal titolo, la serie racconterà una serie di assoli: storie uniche ognuna con un suo protagonista, ognuna con una propria prospettiva e ambientate in momenti diversi del tempo. Storie che riempiranno i nostri più profondi momenti di solitudine, perché siamo tutti connessi attraverso l&#8217;esperienza umana.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Aduba interpreterà Sasha; Beharie interpreterà Nera; Freeman sarà Stuart; Hathaway interpreterà Leah; Mackie sarà Tom; Mirren interpreterà Peg; Stevens interpreterà Otto e Wu interpreterà Jenny.</p>
<h3>David Weil: regista e produttore della serie</h3>
<h3><a href="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante.jpg"><img loading="lazy" class="aligncenter wp-image-98786 size-full" title="Solos" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante.jpg" alt="Solos - Helen Mirren " width="867" height="578" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Helen-Mirren-vestito-elegante-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a> </h3>
<p>Weil è il produttore esecutivo insieme a Sam Taylor-Johnson (Gypsy) e all&#8217;ex presidente di Alcon TV Group Laura Lancaster (The Expanse), con Pixie Wespiser come produttore. Taylor-Johnson ha diretto due episodi insieme a Weil, che farà il suo debutto alla regia nello show.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Weil ha affermato: <i>“Sono oltremodo entusiasta dare vita a “Solos” insieme a questo gruppo di artisti che ammiro così profondamente. Ho creato questo progetto con il desiderio di catturare storie sulla connessione, la speranza e la ricerca di quel sottofondo comune che lega tutta l’umanità. Sono immensamente grato a Jennifer Salke e ai miei incredibili partner di Amazon per il loro incrollabile supporto e collaborazione in questo progetto speciale”.</i></p>
<p>Maria Bruna Moliterni</p>
<p>01/02/2021</p>


<p></p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/amazon" rel="tag">Amazon</a><a href="https://www.ecodelcinema.com/tag/anne-hathaway" rel="tag">anne hathaway</a><a href="https://www.ecodelcinema.com/tag/helen-mirren" rel="tag">Helen Mirren</a><a href="https://www.ecodelcinema.com/tag/morgan-freeman" rel="tag">morgan freeman</a><a href="https://www.ecodelcinema.com/tag/serie-tv" rel="tag">Serie TV</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/peaky-blinders-serie-tv-migliore-ultimi-anni.htm" rel="prev"><span>Previous :</span> Peaky Blinders: perché la serie tv è una delle migliori degli ultimi anni</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/neve-campbell-netflix-the-lincoln-lawyer.htm" rel="next"><span>Next :</span> Neve Campbell protagonista della serie Netflix &#8220;The Lincoln Lawyer&#8221;</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/The-Umbrella-Academy-2-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/The-Umbrella-Academy-2-165x109.jpg" alt="The Umbrella Academy: la prima foto della Sparrow Academy" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm" rel="bookmark">The Umbrella Academy: la prima foto della Sparrow Academy</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-02-01T02:39:05+01:00" content="2021-02-01T02:39:05+01:00">01 Febbraio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-165x109.jpg" alt="Disincanto 3 - Recensione" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm" rel="bookmark">Disincanto 3 &#8211; Recensione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-30T15:05:53+01:00" content="2021-01-30T15:05:53+01:00">30 Gennaio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Zorro-Fairbanks-165x109.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Zorro-Fairbanks-165x109.png" alt="Zorro: presto una nuova serie dedicata al leggendario spadaccino" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm" rel="bookmark">Zorro: presto una nuova serie dedicata al leggendario spadaccino</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-28T17:09:11+01:00" content="2021-01-28T17:09:11+01:00">28 Gennaio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Bondings1-1-165x109.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Bondings1-1-165x109.png" alt="BONDiNG recensione della trasgressiva serie Netflix" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm" rel="bookmark">BONDiNG recensione della trasgressiva serie Netflix</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-27T21:11:59+01:00" content="2021-01-27T21:11:59+01:00">27 Gennaio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/150D0190-8A20-4B55-953A-29A03AC747A4-165x109.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/150D0190-8A20-4B55-953A-29A03AC747A4-165x109.jpeg" alt="Fate - The Winx Saga" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm" rel="bookmark">Fate &#8211; The Winx Saga</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-26T17:31:21+01:00" content="2021-01-26T17:31:21+01:00">26 Gennaio 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/solos-un-cast-stellare-nella-nuova-serie-amazon.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='165848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="105c982128" /></p><input type="hidden" id="ak_js" name="ak_js" value="103"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" alt="Film al cinema dal 22 ottobre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">Film al cinema dal 22 ottobre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-10-22T00:01:00+02:00" content="2020-10-22T00:01:00+02:00"><i class="momizat-icon-calendar"></i>22 Ottobre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/The-Umbrella-Academy-2-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/The-Umbrella-Academy-2-170x113.jpg" alt="The Umbrella Academy: la prima foto della Sparrow Academy" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm" rel="bookmark">The Umbrella Academy: la prima foto della Sparrow Academy</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-02-01T02:39:05+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 Febbraio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-umbrella-academy-la-prima-foto-della-sparrow-academy.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-170x113.jpg" alt="Disincanto 3 - Recensione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm" rel="bookmark">Disincanto 3 &#8211; Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-30T15:05:53+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Zorro-Fairbanks-170x113.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Zorro-Fairbanks-170x113.png" alt="Zorro: presto una nuova serie dedicata al leggendario spadaccino" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm" rel="bookmark">Zorro: presto una nuova serie dedicata al leggendario spadaccino</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-28T17:09:11+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/zorro-presto-una-nuova-serie-dedicata-al-leggendario-spadaccino.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Bondings1-1-170x113.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Bondings1-1-170x113.png" alt="BONDiNG recensione della trasgressiva serie Netflix" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm" rel="bookmark">BONDiNG recensione della trasgressiva serie Netflix</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-27T21:11:59+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>27 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bonding-recensione-prima-stagione.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/150D0190-8A20-4B55-953A-29A03AC747A4-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/150D0190-8A20-4B55-953A-29A03AC747A4-170x113.jpeg" alt="Fate - The Winx Saga" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm" rel="bookmark">Fate &#8211; The Winx Saga</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-26T17:31:21+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/fate-the-winx-saga.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/independent-spirit-awards-per-la-prima-volta-di-giovedi.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Independent-Spirit-Awards-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Independent-Spirit-Awards-170x113.jpg" alt="Independent Spirit Awards: per la prima volta di giovedì" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/independent-spirit-awards-per-la-prima-volta-di-giovedi.htm" rel="bookmark">Independent Spirit Awards: per la prima volta di giovedì</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-21T20:42:38+01:00" content="2021-01-21T20:42:38+01:00"><i class="momizat-icon-calendar"></i>21 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/independent-spirit-awards-per-la-prima-volta-di-giovedi.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/independent-spirit-awards-per-la-prima-volta-di-giovedi.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/critics-choice-super-awards-2021-palm-springs-soul-the-boys-tra-i-piu-premiati.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Soul.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Soul.jpg" alt="Critics Choice Super Awards 2021: "Palm Springs", "Soul", "The Boys" tra i più premiati" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/critics-choice-super-awards-2021-palm-springs-soul-the-boys-tra-i-piu-premiati.htm" rel="bookmark">Critics Choice Super Awards 2021: &#8220;Palm Springs&#8221;, &#8220;Soul&#8221;, &#8220;The Boys&#8221; tra i più premiati</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-01-11T11:02:20+01:00" content="2021-01-11T11:02:20+01:00"><i class="momizat-icon-calendar"></i>11 Gennaio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/critics-choice-super-awards-2021-palm-springs-soul-the-boys-tra-i-piu-premiati.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/critics-choice-super-awards-2021-palm-springs-soul-the-boys-tra-i-piu-premiati.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-170x113.jpg" alt="Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm" rel="bookmark">Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-12-09T09:41:51+01:00" content="2020-12-09T09:41:51+01:00"><i class="momizat-icon-calendar"></i>09 Dicembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-49').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-49">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/la-tigre-bianca-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-Tigre-Bianca-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-Tigre-Bianca-333x227.jpg" alt="La tigre bianca (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/la-tigre-bianca-recensione.htm">
                        La tigre bianca (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/goksung-la-presenza-del-diavolo-2016.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Goksung-–-La-presenza-del-diavolo-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Goksung-–-La-presenza-del-diavolo-copertina-333x227.jpg" alt="Goksung – La presenza del diavolo (2016)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/goksung-la-presenza-del-diavolo-2016.htm">
                        Goksung – La presenza del diavolo (2016)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/bird-box-2018.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/bird-box-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/bird-box-333x227.jpg" alt="Bird Box (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/bird-box-2018.htm">
                        Bird Box (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/dogtooth-2009.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Dogtooth-Lanthimos-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Dogtooth-Lanthimos-copertina-333x227.jpg" alt="Dogtooth (2009)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/dogtooth-2009.htm">
                        Dogtooth (2009)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/tyler-rake-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/tyler-rake-movie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/tyler-rake-movie-333x227.jpg" alt="Tyler Rake (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/tyler-rake-2020.htm">
                        Tyler Rake (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-re-di-staten-island-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/il-re-di-staten-island-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/il-re-di-staten-island-333x227.jpg" alt="Il re di Staten Island (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-re-di-staten-island-2020.htm">
                        Il re di Staten Island (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/i-10-migliori-film-horror-da-vedere-su-amazon-prime.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Horror-Nosferatu-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Horror-Nosferatu-333x227.jpg" alt="I 10 migliori film horror da vedere su Amazon Prime" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/i-10-migliori-film-horror-da-vedere-su-amazon-prime.htm">
                        I 10 migliori film horror da vedere su Amazon Prime                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-rituale-2017.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Il-rituale-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Il-rituale-copertina-333x227.jpg" alt="Il rituale (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-rituale-2017.htm">
                        Il rituale (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-ladro-di-orchidee-2002.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Il-ladro-di-orchidee-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Il-ladro-di-orchidee-copertina-333x227.jpg" alt="Il ladro di orchidee (2002)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-ladro-di-orchidee-2002.htm">
                        Il ladro di orchidee (2002)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/inseparabili-1988.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Inseparabili-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Inseparabili-copertina-333x227.jpg" alt="Inseparabili (1988)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/inseparabili-1988.htm">
                        Inseparabili (1988)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/clark.gable_.sorriso-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="clark gable bio" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/clark.gable_.sorriso-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/clark.gable_.sorriso-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/clark.gable_.sorriso-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/clark.gable_.sorriso.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/clark-gable-biografia-filmografia.htm" rel="bookmark">Clark Gable</a></h2>
						<a href="https://www.ecodelcinema.com/clark-gable-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/brandon-lee-bio-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="brandon lee copertina" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/brandon-lee-bio-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/brandon-lee-bio-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/brandon-lee-bio-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/brandon-lee-bio.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/brandon-lee-biografia-filmografia.htm" rel="bookmark">Brandon Lee</a></h2>
						<a href="https://www.ecodelcinema.com/brandon-lee-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Giorgio-Tirabassi-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Giorgio Tirabassi, bianco e nero" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Giorgio-Tirabassi-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Giorgio-Tirabassi-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Giorgio-Tirabassi-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Giorgio-Tirabassi-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/giorgio-tirabassi-biografia-filmografia.htm" rel="bookmark">Giorgio Tirabassi</a></h2>
						<a href="https://www.ecodelcinema.com/giorgio-tirabassi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Pasquale-Scimeca-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Pasquale Scimeca sorridente" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Pasquale-Scimeca-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Pasquale-Scimeca-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Pasquale-Scimeca-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Pasquale-Scimeca-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/pasquale-scimeca-biografia-filmografia.htm" rel="bookmark">Pasquale Scimeca</a></h2>
						<a href="https://www.ecodelcinema.com/pasquale-scimeca-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Sherilyn-Fenn-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="La meravigliosa Sherilyn Fenn" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Sherilyn-Fenn-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Sherilyn-Fenn-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Sherilyn-Fenn-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Sherilyn-Fenn-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/sherilyn-fenn-biografia-filmografia.htm" rel="bookmark">Sherilyn Fenn</a></h2>
						<a href="https://www.ecodelcinema.com/sherilyn-fenn-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rachelle-Lefèvre-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="La bellissima Rachelle Lefèvre" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rachelle-Lefèvre-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rachelle-Lefèvre-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rachelle-Lefèvre-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Rachelle-Lefèvre-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/rachelle-lefevre-biografia-filmografia.htm" rel="bookmark">Rachelle Lefèvre</a></h2>
						<a href="https://www.ecodelcinema.com/rachelle-lefevre-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/john.ford_.western-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="john ford cappello" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/john.ford_.western-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/john.ford_.western-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/john.ford_.western-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/john.ford_.western.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/john-ford-biografia-filmografia.htm" rel="bookmark">John Ford</a></h2>
						<a href="https://www.ecodelcinema.com/john-ford-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Monica-Scattini-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Monica Scattini, la &#039;caratterista&#039; della commedia italiana" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Monica-Scattini-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Monica-Scattini-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Monica-Scattini-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Monica-Scattini.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/monica-scattini-biografia-filmografia.htm" rel="bookmark">Monica Scattini</a></h2>
						<a href="https://www.ecodelcinema.com/monica-scattini-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-14').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-14">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/lupin-recensione-della-prima-stagione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Lupin-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Lupin-copertina-333x227.jpg" alt="Lupin: recensione della prima parte della prima stagione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/lupin-recensione-della-prima-stagione.htm">
                        Lupin: recensione della prima parte della prima stagione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Disincanto-stagione3-5-333x227.jpg" alt="Disincanto 3 - Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/disincanto-3-recensione-seconda-stagion.htm">
                        Disincanto 3 &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wandavision-interrompiamo-questo-programma.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/wandavision-logo-333x227.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/wandavision-logo-333x227.png" alt="WandaVision: Interrompiamo questo programma - Recensione del quarto episodio" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wandavision-interrompiamo-questo-programma.htm">
                        WandaVision: Interrompiamo questo programma &#8211; Recensione del quarto episodio                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/star-trek-lower-decks-recensione-della-prima-stagione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Star-Trek-Lower-Decks-copertina-def-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Star-Trek-Lower-Decks-copertina-def-333x227.jpg" alt="Star Trek: Lower Decks - Recensione della prima stagione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/star-trek-lower-decks-recensione-della-prima-stagione.htm">
                        Star Trek: Lower Decks &#8211; Recensione della prima stagione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ethos-recensione-serei-tv-netflix.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ethos-3-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ethos-3-333x227.jpg" alt="Ethos: recensione senza spoiler della serie turca di Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ethos-recensione-serei-tv-netflix.htm">
                        Ethos: recensione senza spoiler della serie turca di Netflix                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>        	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"d5a791d445","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"165848"};
/* ]]> */
</script>





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_89f8b0e9b54e0d6a6b125774275a1f2f.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 12/207 queries in 0.061 seconds using memcached (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2021-02-01 21:38:50 by W3 Total Cache
-->