<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutte le info su sulle trattative tra Amazon e MGM." />
    <meta property="og:url" content="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_e31e1a62d4a291beeddb63c4202f02a9.css" rel="stylesheet" /><title>James Bond: complica le trattative tra Amazon e MGM-Ecodelcinema</title>
	<meta name="description" content="Amazon è in trattative per acquistare MGM. il cartellino del prezzo sopravvaluta gravemente lo studio dietro James Bond." />
	<link rel="canonical" href="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="James Bond: complica le trattative tra Amazon e MGM-Ecodelcinema" />
	<meta property="og:description" content="Amazon è in trattative per acquistare MGM. il cartellino del prezzo sopravvaluta gravemente lo studio dietro James Bond." />
	<meta property="og:url" content="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2021-05-24T11:13:34+00:00" />
	<meta property="article:modified_time" content="2021-05-24T11:13:36+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Maria Bruna Moliterni">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond.jpg","width":1200,"height":800,"caption":"Sean Connery"},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#webpage","url":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm","name":"James Bond: complica le trattative tra Amazon e MGM-Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#primaryimage"},"datePublished":"2021-05-24T11:13:34+00:00","dateModified":"2021-05-24T11:13:36+00:00","description":"Amazon \u00e8 in trattative per acquistare MGM. il cartellino del prezzo sopravvaluta gravemente lo studio dietro James Bond.","breadcrumb":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ecodelcinema.com/","url":"https://www.ecodelcinema.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#webpage"}}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/c76a2df6246eb0ce84b8b7d766d4d4a5"},"headline":"James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM","datePublished":"2021-05-24T11:13:34+00:00","dateModified":"2021-05-24T11:13:36+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#webpage"},"wordCount":625,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond.jpg","keywords":["Amazon Prime Video","james bond","MGM"],"articleSection":["News Cinema","Personaggi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/c76a2df6246eb0ce84b8b7d766d4d4a5","name":"Maria Bruna Moliterni","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2a65a39b1aa5aeb69f0727657b18a8ec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2a65a39b1aa5aeb69f0727657b18a8ec?s=96&d=mm&r=g","caption":"Maria Bruna Moliterni"},"sameAs":["http://ecodelcinema"],"url":"https://www.ecodelcinema.com/author/maria-bruna"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM Feed dei commenti" href="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm/feed" />





<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/172387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=172387' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fjames-bond-complica-trattative-tra-amazon-mgm.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fjames-bond-complica-trattative-tra-amazon-mgm.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-172387 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>24 Maggio 2021</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lo-squalo-10-curiosita-sul-cult-di-steven-spielberg.htm" rel="bookmark">Lo Squalo: 10 curiosità sul cult di Steven Spielberg</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/valley-of-the-gods-2021.htm" rel="bookmark">Valley of the Gods (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/highlander-henry-cavill-protagonista-del-reboot.htm" rel="bookmark">Highlander, Henry Cavill protagonista del reboot</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-young-indiana-jones-chronicles-un-prequel-riuscito.htm" rel="bookmark">The Young Indiana Jones Chronicles  funzionava senza Harrison Ford</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm" rel="bookmark">James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/kevin-spacey-recitera-nel-film-luomo-che-disegno-dio-di-franco-nero.htm" rel="bookmark">Kevin Spacey reciterà nel film &#8220;L&#8217;uomo che disegnò Dio&#8221; di Franco Nero</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/evil-il-trailer-della-seconda-stagione-della-serie-horror.htm" rel="bookmark">Evil: il trailer della seconda stagione della serie horror</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-spiral-resta-stabile-al-primo-posto.htm" rel="bookmark">Box Office USA: &#8220;Spiral&#8221; resta stabile al primo posto</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-italia-il-cattivo-poeta-conquista-la-vetta.htm" rel="bookmark">Box Office Italia: &#8220;Il cattivo poeta&#8221; conquista la vetta</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/taxi-driver-curiosita-film.htm" rel="bookmark">Taxi Driver: 10 curiosità sul capolavoro di Scorsese</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/poor-things-mark-ruffalo-nel-nuovo-film-di-lanthimos.htm" rel="bookmark">Poor Things, Mark Ruffalo nel nuovo film di Lanthimos</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/hocus-pocus-2-confermato-il-cast-originale.htm" rel="bookmark">Hocus Pocus 2, confermato il cast originale</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/knives-out-2-kate-hudson-si-unisce-al-cast.htm" rel="bookmark">Knives Out 2, Kate Hudson si unisce al cast</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-pembrokeshire-murders-la-serie-raccontera-lomicidio-di-lynette-white.htm" rel="bookmark">The Pembrokeshire Murders: la serie racconterà l&#8217;omicidio di Lynette White</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/hocus-pocus-2-parker-midler-najiamy-tornano-nel-sequel.htm" rel="bookmark">Hocus Pocus 2: Sarah Jessica Parker, Bette Midler e Kathy Najimy stanno tornando</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/no-sudden-move-primo-teaser-e-prime-immagini-del-thriller-di-soderbergh.htm" rel="bookmark">No Sudden Move: primo teaser e prime immagini del thriller di Soderbergh</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/house-of-gucci-salma-hayek-insieme-lady-gaga.htm" rel="bookmark">House of Gucci: Salma Hayek e Lady Gaga insieme sul set</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/greys-anatomy-anche-greg-germann-esce-di-scena.htm" rel="bookmark">Grey&#8217;s Anatomy: anche Greg Germann esce di scena</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/dangerous-liaisons-il-cast-della-nuova-serie-firmata-starz.htm" rel="bookmark">Dangerous Liaisons: il cast della nuova serie firmata Starz</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/black-adam-dwayne-johnson-mostra-un-dettaglio-del-suo-prossimo-costume.htm" rel="bookmark">Black Adam: Dwayne Johnson mostra un  dettaglio del suo prossimo costume</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/james-bond-complica-trattative-tra-amazon-mgm.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2021-05-24T13:13:34+02:00"/>
  <meta itemprop="dateModified" content="2021-05-24T13:13:36+02:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond-150x150.jpg" class="hide" alt="James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2020/10/Sean-Connery-James-Bond.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">James Bond: il franchise complica i colloqui di Amazon per l&#8217;acquisizione di MGM</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/personaggi" rel="category tag">Personaggi</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-172387" class="post-172387 post type-post status-publish format-standard has-post-thumbnail category-news category-personaggi tag-amazon-prime-video tag-james-bond tag-mgm" data-id="172387">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>I dirigenti del settore sono sbalorditi dal fatto che <strong>Amazon</strong> sia in trattative per acquistare Metro-Goldwyn-Mayer. L&#8217; accordo  potrebbe raggiungere i 9 miliardi di dollari. Il prezzo sembra eccessivamnete alto proprio a causa di  <strong>James Bond</strong>, la Pantera Rosa e &#8220;Legally Blonde&#8221;.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>James Bond fa salire i prezzo</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond.jpg"><img loading="lazy" class="aligncenter wp-image-164373 size-full" title="James Bond" src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond.jpg" alt="James Bond" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/01/no-time-to-die-007-james-bond-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Gli esperti del settore affermano che il valore reale dello studio è più compreso tra $ 5 miliardi e $ 6 miliardi insieme all&#8217;assunzione di un certo debito. Anche allora, sono scettici sul fatto che <a href="https://www.ecodelcinema.com/il-premio-recensione-trama-trailer.htm" data-internallinksmanager029f6b8e52c="1509" title="Il premio">il premio</a> di MGM, la sua partecipazione nel franchise di 007, possa essere adeguatamente monetizzato.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Ciò è dovuto al controllo creativo senza precedenti detenuto da Eon Productions e dalla sua proprietaria. La famiglia Broccoli, sono stati amministratori della serie di film risalenti alla prima apparizione sullo schermo di Bond nel 1962 &#8220;Dr. No.&#8221; In base a un accordo stipulato per la prima volta da Albert &#8220;Cubby&#8221; Broccoli, MGM ha il diritto di finanziare e distribuire tutti i film di Bond. Tuttavia, gli eredi di Broccoli e i capi di Eon hanno ancora l&#8217;ultima parola su tutto. dai piani di marketing e distribuzione del film a chi si infilerà nello smoking di Bond quando <a href="https://www.ecodelcinema.com/daniel-craig-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="297" title="Daniel Craig">Daniel Craig</a> abbandonerà il ruolo.</p>
<p>Gli addetti ai lavori ritengono che Broccoli e Wilson probabilmente annullerebbero qualsiasi progetto di debutto dei film di Bond sul servizio di streaming di Amazon Prime Video. Inoltre insisterebbero per un&#8217;uscita nelle sale, come è loro diritto contrattuale. Questo è stato un ostacolo chiave quando MGM ha lanciato brevemente la possibilità di vendere il sequel di Bond ritardato dal COVID “No Time to Die” ad Apple per circa $ 600 milioni. I produttori si sono anche opposti al fatto che Bond apparisse in spin-off o programmi televisivi, il tipo di proprietà ausiliarie che potrebbero rivelarsi altamente redditizie. Inoltre, i film sono stati ampiamente concessi in licenza a reti via cavo e piattaforme di streaming, il che potrebbe complicare le cose.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<h3>Una fase di transizione</h3>
<p>Craig lascerà il ruolo dopo cinque film e c&#8217;è la reale preoccupazione che il suo carattere da donnaiolo dalla vita dura possa non avere così tanta risonanza con le generazioni più giovani. Ciò è problematico dato che gran parte del valore di MGM è affidato a Bond  e alla sua capacità di sedurre il pubblico.</p>
<p>Ma l&#8217;ottone della MGM sembra essere imperterrito. Due settimane fa, Michael De <a href="https://www.ecodelcinema.com/luca-2021.htm" data-internallinksmanager029f6b8e52c="1612" title="Luca">Luca</a>, presidente del gruppo cinematografico della società, e altri dirigenti hanno fatto una presentazione formale ad Amazon. Il PowerPoint è stato visto da Mike Hopkins, vicepresidente senior di Amazon Studios e Prime Video, che è un sostenitore dell&#8217;accordo. Una persona a conoscenza ha detto che le parti sono in una finestra di negoziazione esclusiva.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Il tempismo può funzionare a vantaggio di MGM. AT&amp;T sta creando uno spin off di WarnerMedia e combinandolo con Discovery, migliorando sostanzialmente l&#8217;offerta di contenuti di quella società in un momento in cui sta cercando di attirare più abbonati per HBO Max.</p>
<h3>Il valore della MGM</h3>
<p>Il vero valore di MGM è la sua libreria, sebbene sia stata ampiamente sfruttata. La società vanta 4.000 titoli di film. Tra questi &#8220;Quattro matrimoni e un funerale&#8221;, &#8220;Il silenzio degli innocenti&#8221;, &#8220;La gabbia per uccelli&#8221; e &#8220;Stargate&#8221;. Molti dei suoi film più popolari, come la serie &#8220;Rocky&#8221;, sono già stati riavviati. Altri franchise, come &#8220;Lo Hobbit&#8221; di <a href="https://www.ecodelcinema.com/peter-jackson-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="705" title="Peter Jackson">Peter Jackson</a>, si sono conclusi.</p>
<p>La società ha avuto successo in televisione, producendo artisti del calibro di &#8220;Fargo&#8221; e &#8220;The Handmaid&#8217;s Tale&#8221;, così come nel regno senza copione con &#8220;The Voice&#8221; e &#8220;Survivor&#8221;, ma gli studi rivali sono rimasti sbalorditi dal prezzo di $ 9 miliardi etichetta. Fonti hanno notato che quattro anni fa Amazon ha pagato 13,7 miliardi di dollari per l&#8217;intera catena di supermercati Whole Foods, solo pochi miliardi in più di quanto potrebbe pagare per MGM.</p>
<p>Maria Bruna Moliterni</p>
<p>24 ⁄ 05 ⁄ 2021</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/amazon-prime-video" rel="tag">Amazon Prime Video</a><a href="https://www.ecodelcinema.com/tag/james-bond" rel="tag">james bond</a><a href="https://www.ecodelcinema.com/tag/mgm" rel="tag">MGM</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/kevin-spacey-recitera-nel-film-luomo-che-disegno-dio-di-franco-nero.htm" rel="prev"><span>Previous :</span> Kevin Spacey reciterà nel film &#8220;L&#8217;uomo che disegnò Dio&#8221; di Franco Nero</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/the-young-indiana-jones-chronicles-un-prequel-riuscito.htm" rel="next"><span>Next :</span> The Young Indiana Jones Chronicles  funzionava senza Harrison Ford</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/sigourney-weaver_-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/sigourney-weaver_-165x109.jpg" alt="Sigourney Weaver sarà nell’adattamento a serie del libro “Ascolta i fiori dimenticati” per Amazon Prime Video" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm" rel="bookmark">Sigourney Weaver sarà nell’adattamento a serie del libro “Ascolta i fiori dimenticati” per Amazon Prime Video</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-18T08:15:49+02:00" content="2021-05-18T08:15:49+02:00">18 Maggio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Solos-poster-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Solos-poster-165x109.jpg" alt="Solos: il primo trailer della serie originale Amazon" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm" rel="bookmark">Solos: il primo trailer della serie originale Amazon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-11T10:36:56+02:00" content="2021-05-11T10:36:56+02:00">11 Maggio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Senza-rimorso-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Senza-rimorso-165x109.jpg" alt="Senza Rimorso (2021)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm" rel="bookmark">Senza Rimorso (2021)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-05T23:38:56+02:00" content="2021-05-05T23:38:56+02:00">05 Maggio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/chris-pratt-tomorrow-war-5-edited-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/chris-pratt-tomorrow-war-5-edited-165x109.jpg" alt="The Tomorrow War: Amazon pubblica il primo teaser trailer" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm" rel="bookmark">The Tomorrow War: Amazon pubblica il primo teaser trailer</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-04-29T10:01:31+02:00" content="2021-04-29T10:01:31+02:00">29 Aprile 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/q8ydkDFw-165x109.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/q8ydkDFw-165x109.jpeg" alt="Governance - Il prezzo del potere (2021)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm" rel="bookmark">Governance &#8211; Il prezzo del potere (2021)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-04-10T18:49:11+02:00" content="2021-04-10T18:49:11+02:00">10 Aprile 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/james-bond-complica-trattative-tra-amazon-mgm.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='172387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e6f25fe55" /></p><input type="hidden" id="ak_js" name="ak_js" value="52"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" alt="Film al cinema dal 22 ottobre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">Film al cinema dal 22 ottobre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-10-22T00:01:00+02:00" content="2020-10-22T00:01:00+02:00"><i class="momizat-icon-calendar"></i>22 Ottobre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/sigourney-weaver_-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/sigourney-weaver_-170x113.jpg" alt="Sigourney Weaver sarà nell’adattamento a serie del libro “Ascolta i fiori dimenticati” per Amazon Prime Video" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm" rel="bookmark">Sigourney Weaver sarà nell’adattamento a serie del libro “Ascolta i fiori dimenticati” per Amazon Prime Video</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-18T08:15:49+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/sigourney-weaver-sara-nelladattamento-a-serie-del-libro-ascolta-i-fiori-dimenticati-per-amazon-prime-video.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Solos-poster-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Solos-poster-170x113.jpg" alt="Solos: il primo trailer della serie originale Amazon" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm" rel="bookmark">Solos: il primo trailer della serie originale Amazon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-11T10:36:56+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>11 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/solos-il-primo-trailer-della-serie-originale-amazon.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Senza-rimorso-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Senza-rimorso-170x113.jpg" alt="Senza Rimorso (2021)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm" rel="bookmark">Senza Rimorso (2021)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-05T23:38:56+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>05 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/senza-rimorso-2021.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/chris-pratt-tomorrow-war-5-edited-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/chris-pratt-tomorrow-war-5-edited-170x113.jpg" alt="The Tomorrow War: Amazon pubblica il primo teaser trailer" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm" rel="bookmark">The Tomorrow War: Amazon pubblica il primo teaser trailer</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-04-29T10:01:31+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>29 Aprile 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-tomorrow-war-amazon-pubblica-il-primo-teaser-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/q8ydkDFw-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/q8ydkDFw-170x113.jpeg" alt="Governance - Il prezzo del potere (2021)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm" rel="bookmark">Governance &#8211; Il prezzo del potere (2021)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-04-10T18:49:11+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>10 Aprile 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/governance-il-prezzo-del-potere-2021.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/WandaVision-family-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/WandaVision-family-170x113.jpg" alt="MTV Movie & TV Awards: "WandaVision" vince 4 Golden Popcorns" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" rel="bookmark">MTV Movie &#038; TV Awards: &#8220;WandaVision&#8221; vince 4 Golden Popcorns</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-17T12:03:33+02:00" content="2021-05-17T12:03:33+02:00"><i class="momizat-icon-calendar"></i>17 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/oscar-party-star-cenano-sunset-tower.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/agli-oscar-del-2021--170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/agli-oscar-del-2021--170x113.jpg" alt="Oscar party annullati: Glenn Close, Maria Bakalova e Amanda Seyfried  cenano alla Sunset Tower" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/oscar-party-star-cenano-sunset-tower.htm" rel="bookmark">Oscar party annullati: Glenn Close, Maria Bakalova e Amanda Seyfried  cenano alla Sunset Tower</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-04-27T09:47:53+02:00" content="2021-04-27T09:47:53+02:00"><i class="momizat-icon-calendar"></i>27 Aprile 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-party-star-cenano-sunset-tower.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-party-star-cenano-sunset-tower.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/oscar-2021-le-decisioni-soderbergh-sher-collins.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/regina-king-Oscar-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/regina-king-Oscar-170x113.jpg" alt="Oscar 2021: tutti i segreti dietro la produzione di Soderbergh, Sher e Collins" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/oscar-2021-le-decisioni-soderbergh-sher-collins.htm" rel="bookmark">Oscar 2021: tutti i segreti dietro la produzione di Soderbergh, Sher e Collins</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-04-27T09:09:48+02:00" content="2021-04-27T09:09:48+02:00"><i class="momizat-icon-calendar"></i>27 Aprile 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-2021-le-decisioni-soderbergh-sher-collins.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-2021-le-decisioni-soderbergh-sher-collins.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-21').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-21">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/valley-of-the-gods-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Valley-of-Gods-rece-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Valley-of-Gods-rece-333x227.jpg" alt="Valley of the Gods (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/valley-of-the-gods-2021.htm">
                        Valley of the Gods (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/godzilla-vs-kong-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/godzilla-vs-kong-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/godzilla-vs-kong-333x227.jpg" alt="Godzilla vs Kong (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/godzilla-vs-kong-2021.htm">
                        Godzilla vs Kong (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/oxygene-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/oxygene-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/oxygene-333x227.jpg" alt="Oxygène (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/oxygene-2021.htm">
                        Oxygène (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/volevo-nascondermi-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Volevo-nascondermi-film.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/03/Volevo-nascondermi-film.jpg" alt="Volevo nascondermi (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/volevo-nascondermi-2020.htm">
                        Volevo nascondermi (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ostaggi-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Ostaggi-cast-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Ostaggi-cast-333x227.jpg" alt="Ostaggi (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ostaggi-2020.htm">
                        Ostaggi (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-rossellinis-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/the-rossellinis-festival-di-venezia-2020.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/10/the-rossellinis-festival-di-venezia-2020.jpg" alt="The Rossellinis (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-rossellinis-2020.htm">
                        The Rossellinis (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/milestone-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/milestone-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/milestone-333x227.jpg" alt="Milestone (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/milestone-2020.htm">
                        Milestone (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/estraneo-a-bordo-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/estraneo-a-bordo-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/estraneo-a-bordo-333x227.jpg" alt="Estraneo a bordo (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/estraneo-a-bordo-2021.htm">
                        Estraneo a bordo (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/mortal-kombat-2021-2.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Mortal-Kombat-2021.2-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Mortal-Kombat-2021.2-333x227.jpg" alt="Mortal Kombat (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/mortal-kombat-2021-2.htm">
                        Mortal Kombat (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/chick-fight-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/chick_fight-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/05/chick_fight-333x227.jpg" alt="Chick Fight (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/chick-fight-2020.htm">
                        Chick Fight (2020)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Bob-Dylan-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bob Dylan sfondo bianco" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Bob-Dylan-3-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Bob-Dylan-3-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Bob-Dylan-3-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Bob-Dylan-3.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/bob-dylan-biografia-filmografia.htm" rel="bookmark">Bob Dylan</a></h2>
						<a href="https://www.ecodelcinema.com/bob-dylan-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kristin-Scott-Thomas-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kristin Scott Thomas di spalle" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kristin-Scott-Thomas-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kristin-Scott-Thomas-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kristin-Scott-Thomas-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Kristin-Scott-Thomas-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/kristin-scott-thomas-biografia-filmografia.htm" rel="bookmark">Kristin Scott Thomas</a></h2>
						<a href="https://www.ecodelcinema.com/kristin-scott-thomas-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Alfred-Molina-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Alfred Molina primo piano" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Alfred-Molina-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Alfred-Molina-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Alfred-Molina-2-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Alfred-Molina-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/alfred-molina-biografia-filmografia.htm" rel="bookmark">Alfred Molina</a></h2>
						<a href="https://www.ecodelcinema.com/alfred-molina-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Eduardo-De-Filippo-copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Eduardo De Filippo occhiali" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Eduardo-De-Filippo-copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Eduardo-De-Filippo-copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Eduardo-De-Filippo-copertina-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Eduardo-De-Filippo-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/eduardo-de-filippo-biografia-filmografia.htm" rel="bookmark">Eduardo De Filippo</a></h2>
						<a href="https://www.ecodelcinema.com/eduardo-de-filippo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-89').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-89">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/love-victor-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" alt="Love, Victor: Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/love-victor-recensione.htm">
                        Love, Victor: Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" alt="Zero (2021) - Recensione serie tv Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm">
                        Zero (2021) &#8211; Recensione serie tv Netflix                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/anna-recensione-prime-due-puntate-serie-tv-niccolo-ammaniti.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/Anna-locandina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/Anna-locandina-333x227.jpg" alt="Anna - Recensione delle prime due puntate della serie di Niccolò Ammaniti" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/anna-recensione-prime-due-puntate-serie-tv-niccolo-ammaniti.htm">
                        Anna &#8211; Recensione delle prime due puntate della serie di Niccolò Ammaniti                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wandavision-il-finale-della-serie-recensione-episodio-9.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/wandavision-ep9-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/wandavision-ep9-333x227.jpg" alt="WandaVision: Il finale della serie – Recensione episodio 9" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wandavision-il-finale-della-serie-recensione-episodio-9.htm">
                        WandaVision: Il finale della serie – Recensione episodio 9                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ginny-georgia-recensione-serie-tv-netflix.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ginny-Georgia-6-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ginny-Georgia-6-333x227.jpg" alt="Ginny & Georgia - Recensione della serie tv Young Adult di Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ginny-georgia-recensione-serie-tv-netflix.htm">
                        Ginny &#038; Georgia &#8211; Recensione della serie tv Young Adult di Netflix                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"aa0ce59736","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"172387"};
/* ]]> */
</script>





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_4c78707422c6147801ac9bb1e23210b2.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 2/146 queries in 0.050 seconds using memcached (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2021-05-24 23:27:27 by W3 Total Cache
-->