<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Gore Verbinski dirigerà “Sandkings” per Netflix" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutto quello che c&#039;è da sapere sul film &quot;Sandkings&quot;" />
    <meta property="og:url" content="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_eb1781e85d118788d267932357bb6eae.css" rel="stylesheet" /><title>Gore Verbinski dirigerà “Sandkings” per Netflix - Ecodelcinema</title>
	<meta name="description" content="&quot;Sandkings&quot; sarà diretto da Gore Verbinski, con una sceneggiatura di Dennis Kelly. Il film si baserà sull&#039;omonimo racconto di G. R.R. Martin." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gore Verbinski dirigerà “Sandkings” per Netflix - Ecodelcinema" />
	<meta property="og:description" content="&quot;Sandkings&quot; sarà diretto da Gore Verbinski, con una sceneggiatura di Dennis Kelly. Il film si baserà sull&#039;omonimo racconto di G. R.R. Martin." />
	<meta property="og:url" content="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2021-03-03T17:27:25+00:00" />
	<meta property="article:modified_time" content="2021-03-03T17:54:44+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giulia Cirenei">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski.jpg","width":1200,"height":800,"caption":"Gore Verbinski copertina"},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#webpage","url":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm","name":"Gore Verbinski diriger\u00e0 \u201cSandkings\u201d per Netflix - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#primaryimage"},"datePublished":"2021-03-03T17:27:25+00:00","dateModified":"2021-03-03T17:54:44+00:00","description":"\"Sandkings\" sar\u00e0 diretto da Gore Verbinski, con una sceneggiatura di Dennis Kelly. Il film si baser\u00e0 sull'omonimo racconto di G. R.R. Martin.","breadcrumb":{"@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ecodelcinema.com/","url":"https://www.ecodelcinema.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm","url":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm","name":"Gore Verbinski diriger\u00e0 \u201cSandkings\u201d per Netflix"}}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/8022f5deaac1e6fd355d5062d3907566"},"headline":"Gore Verbinski diriger\u00e0 \u201cSandkings\u201d per Netflix","datePublished":"2021-03-03T17:27:25+00:00","dateModified":"2021-03-03T17:54:44+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#primaryimage"},"keywords":"George R. R. Martin,Gore Verbinski,Netflix","articleSection":"Film,News Cinema","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/8022f5deaac1e6fd355d5062d3907566","name":"Giulia Cirenei","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34a45bbbe36f99304ac7f618441040fe?s=96&d=mm&r=g","caption":"Giulia Cirenei"},"sameAs":["http://ecodelcinema"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Gore Verbinski dirigerà “Sandkings” per Netflix Feed dei commenti" href="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm/feed" />





<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/168230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=168230' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fgore-verbinski-sandkings-netflix.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fgore-verbinski-sandkings-netflix.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-168230 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>03 Marzo 2021</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm' title='Gore Verbinski dirigerà “Sandkings” per Netflix'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm' title='Gore Verbinski dirigerà “Sandkings” per Netflix'> Gore Verbinski dirigerà “Sandkings” per Netflix</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/bullet-train-film-action-brad-pitt-david-leitch.htm' title='Bullet Train: il film di Brad Pitt e David Leitch è molto hot'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/03/david_leitch--112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/bullet-train-film-action-brad-pitt-david-leitch.htm' title='Bullet Train: il film di Brad Pitt e David Leitch è molto hot'> Bullet Train: il film di Brad Pitt e David Leitch è molto hot</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/chloe-zhao-golden-globe-nomadland.htm' title='Chloè Zhao vince il Golden Globe per &#8220;Nomadland&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Chloé-Zhao-bio.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/chloe-zhao-golden-globe-nomadland.htm' title='Chloè Zhao vince il Golden Globe per &#8220;Nomadland&#8221;'> Chloè Zhao vince il Golden Globe per &#8220;Nomadland&#8221;</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-148893" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-137953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020">I Film al Cinema nel 2020</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li>
		<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li>
		<li id="menu-item-137962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li>
		<li id="menu-item-137955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li>
		<li id="menu-item-137961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li>
		<li id="menu-item-137959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li>
		<li id="menu-item-137960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li>
		<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li>
		<li id="menu-item-137965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li>
		<li id="menu-item-137964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li>
		<li id="menu-item-137963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li>
		<li id="menu-item-137956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021/i-film-al-cinema-nel-2021">I Film al cinema nel 2021</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-152399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/gennaio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2021</a></li>
		<li id="menu-item-152416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/febbraio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2021</a></li>
		<li id="menu-item-152408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/marzo-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2021</a></li>
		<li id="menu-item-152414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/aprile-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2021</a></li>
		<li id="menu-item-152407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/maggio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2021</a></li>
		<li id="menu-item-152412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/giugno-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2021</a></li>
		<li id="menu-item-152406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/luglio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2021</a></li>
		<li id="menu-item-152413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/agosto-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2021</a></li>
		<li id="menu-item-152411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/settembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2021</a></li>
		<li id="menu-item-152410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/ottobre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2021</a></li>
		<li id="menu-item-152409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/novembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2021</a></li>
		<li id="menu-item-152415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/dicembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2021</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/wandavision-e-il-tributo-a-vedova-nera.htm' title='WandaVision ha quasi incluso un riferimento a Vedova Nera'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/02/WandaVision-poster-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/wandavision-e-il-tributo-a-vedova-nera.htm' title='WandaVision ha quasi incluso un riferimento a Vedova Nera'> WandaVision ha quasi incluso un riferimento a Vedova Nera</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/lolita-lobosco-5-cose-da-sapere-sulla-fiction-con-luisa-ranieri.htm' title='Lolita Lobosco: 5 cose da sapere sulla fiction con Luisa Ranieri'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/03/Lolita-Lobosco-copertina-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/lolita-lobosco-5-cose-da-sapere-sulla-fiction-con-luisa-ranieri.htm' title='Lolita Lobosco: 5 cose da sapere sulla fiction con Luisa Ranieri'> Lolita Lobosco: 5 cose da sapere sulla fiction con Luisa Ranieri</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/rakuten-tv-i-film-e-le-serie-tv-in-arrivo-a-marzo-2021.htm' title='Rakuten TV: i film e le serie tv in arrivo a marzo 2021'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Rakuten-TV.png' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/rakuten-tv-i-film-e-le-serie-tv-in-arrivo-a-marzo-2021.htm' title='Rakuten TV: i film e le serie tv in arrivo a marzo 2021'> Rakuten TV: i film e le serie tv in arrivo a marzo 2021</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152418" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021">2021</a></li>
	<li id="menu-item-137966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2020">2020</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152418' data-id='33579' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152418'><li><figure><a href='https://www.ecodelcinema.com/shook-2021.htm' title='Shook (2021)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/03/Shook-movie-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/shook-2021.htm' title='Shook (2021)'> Shook (2021)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/pazzo-per-lei-2021.htm' title='Pazzo per lei (2021)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/03/pazzo-per-lei-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/pazzo-per-lei-2021.htm' title='Pazzo per lei (2021)'> Pazzo per lei (2021)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/sotto-lo-zero-2021.htm' title='Sotto lo zero (2021)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2021/02/sotto-lo-zero-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/sotto-lo-zero-2021.htm' title='Sotto lo zero (2021)'> Sotto lo zero (2021)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-137966' data-id='32748' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-137966'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-152402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2020">Festa del Cinema di Roma 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020">Festival di Venezia 2020</a></li>
	<li id="menu-item-152403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a>
	<ul class="sub-menu ">
		<li id="menu-item-152401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2020">Festival di Cannes 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142173' data-id='25825' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142173'><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-programma-del-25-ottobre.htm' title='Festa del Cinema di Roma 2020: programma del 25 ottobre'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-programma-del-25-ottobre.htm' title='Festa del Cinema di Roma 2020: programma del 25 ottobre'> Festa del Cinema di Roma 2020: programma del 25 ottobre</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/cosa-sara-conferenza-stampa-festa-del-cinema-di-roma-2020.htm' title='Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Cosa-sarà-Kim-Rossi-Stuart.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/cosa-sara-conferenza-stampa-festa-del-cinema-di-roma-2020.htm' title='Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020'> Cosa sarà: il cast incontra la stampa alla Festa del Cinema di Roma 2020</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/alice-nella-citta-2020-tutti-i-vincitori.htm' title='Alice nella città 2020: ecco tutti i vincitori della sezione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Alice-nella-città-2020-poster.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/alice-nella-citta-2020-tutti-i-vincitori.htm' title='Alice nella città 2020: ecco tutti i vincitori della sezione'> Alice nella città 2020: ecco tutti i vincitori della sezione</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152400' data-id='33506' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152400'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152403' data-id='30711' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152403'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-152404' data-id='25819' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152404'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-152405" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar">Premio Oscar</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-152405' data-id='25816' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-152405'><li><figure><a href='https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm' title='Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/12/Oscar-statuetta-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2021-steven-soderbergh-stacey-sher-e-jesse-collins-produttori-della-93sima-edizione.htm' title='Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione'> Oscar 2021: Steven Soderbergh, Stacey Sher e Jesse Collins produttori della 93sima edizione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/notturno-di-gianfranco-rosi-candidato-alloscar-internazionale.htm' title='&#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/09/Notturno-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/notturno-di-gianfranco-rosi-candidato-alloscar-internazionale.htm' title='&#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale'> &#8220;Notturno&#8221; di Gianfranco Rosi candidato all&#8217;Oscar internazionale</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/chadwick-boseman-nomination-postuma-oscar-2021.htm' title='Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021'><img src='https://www.ecodelcinema.com/wp-content/uploads/2020/10/Oscar-2021.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/chadwick-boseman-nomination-postuma-oscar-2021.htm' title='Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021'> Chadwick Boseman tra i possibili candidati all&#8217;Oscar 2021</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-header_menu-1" class="device-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-148893" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-137953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020">I Film al Cinema nel 2020</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li>
		<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li>
		<li id="menu-item-137962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li>
		<li id="menu-item-137955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li>
		<li id="menu-item-137961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li>
		<li id="menu-item-137959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li>
		<li id="menu-item-137960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li>
		<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li>
		<li id="menu-item-137965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li>
		<li id="menu-item-137964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li>
		<li id="menu-item-137963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li>
		<li id="menu-item-137956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021/i-film-al-cinema-nel-2021">I Film al cinema nel 2021</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
		<li id="menu-item-152399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/gennaio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2021</a></li>
		<li id="menu-item-152416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/febbraio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2021</a></li>
		<li id="menu-item-152408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/marzo-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2021</a></li>
		<li id="menu-item-152414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/aprile-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2021</a></li>
		<li id="menu-item-152407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/maggio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2021</a></li>
		<li id="menu-item-152412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/giugno-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2021</a></li>
		<li id="menu-item-152406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/luglio-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2021</a></li>
		<li id="menu-item-152413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/agosto-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2021</a></li>
		<li id="menu-item-152411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/settembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2021</a></li>
		<li id="menu-item-152410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/ottobre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2021</a></li>
		<li id="menu-item-152409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/novembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2021</a></li>
		<li id="menu-item-152415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2021/dicembre-2021"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2021</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-152418" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2021">2021</a></li>
	<li id="menu-item-137966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2020">2020</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2010">2010</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma">Festa del Cinema di Roma</a>
	<ul class="sub-menu ">
		<li id="menu-item-152402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2020">Festa del Cinema di Roma 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020">Festival di Venezia 2020</a></li>
	<li id="menu-item-152403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes">Festival di Cannes</a>
	<ul class="sub-menu ">
		<li id="menu-item-152401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2020">Festival di Cannes 2020</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-152404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino">Festival di Berlino</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-152405" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar">Premio Oscar</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm" rel="bookmark">Gore Verbinski dirigerà “Sandkings” per Netflix</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/alison-brie-serie-femminista-apple-tv-roar.htm" rel="bookmark">Alison Brie nella serie femminista di Apple TV+ &#8220;Roar&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/hugh-grant-antagonista-dungeons-dragons.htm" rel="bookmark">Hugh Grant  interpreta il cattivo nel film &#8220;Dungeons &#038; Dragons&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/borderlands-ariana-greenblatt-sara-tiny-tina.htm" rel="bookmark">Borderlands: Ariana Greenblatt interpreterà Tiny Tina</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/shook-2021.htm" rel="bookmark">Shook (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/wandavision-e-il-tributo-a-vedova-nera.htm" rel="bookmark">WandaVision ha quasi incluso un riferimento a Vedova Nera</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/paul-w-s-anderson-biografia-filmografia.htm" rel="bookmark">Paul W. S. Anderson</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/pazzo-per-lei-2021.htm" rel="bookmark">Pazzo per lei (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/bullet-train-film-action-brad-pitt-david-leitch.htm" rel="bookmark">Bullet Train: il film di Brad Pitt e David Leitch è molto hot</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sandiego-comic-con-2021-edizione-virtuale-anche-questanno.htm" rel="bookmark">SanDiego Comic-Con 2021: edizione virtuale anche quest&#8217;anno</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/bruce-campbell-ruolo-doctor-strange-2.htm" rel="bookmark">Bruce Campbell prende in giro il suo  ruolo in &#8220;Doctor Strange 2&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/il-tempo-e-lo-spazio-dei-laghi-nellhorror-contemporaneo.htm" rel="bookmark">Il tempo e lo spazio dei laghi nell’horror contemporaneo</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lolita-lobosco-5-cose-da-sapere-sulla-fiction-con-luisa-ranieri.htm" rel="bookmark">Lolita Lobosco: 5 cose da sapere sulla fiction con Luisa Ranieri</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/golden-globe-2021-i-vincitori-ai-tempi-della-pandemia.htm" rel="bookmark">Golden Globe 2021: i vincitori ai tempi della pandemia</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/chloe-zhao-golden-globe-nomadland.htm" rel="bookmark">Chloè Zhao vince il Golden Globe per &#8220;Nomadland&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-tom-jerry-rianima-il-botteghino-nellera-pandemica.htm" rel="bookmark">Box office USA: “Tom &#038; Jerry” rianima il botteghino nell’era pandemica</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/fratelli-dinnocenzo-nuovo-film-elio-germano.htm" rel="bookmark">I fratelli D&#8217;Innocenzo girano &#8220;America Latina&#8221; con Elio Germano</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">Anya Taylor-Joy  vince ai Golden Globe</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm" rel="bookmark">Golden Globe 2021: Chadwick Boseman vince il premio postumo per “Ma Rainey’s Black Bottom”</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/golden-globe-2021-the-crown-nomadland-e-shitts-creek-sbancano-alla-premiazione.htm" rel="bookmark">Golden Globe 2021: “The Crown”, “Nomadland” e “Shitt’s Creek” sbancano alla premiazione</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/gore-verbinski-sandkings-netflix.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2021-03-03T18:27:25+01:00"/>
  <meta itemprop="dateModified" content="2021-03-03T18:54:44+01:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-150x150.jpg" class="hide" alt="Gore Verbinski dirigerà “Sandkings” per Netflix">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news/film" title="Film" rel="v:url" property="v:title">Film</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Gore Verbinski dirigerà “Sandkings” per Netflix</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/news/film" rel="category tag">Film</a>, <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-168230" class="post-168230 post type-post status-publish format-standard has-post-thumbnail category-film category-news tag-george-r-r-martin tag-gore-verbinski tag-netflix" data-id="168230">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p><b>Dennis Kelly</b> adatterà per conto di Netflix, il racconto del 1979 di George R.R. Martin, l’autore di &#8220;Game Of Thrones&#8221;. Kelly sarà al fianco del regista <a href="https://www.ecodelcinema.com/gore-verbinski-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="1540" title="Gore Verbinski">Gore Verbinski</a> , che ricordiamo per &#8220;Pirati Dei Caraibi&#8221;, il quale dirigerà <strong>&#8220;Sandkings&#8221;</strong>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>Gore Verbinski e Dennis Kelly: un duo speciale</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2.jpg"><img loading="lazy" class="aligncenter wp-image-168233 size-full" title="Gore Verbinski  dirige &quot;Sandskings&quot;" src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2.jpg" alt="Gore Verbinski " width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/Gore-Verbinski-2-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Verbinski ha rivelato la notizia in un’intervista esclusiva a <a href="https://collider.com/">Collider</a>, durante la quale ha parlato anche dei suoi film passati e dei grandi progetti mai realizzati. Dopo essere stato interrogato sui progetti attuali, il regista ha  risposto dicendo “Una delle sceneggiature è basata sul breve racconto di <strong>George R.R. Martin</strong>, “Sandkings”, una storia brillante e contorta che adoro. E sto lavorando con un grande scrittore, Dennis Kelly, che si è occupato di &#8220;Utopia&#8221;, inutile dire che la serie inglese è geniale. Dennis sta realizzando l’adattamento del film, quindi sono piuttosto entusiasta di questo!”. Questo è quanto dichiarato dal regista, che ha rifiutato di rivelare ulteriori dettagli riguardo il progetto. Ricordiamo inoltre che<span lang="en-GB" style="font-size: inherit;"> Verbinski ha prodotto l’indie western &#8220;</span><span lang="en-GB" style="font-size: inherit;"><b>The Lost Son&#8221;</b></span><span lang="en-GB" style="font-size: inherit;"> con protagonista </span><span lang="en-GB" style="font-size: inherit;">Sam Worthington, Thomas Jane e <a href="https://www.ecodelcinema.com/heather-graham-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="574" title="Heather Graham">Heather Graham</a></span><span lang="en-GB" style="font-size: inherit;">.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p><span style="font-size: inherit;">Invece Dennis Kelly, il creatore di &#8220;Utopia&#8221;,  ha appena concluso la recente ed innovativa serie HBO &#8220;<b>The Third Day&#8221; </b>con protagonisti <a href="https://www.ecodelcinema.com/jude-law-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="792" title="Jude Law">Jude Law</a> e Naomi Harris<b>, </b>e sta lavorando al film Netflix &#8220;<b>Matilda&#8221;, </b>con <a href="https://www.ecodelcinema.com/emma-thompson-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="1372" title="Emma Thompson">Emma Thompson</a> nei panni della signorina Trinciabue.</span></p>
<p>A produrre &#8220;Sandkings&#8221;, <span style="font-size: inherit;">sotto la Digital Riot Media, </span>sarà <strong>John</strong><b style="font-size: inherit;"> Baldecchi,</b><span style="font-size: inherit;"> già produttore di &#8220;</span>The Mexican&#8221;<span style="font-size: inherit;"> nel 2001. </span></p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<h3>Alert spoiler</h3>
<p>&#8220;Sankings&#8221; narra la storia di Simon Kress,  un ricco playboy che colleziona animali esotici pericolosi. Un giorno, il protagonista si imbatte in un locale misterioso chiamato Wo &amp; Shade, dove acquista un terrarium riempito con 4 colonie di creature chiamate sandkings, che riescono a sopravvivere in qualsiasi ambiente. Ogni colonia è composta da una grande femmina chiamata The Maw, e numerose creature tipo insetti che lei controlla telepaticamente. Oltre a reperire il cibo per la femmina, gli insetti costruiscono anche un castello di sabbia intorno a lei per proteggerla dalle colonie nemiche. Le quattro colonie, bianca, nera, rossa e arancione, spesso si danno battaglia tra di loro in guerre coordinate, specialmente una volta che il loro nuovo padrone le fa combattere per il cibo facendole morire di fame. Simon inizia a piazzare scommesse sui vincitori di queste battaglie, che lasciano alcuni dei suoi amici impressionati ed altri disgustati. Come andrà a finire?</p>
<h3>Sandkings: un racconto di George R.R. Martin</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin-.jpg"><img loading="lazy" class="aligncenter wp-image-168232 size-full" title="George R. R. Martin scrittore di Sandkins" src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin-.jpg" alt="George R. R. Martin" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin-.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/03/George-RR-Martin--765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Pubblicato per la prima volta nell’agosto del ’79 sulla rivista di fantascienza Omni, il racconto di Sandkings resta l’unica storia di Martin ad aver vinto sia <a href="https://www.ecodelcinema.com/il-premio-recensione-trama-trailer.htm" data-internallinksmanager029f6b8e52c="1509" title="Il premio">il premio</a> Hugo che Nebula. L’autore voleva inizialmente che fosse parte di una serie, ma l’idea non venne mai realizzata, nonostante la storia faccia parte dello stesso universo fittizio “Thousands Worlds” come molte altre opere di Martin, incluso &#8220;Nightflyers&#8221;.<b> </b>Sandkings era stato precedentemente adattato per un film Tv nel 1995 con protagonista Beau Bridges ed era diventato anche una graphic novel nel 1987 a cura dello scrittore della DC Comics Doug Moench e gli artisti Pat Broderick e Neal McPheeters.</p>
<p><a href="https://www.ecodelcinema.com/luca-2021.htm" data-internallinksmanager029f6b8e52c="1612" title="Luca">Luca</a> Francesconi</p>
<p>03/03/2021</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/george-r-r-martin" rel="tag">George R. R. Martin</a><a href="https://www.ecodelcinema.com/tag/gore-verbinski" rel="tag">Gore Verbinski</a><a href="https://www.ecodelcinema.com/tag/netflix" rel="tag">Netflix</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/alison-brie-serie-femminista-apple-tv-roar.htm" rel="prev"><span>Previous :</span> Alison Brie nella serie femminista di Apple TV+ &#8220;Roar&#8221;</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-165x109.jpg" alt="Anya Taylor-Joy  vince ai Golden Globe" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">Anya Taylor-Joy  vince ai Golden Globe</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-03-01T11:23:55+01:00" content="2021-03-01T11:23:55+01:00">01 Marzo 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Chadwick-Boseman-1-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Chadwick-Boseman-1-165x109.jpg" alt="Golden Globe 2021: Chadwick Boseman vince il premio postumo per “Ma Rainey’s Black Bottom”" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm" rel="bookmark">Golden Globe 2021: Chadwick Boseman vince il premio postumo per “Ma Rainey’s Black Bottom”</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-03-01T07:33:47+01:00" content="2021-03-01T07:33:47+01:00">01 Marzo 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/lucifer-poster-font-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/lucifer-poster-font-165x109.jpg" alt="Lucifer: Kevin Alejandro dirigerà un episodio della nuova stagione" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm" rel="bookmark">Lucifer: Kevin Alejandro dirigerà un episodio della nuova stagione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-02-25T11:08:52+01:00" content="2021-02-25T11:08:52+01:00">25 Febbraio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Jupiters-Legacy-Release-Date-Trailer-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Jupiters-Legacy-Release-Date-Trailer-165x109.jpg" alt="Jupiter's Legacy: teaser trailer e data di uscita della serie sui supereroi di Netflix" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm" rel="bookmark">Jupiter&#8217;s Legacy: teaser trailer e data di uscita della serie sui supereroi di Netflix</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-02-24T17:21:34+01:00" content="2021-02-24T17:21:34+01:00">24 Febbraio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/logo-netflix-165x109.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/logo-netflix-165x109.jpeg" alt="Netflix ottiene i diritti per "The Bluff", nuovo film con Zoe Saldana" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm" rel="bookmark">Netflix ottiene i diritti per &#8220;The Bluff&#8221;, nuovo film con Zoe Saldana</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-02-24T10:15:55+01:00" content="2021-02-24T10:15:55+01:00">24 Febbraio 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gore-verbinski-sandkings-netflix.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='168230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d9d177e5c" /></p><input type="hidden" id="ak_js" name="ak_js" value="179"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Palm-Springs-News.jpg" alt="Film al cinema dal 22 ottobre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" rel="bookmark">Film al cinema dal 22 ottobre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-10-22T00:01:00+02:00" content="2020-10-22T00:01:00+02:00"><i class="momizat-icon-calendar"></i>22 Ottobre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-22-ottobre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-170x113.jpg" alt="Anya Taylor-Joy  vince ai Golden Globe" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">Anya Taylor-Joy  vince ai Golden Globe</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-03-01T11:23:55+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 Marzo 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Chadwick-Boseman-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Chadwick-Boseman-1-170x113.jpg" alt="Golden Globe 2021: Chadwick Boseman vince il premio postumo per “Ma Rainey’s Black Bottom”" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm" rel="bookmark">Golden Globe 2021: Chadwick Boseman vince il premio postumo per “Ma Rainey’s Black Bottom”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-03-01T07:33:47+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 Marzo 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globe-2021-chadwick-boseman-vince-il-premio-postumo-per-ma-raineys-black-bottom.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/lucifer-poster-font-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/lucifer-poster-font-170x113.jpg" alt="Lucifer: Kevin Alejandro dirigerà un episodio della nuova stagione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm" rel="bookmark">Lucifer: Kevin Alejandro dirigerà un episodio della nuova stagione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-02-25T11:08:52+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>25 Febbraio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lucifer-kevin-alejandro-dirigera-lultimo-episodio.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Jupiters-Legacy-Release-Date-Trailer-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Jupiters-Legacy-Release-Date-Trailer-170x113.jpg" alt="Jupiter's Legacy: teaser trailer e data di uscita della serie sui supereroi di Netflix" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm" rel="bookmark">Jupiter&#8217;s Legacy: teaser trailer e data di uscita della serie sui supereroi di Netflix</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-02-24T17:21:34+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 Febbraio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/jupiters-legacy-teaser-trailer-e-data-di-uscita-netflix.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/logo-netflix-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/logo-netflix-170x113.jpeg" alt="Netflix ottiene i diritti per "The Bluff", nuovo film con Zoe Saldana" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm" rel="bookmark">Netflix ottiene i diritti per &#8220;The Bluff&#8221;, nuovo film con Zoe Saldana</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-02-24T10:15:55+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 Febbraio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/netflix-ottiene-i-diritti-per-the-bluff-nuovo-film-con-zoe-saldana.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2021-i-vincitori-ai-tempi-della-pandemia.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Golden-Globe-2021-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Golden-Globe-2021-copertina-170x113.jpg" alt="Golden Globe 2021: i vincitori ai tempi della pandemia" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/golden-globe-2021-i-vincitori-ai-tempi-della-pandemia.htm" rel="bookmark">Golden Globe 2021: i vincitori ai tempi della pandemia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-03-01T19:12:12+01:00" content="2021-03-01T19:12:12+01:00"><i class="momizat-icon-calendar"></i>01 Marzo 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globe-2021-i-vincitori-ai-tempi-della-pandemia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globe-2021-i-vincitori-ai-tempi-della-pandemia.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Anya-Taylor-Joy-1-170x113.jpg" alt="Anya Taylor-Joy  vince ai Golden Globe" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" rel="bookmark">Anya Taylor-Joy  vince ai Golden Globe</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-03-01T11:23:55+01:00" content="2021-03-01T11:23:55+01:00"><i class="momizat-icon-calendar"></i>01 Marzo 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/anya-taylor-joy-miglior-attrice-golden-globe.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/golden-globe-2021-annunciate-le-nomination-della-78esima-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Golden-Globes-2021-170x113.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Golden-Globes-2021-170x113.png" alt="Golden Globe 2021: annunciate le nomination della 78esima edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/golden-globe-2021-annunciate-le-nomination-della-78esima-edizione.htm" rel="bookmark">Golden Globe 2021: annunciate le nomination della 78esima edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-02-03T15:34:03+01:00" content="2021-02-03T15:34:03+01:00"><i class="momizat-icon-calendar"></i>03 Febbraio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globe-2021-annunciate-le-nomination-della-78esima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globe-2021-annunciate-le-nomination-della-78esima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-79').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-79">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/shook-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Shook-movie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/Shook-movie-333x227.jpg" alt="Shook (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/shook-2021.htm">
                        Shook (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/pazzo-per-lei-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/pazzo-per-lei-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/pazzo-per-lei-333x227.jpg" alt="Pazzo per lei (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/pazzo-per-lei-2021.htm">
                        Pazzo per lei (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-tempo-e-lo-spazio-dei-laghi-nellhorror-contemporaneo.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-cover.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-cover.jpg" alt="Il tempo e lo spazio dei laghi nell’horror contemporaneo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-tempo-e-lo-spazio-dei-laghi-nellhorror-contemporaneo.htm">
                        Il tempo e lo spazio dei laghi nell’horror contemporaneo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/sotto-lo-zero-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/sotto-lo-zero-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/sotto-lo-zero-333x227.jpg" alt="Sotto lo zero (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/sotto-lo-zero-2021.htm">
                        Sotto lo zero (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/la-bambina-che-non-voleva-cantare-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-bambina-che-non-voleva-cantare-Carolina-Crescentini-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/La-bambina-che-non-voleva-cantare-Carolina-Crescentini-333x227.jpg" alt="La bambina che non voleva cantare - Recensione del film di Costanza Quatriglio" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/la-bambina-che-non-voleva-cantare-recensione.htm">
                        La bambina che non voleva cantare &#8211; Recensione del film di Costanza Quatriglio                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-commissario-montalbano-il-metodo-catalanotti-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Il-commissario-Montalbano-Il-metodo-Catalanotti-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Il-commissario-Montalbano-Il-metodo-Catalanotti-copertina-333x227.jpg" alt="Il commissario Montalbano - Il metodo Catalanotti - Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-commissario-montalbano-il-metodo-catalanotti-recensione.htm">
                        Il commissario Montalbano &#8211; Il metodo Catalanotti &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/psychedelic-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Psychedelic-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Psychedelic-333x227.jpg" alt="Psychedelic (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/psychedelic-2021.htm">
                        Psychedelic (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/music-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/music-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/music-333x227.jpg" alt="Music (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/music-2021.htm">
                        Music (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/i-care-a-lot-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/I-Care-a-Lot-locandina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/I-Care-a-Lot-locandina-333x227.jpg" alt="I Care a Lot (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/i-care-a-lot-2020.htm">
                        I Care a Lot (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/quella-notte-a-miami-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/quella-notte-a-miami-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/quella-notte-a-miami-333x227.jpg" alt="Quella notte a Miami (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/quella-notte-a-miami-2020.htm">
                        Quella notte a Miami (2020)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/03/George-Miller_2016-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="George Miller copertina" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/03/George-Miller_2016-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/03/George-Miller_2016-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/03/George-Miller_2016.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/george-miller-biografia-filmografia.htm" rel="bookmark">George Miller</a></h2>
						<a href="https://www.ecodelcinema.com/george-miller-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jessica-Biel-2016-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Jessica Biel viso" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jessica-Biel-2016-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jessica-Biel-2016-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Jessica-Biel-2016.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jessica-biel-biografia-filmografia.htm" rel="bookmark">Jessica Biel</a></h2>
						<a href="https://www.ecodelcinema.com/jessica-biel-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2014/10/Tomás-Milián-oggi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Tomas Milian sorriso" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2014/10/Tomás-Milián-oggi-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2014/10/Tomás-Milián-oggi-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2014/10/Tomás-Milián-oggi-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2014/10/Tomás-Milián-oggi.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/tomas-milian-biografia-filmografia.htm" rel="bookmark">Tomas Milian</a></h2>
						<a href="https://www.ecodelcinema.com/tomas-milian-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Miranda.Richardson.sorriso-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Miranda Richardson primo piano" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Miranda.Richardson.sorriso-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Miranda.Richardson.sorriso-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Miranda.Richardson.sorriso-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Miranda.Richardson.sorriso.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/miranda-richardson-biografia-filmografia.htm" rel="bookmark">Miranda Richardson</a></h2>
						<a href="https://www.ecodelcinema.com/miranda-richardson-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/carlo.mazzacurati.bianco.e.nero_-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Carlo Mazzacurati risata" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/carlo.mazzacurati.bianco.e.nero_-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/carlo.mazzacurati.bianco.e.nero_-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/carlo.mazzacurati.bianco.e.nero_-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/carlo.mazzacurati.bianco.e.nero_.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/carlo-mazzacurati-biografia-filmografia.htm" rel="bookmark">Carlo Mazzacurati</a></h2>
						<a href="https://www.ecodelcinema.com/carlo-mazzacurati-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-37').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-37">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wandavision-negli-episodi-precedenti-recensione-ottavo-episodio.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/wandavision-ep8wandavision-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/wandavision-ep8wandavision-333x227.jpg" alt="WandaVision: Negli episodi precedenti – Recensione ottavo episodio" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wandavision-negli-episodi-precedenti-recensione-ottavo-episodio.htm">
                        WandaVision: Negli episodi precedenti – Recensione ottavo episodio                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/your-honor-serie-tv-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Your-Honor-4-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Your-Honor-4-333x227.jpg" alt="Your Honor: recensione senza spolier della serie con Bryan Cranston" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/your-honor-serie-tv-recensione.htm">
                        Your Honor: recensione senza spolier della serie con Bryan Cranston                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/euphoria-fuck-anyone-whos-not-a-sea-blob-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/1_QYO2-6EmxE8Q_SAPz45aGw-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/1_QYO2-6EmxE8Q_SAPz45aGw-333x227.jpeg" alt="Euphoria: F*uck Anyone Who's Not A Sea Blob - Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/euphoria-fuck-anyone-whos-not-a-sea-blob-recensione.htm">
                        Euphoria: F*uck Anyone Who&#8217;s Not A Sea Blob &#8211; Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wandavision-recensione-settimo-episodio.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Wandavision_episodio-7-sigla-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Wandavision_episodio-7-sigla-333x227.jpg" alt="WandaVision: Infrangere la quarta parete – Recensione settimo episodio" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wandavision-recensione-settimo-episodio.htm">
                        WandaVision: Infrangere la quarta parete – Recensione settimo episodio                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/soulmates-recensione-amazon-prime-video.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Soulmates-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/02/Soulmates-333x227.jpg" alt="Soulmates: recensione senza spoiler della serie tv Amazon Prime Video" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/soulmates-recensione-amazon-prime-video.htm">
                        Soulmates: recensione senza spoiler della serie tv Amazon Prime Video                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>        	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"06b8ad2824","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"168230"};
/* ]]> */
</script>





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_80b9f66f9866778b77b8db19c0060ea2.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 8/194 queries in 0.055 seconds using memcached (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2021-03-03 19:51:33 by W3 Total Cache
-->