<!DOCTYPE html><html lang=it-IT class=no-js><head><meta charset=UTF-8> <!--[if IE]><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"> <![endif]--><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ecodelcinema.com/xmlrpc.php><title>Festival di Venezia 2020: le novità di questa edizione - Ecodelcinema</title><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017-300x200.jpg><meta property=og:image:width content><meta property=og:image:height content><meta property=og:title content="Festival di Venezia 2020: le novità di questa edizione"><meta property=og:type content=article><meta property=og:description content="Le novità sulla 77sima edizione della kermesse italiana."><meta property=og:url content=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm><meta property=og:site_name content=Ecodelcinema><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png><meta name=description content="Ecco le prime anticipazioni sul Festival di Venezia 2020, primo Festival che si svolgerà dal vivo dopo la pandemia da coronavirus."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Festival di Venezia 2020: le novità di questa edizione - Ecodelcinema"><meta property=og:description content="Ecco le prime anticipazioni sul Festival di Venezia 2020, primo Festival che si svolgerà dal vivo dopo la pandemia da coronavirus."><meta property=og:url content=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm><meta property=og:site_name content=Ecodelcinema><meta property=article:publisher content=http://www.facebook.com/ecodelcinema.fan><meta property=article:published_time content=2020-07-08T12:13:58+00:00><meta property=article:modified_time content=2020-07-08T12:14:05+00:00><meta property=og:image content=https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg><meta property=og:image:width content=867><meta property=og:image:height content=578><meta property=fb:app_id content=191038407760><meta name=twitter:card content=summary><meta name=twitter:creator content=@Ecodelcinema><meta name=twitter:site content=@Ecodelcinema> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ecodelcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg","width":867,"height":578,"caption":"Festival di Venezia 7 settembre"},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#webpage","url":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm","name":"Festival di Venezia 2020: le novit\u00e0 di questa edizione - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#primaryimage"},"datePublished":"2020-07-08T12:13:58+00:00","dateModified":"2020-07-08T12:14:05+00:00","description":"Ecco le prime anticipazioni sul Festival di Venezia 2020, primo Festival che si svolger\u00e0 dal vivo dopo la pandemia da coronavirus.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm"]}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103"},"headline":"Festival di Venezia 2020: le novit\u00e0 di questa edizione","datePublished":"2020-07-08T12:13:58+00:00","dateModified":"2020-07-08T12:14:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#webpage"},"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#primaryimage"},"articleSection":"Festival,Festival di Venezia,Festival di Venezia 2020","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#respond"]}]},{"@type":["Person"],"@id":"https://www.ecodelcinema.com/#/schema/person/d0a0856a4dfd539e363cf46d6d827103","name":"Laura Calvo","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b473085ba25cf1f52b754fb341f56789?s=96&d=mm&r=g","caption":"Laura Calvo"}}]}</script> <link rel=amphtml href=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm/amp><meta name=generator content="AMP for WP 1.0.58"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed" href=https://www.ecodelcinema.com/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Feed dei commenti" href=https://www.ecodelcinema.com/comments/feed><link rel=alternate type=application/rss+xml title="Ecodelcinema &raquo; Festival di Venezia 2020: le novità di questa edizione Feed dei commenti" href=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/e452c.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.ecodelcinema.com/wp-content/cache/minify/1cb6a.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"4dbe7bd199"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/96f3a.js></script> <link rel=https://api.w.org/ href=https://www.ecodelcinema.com/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecodelcinema.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><link rel=shortlink href='https://www.ecodelcinema.com/?p=149886'><link rel=alternate type=application/json+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm"><link rel=alternate type=text/xml+oembed href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm&#038;format=xml"> <!--[if lt IE 9]> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js></script> <script src=https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js></script> <![endif]--><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg sizes=32x32><link rel=icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg sizes=192x192><link rel=apple-touch-icon href=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><meta name=msapplication-TileImage content=https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg><style title=dynamic-css class=options-output>.logo, .logo
.site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0}.header-right_custom-content{margin-top:17px;margin-right:85px}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu,div.search-dropdown,.ajax-search-results{background:}.today_date{background:}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation,.fixed-header{background:}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:}.mom-body .breaking-news .breaking-title{background:}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2
.widget{background:}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}.sidebar,.secondary-sidebar{background:}.secondary-sidebar .widget-title h2, .sidebar .widget-title
h2{background:}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}.toup{background:}.footer-bottom{background:}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit}</style><style class=multinews-custom-dynamic-css>header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{color: }.widget-title
h2{color: }.header-wrap>.inner,.header-wrap{line-height:122px;height:122px}.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{border-left-color: }body .mom-related-posts
li{min-height:210px}body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail
img{max-height:none}body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail
img{max-height:none}.entry-author-link,.entry-permalink,.entry-date,.entry-meta{display:none}body{}</style> <script src=https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-149886 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope=itemscope itemtype=https://schema.org/WebPage> <!--[if lt IE 7]><p class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p> <![endif]--><div class=wrap_every_thing><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class=header><div id=header-wrapper><div class=top-bar><div class=inner><div class=today_date><p>08 Luglio 2020</p></div><ul id=menu-menu-pagine class=top-menu><li id=menu-item-63067 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/chi-siamo>Chi siamo<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/corso-di-specializzazione-web-editor>Corso di specializzazione Web Editor<span class=menu_bl style=background:;></span></a></li><li id=menu-item-63130 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href=https://www.ecodelcinema.com/contatti>Contatti<span class=menu_bl style=background:;></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class=top-menu-holder><i class="fa-icon-align-justify mh-icon"></i></div></div><div class=top-bar-right><ul class=top-social-icon><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li><li class=top-search><a href=#></a><div class=search-dropdown><form class=mom-search-form method=get action=https://www.ecodelcinema.com/ > <input type=text id=tb-search class=sf name=s placeholder="Enter keywords and press enter" required autocomplete=off> <span class=sf-loading><img src=https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png alt=search width=16 height=16></span></form><div class=ajax-search-results></div></div></li></ul></div></div></div><div class=header-wrap><div class=inner><div class=logo itemscope=itemscope itemtype=http://schema.org/Organization> <a href=https://www.ecodelcinema.com itemprop=url title=Ecodelcinema> <img itemprop=logo src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg alt=Ecodelcinema> <img itemprop=logo class=mom_retina_logo src=https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg alt=Ecodelcinema> </a><meta itemprop=name content=Ecodelcinema></div><div class=header-banner><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar style="margin-right: 80px;"> <a href=https://www.dionysus.it/ target=_blank><img src=https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg width=100%></a></aside></div></div></div></div><nav id=navigation class="navigation  dd-effect-slide " data-sticky_logo data-sticky_logo_width role=navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=inner><ul id=menu-header_menu class="main-menu main-default-menu"><li id=menu-item-63218 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href=https://www.ecodelcinema.com/ ><i class="icon_only momizat-icon-home2"></i><span class=icon_only_label>Home</span><span class=menu_bl style=background:#138200;></span></a></li><li id=menu-item-43127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/news>News Cinema<span class=menu_bl style=background:#59d600;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-43129 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/film>Film</a></li><li id=menu-item-43132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/serie-tv>Serie TV</a></li><li id=menu-item-43130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/personaggi>Personaggi</a></li><li id=menu-item-43135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/box-office>Box office</a></li><li id=menu-item-43128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/news/conferenze-stampa>Conferenze stampa</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-43129 data-id=16635 data-object=category data-layout><ul id=mom-mega-ul-cat-43129><li><figure><a href=https://www.ecodelcinema.com/jude-law-nei-panni-di-capitan-uncino-in-peter-pan.htm title='Jude Law nei panni di Capitan Uncino in &#8220;Peter Pan&#8221;'><img src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jude-Law-1.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/jude-law-nei-panni-di-capitan-uncino-in-peter-pan.htm title='Jude Law nei panni di Capitan Uncino in &#8220;Peter Pan&#8221;'> Jude Law nei panni di Capitan Uncino in &#8220;Peter Pan&#8221;</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/martin-scorsese-raccontera-il-frontman-dei-new-york-dolls.htm title='Martin Scorsese racconterà il frontman dei New York Dolls'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Martin-Scorsese-director.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/martin-scorsese-raccontera-il-frontman-dei-new-york-dolls.htm title='Martin Scorsese racconterà il frontman dei New York Dolls'> Martin Scorsese racconterà il frontman dei New York Dolls</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/netflix-mucho-mucho-amor-un-documentario-su-mercado.htm title='Netflix: &#8220;Mucho Mucho Amor&#8221; un documentario su Mercado'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Mucho-Mucho-Amor-copertina.jpeg.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/netflix-mucho-mucho-amor-un-documentario-su-mercado.htm title='Netflix: &#8220;Mucho Mucho Amor&#8221; un documentario su Mercado'> Netflix: &#8220;Mucho Mucho Amor&#8221; un documentario su Mercado</a></h2></li></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43132 data-id=16636 data-object=category data-layout><ul id=mom-mega-ul-cat-43132></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43130 data-id=16637 data-object=category data-layout><ul id=mom-mega-ul-cat-43130></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43135 data-id=16614 data-object=category data-layout><ul id=mom-mega-ul-cat-43135></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43128 data-id=16638 data-object=category data-layout><ul id=mom-mega-ul-cat-43128></ul><a style=background:#59d600 href=https://www.ecodelcinema.com/category/news title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-92756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/recensioni>Recensioni Film<span class=menu_bl style=background:#eeee22;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_1"><li id=menu-item-148893 class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/recensioni/eco-dellhorror>Eco dell&#8217;Horror</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-79254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/prossimamente-al-cinema>Calendario Film<span class=menu_bl style=background:#dd8500;></span></a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018>I Film al Cinema nel 2018</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-100589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/gennaio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li><li id=menu-item-110001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/febbraio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li><li id=menu-item-100590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/marzo2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li><li id=menu-item-110202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/aprile2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li><li id=menu-item-110205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/maggio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li><li id=menu-item-110007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/giugno2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li><li id=menu-item-110204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/luglio2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li><li id=menu-item-110201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/agosto2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li><li id=menu-item-100600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/settembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li><li id=menu-item-110216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/ottobre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li><li id=menu-item-110217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/novembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li><li id=menu-item-110199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2018/dicembre2018><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-120312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2019>I Film al cinema nel 2019</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-122221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li><li id=menu-item-122222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li><li id=menu-item-122223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li><li id=menu-item-125662 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li><li id=menu-item-125663 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li><li id=menu-item-125664 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li><li id=menu-item-122224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li><li id=menu-item-122225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li><li id=menu-item-125668 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li><li id=menu-item-125665 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li><li id=menu-item-125666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li><li id=menu-item-122226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-137953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema/film-al-cinema-nel-2020>I Film al Cinema nel 2020</a><ul class="sub-menu mom_mega_wrap mom_mega_col_3"><li id=menu-item-137958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/gennaio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2020</a></li><li id=menu-item-137957 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/febbraio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2020</a></li><li id=menu-item-137962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/marzo-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2020</a></li><li id=menu-item-137955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/aprile-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2020</a></li><li id=menu-item-137961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/maggio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2020</a></li><li id=menu-item-137959 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/giugno-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2020</a></li><li id=menu-item-137960 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/luglio-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2020</a></li><li id=menu-item-137954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/agosto-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2020</a></li><li id=menu-item-137965 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/settembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2020</a></li><li id=menu-item-137964 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/ottobre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2020</a></li><li id=menu-item-137963 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/novembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2020</a></li><li id=menu-item-137956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/schede-film/2020/dicembre-2020><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2020</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-43134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/approfondimenti>Rubriche<span class=menu_bl style=background:#dd0000;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-90065 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti>Approfondimenti</a></li><li id=menu-item-63506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/curiosita>Curiosità</a></li><li id=menu-item-63504 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/gossip>Gossip</a></li><li id=menu-item-63505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/approfondimenti/making-of>Making Of</a></li><li id=menu-item-43136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-in-uscita>Film in uscita</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-90065 data-id=16615 data-object=category data-layout><ul id=mom-mega-ul-cat-90065><li><figure><a href=https://www.ecodelcinema.com/io-sono-leggenda-la-speranza-dopo-lepidemia.htm title='Io sono leggenda: la speranza dopo l’epidemia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/04/io-sono-leggenda-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/io-sono-leggenda-la-speranza-dopo-lepidemia.htm title='Io sono leggenda: la speranza dopo l’epidemia'> Io sono leggenda: la speranza dopo l’epidemia</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm title='Judy: dimenticare Renée Zellweger per la Garland'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Judy-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/judy-dimenticare-renee-zellweger-per-la-garland.htm title='Judy: dimenticare Renée Zellweger per la Garland'> Judy: dimenticare Renée Zellweger per la Garland</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/hammamet-craxi-e-garibaldi-qualcosa-non-torna.htm title='Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Hammamet-film.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/hammamet-craxi-e-garibaldi-qualcosa-non-torna.htm title='Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna'> Hammamet: Craxi e Garibaldi&#8230; qualcosa non torna</a></h2></li></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63506 data-id=25853 data-object=category data-layout><ul id=mom-mega-ul-cat-63506></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63504 data-id=25852 data-object=category data-layout><ul id=mom-mega-ul-cat-63504></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63505 data-id=25854 data-object=category data-layout><ul id=mom-mega-ul-cat-63505></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-43136 data-id=16640 data-object=category data-layout><ul id=mom-mega-ul-cat-43136></ul><a style=background:#dd0000 href=https://www.ecodelcinema.com/category/approfondimenti title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63226 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/schede-film>Film Database<span class=menu_bl style=background:#ef6be0;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-137966 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2020>2020</a></li><li id=menu-item-125658 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2019>2019</a></li><li id=menu-item-125657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2018-schede-film>2018</a></li><li id=menu-item-64034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/film-al-cinema/2017>2017</a></li><li id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2016>2016</a></li><li id=menu-item-70724 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2015>2015</a></li><li id=menu-item-79819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2014>2014</a></li><li id=menu-item-79818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2013>2013</a></li><li id=menu-item-79817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2012>2012</a></li><li id=menu-item-125656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2011>2011</a></li><li id=menu-item-125655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/schede-film/2010>2010</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-137966 data-id=32748 data-object=category data-layout><ul id=mom-mega-ul-cat-137966><li><figure><a href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm title='È per il tuo bene (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/il-tuo-bene01.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm title='È per il tuo bene (2020)'> È per il tuo bene (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/si-muore-solo-da-vivi-2020.htm title='Si muore solo da vivi (2020)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Si-muore-solo-da-vivi-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/si-muore-solo-da-vivi-2020.htm title='Si muore solo da vivi (2020)'> Si muore solo da vivi (2020)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/tony-driver-2019.htm title='Tony Driver (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Tony-Driver-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/tony-driver-2019.htm title='Tony Driver (2019)'> Tony Driver (2019)</a></h2></li></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125658 data-id=31675 data-object=category data-layout><ul id=mom-mega-ul-cat-125658></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125657 data-id=31450 data-object=category data-layout><ul id=mom-mega-ul-cat-125657></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-64034 data-id=25813 data-object=category data-layout><ul id=mom-mega-ul-cat-64034></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63300 data-id=25689 data-object=category data-layout><ul id=mom-mega-ul-cat-63300></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-70724 data-id=25814 data-object=category data-layout><ul id=mom-mega-ul-cat-70724></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79819 data-id=25815 data-object=category data-layout><ul id=mom-mega-ul-cat-79819></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79818 data-id=26660 data-object=category data-layout><ul id=mom-mega-ul-cat-79818></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79817 data-id=26513 data-object=category data-layout><ul id=mom-mega-ul-cat-79817></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125656 data-id=26659 data-object=category data-layout><ul id=mom-mega-ul-cat-125656></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-125655 data-id=26658 data-object=category data-layout><ul id=mom-mega-ul-cat-125655></ul><a style=background:#ef6be0 href=https://www.ecodelcinema.com/category/schede-film title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-43137 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/festival>Festival<span class=menu_bl style=background:#9700d3;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-142173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma>Festa del Cinema di Roma</a><ul class="sub-menu "><li id=menu-item-142174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019>Festa del Cinema di Roma 2019</a><ul class="sub-menu "><li id=menu-item-143316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-3"><a href=https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2019/festa-del-cinema-di-roma-2019-programma>Festa del Cinema di Roma 2019: programma</a></li></ul> <i class=responsive-caret></i></li></ul> <i class=responsive-caret></i></li><li id=menu-item-141090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019>Festival di Venezia 2019</a><ul class="sub-menu "><li id=menu-item-141091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2019/festival-di-venezia-2019-programma>Festival di Venezia 2019: Programma</a></li></ul> <i class=responsive-caret></i></li><li id=menu-item-138562 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2019>Festival di Cannes 2019</a></li><li id=menu-item-118181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018>Festival di Berlino 2018</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-142173 data-id=25825 data-object=category data-layout><ul id=mom-mega-ul-cat-142173><li><figure><a href=https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-annunciata-la-data-della-xv-edizione.htm title='Festa del Cinema di Roma 2020: annunciata la data della XV edizione'><img src=https://www.ecodelcinema.com/wp-content/uploads/2016/09/festa-del-cinema-di-roma.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/festa-del-cinema-di-roma-2020-annunciata-la-data-della-xv-edizione.htm title='Festa del Cinema di Roma 2020: annunciata la data della XV edizione'> Festa del Cinema di Roma 2020: annunciata la data della XV edizione</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/Santa-subito-copertina.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/santa-subito-2019.htm title='Santa Subito (2019)'> Santa Subito (2019)</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'><img src=https://www.ecodelcinema.com/wp-content/uploads/2019/10/The-Fanatic-primopiano.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/the-fanatic-2019.htm title='The Fanatic (2019)'> The Fanatic (2019)</a></h2></li></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-141090 data-id=33084 data-object=category data-layout><ul id=mom-mega-ul-cat-141090></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-138562 data-id=32887 data-object=category data-layout><ul id=mom-mega-ul-cat-138562></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-118181 data-id=31726 data-object=category data-layout><ul id=mom-mega-ul-cat-118181></ul><a style=background:#9700d3 href=https://www.ecodelcinema.com/category/festival title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-63305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/premi>Premi<span class=menu_bl style=background:#1e00e8;></span></a><div class="mom-megamenu cats-mega-wrap"><ul class="sub-menu "><li id=menu-item-134332 class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019>Oscar 2019</a></li><li id=menu-item-117049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/golden-globe>Golden Globe</a></li><li id=menu-item-79815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/emmy>Emmy</a></li><li id=menu-item-79816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/bafta>BAFTA</a></li><li id=menu-item-63325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href=https://www.ecodelcinema.com/category/premi/altri-premi>Altri Premi</a></li></ul><div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id=mom-mega-cat-134332 data-id=32791 data-object=category data-layout><ul id=mom-mega-ul-cat-134332><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-le-belle-statuette.htm title='Oscar 2019: le belle statuette'> Oscar 2019: le belle statuette</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-tutti-i-vincitori.htm title='Oscar 2019: tutti i vincitori'> Oscar 2019: tutti i vincitori</a></h2></li><li><figure><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'><img src=https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg alt=menu width=112 height=75></a></figure><h2><a href=https://www.ecodelcinema.com/oscar-2019-vincitore-del-premio-miglior-regia.htm title='Oscar 2019: vincitore del premio Miglior Regia'> Oscar 2019: vincitore del premio Miglior Regia</a></h2></li></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-117049 data-id=25821 data-object=category data-layout><ul id=mom-mega-ul-cat-117049></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79815 data-id=25823 data-object=category data-layout><ul id=mom-mega-ul-cat-79815></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-79816 data-id=25826 data-object=category data-layout><ul id=mom-mega-ul-cat-79816></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div><div class=' mom-cat-latest' id=mom-mega-cat-63325 data-id=25827 data-object=category data-layout><ul id=mom-mega-ul-cat-63325></ul><a style=background:#1e00e8 href=https://www.ecodelcinema.com/category/premi title class=view-all-link>View all<i class=enotype-icon-arrow-right7></i></a></div></div></div> <i class=responsive-caret></i></li><li id=menu-item-93196 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href=https://www.ecodelcinema.com/category/biografie-filmografie>Biografie &#038; Filmografie<span class=menu_bl style=background:#380075;></span></a><div class="mom-megamenu cats-mega-wrap"><div class='sub-mom-megamenu2 sub-cat-megamenu'></div></div></li></ul><div class="mom_visibility_device device-menu-wrap"><div class=device-menu-holder> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div></div><div class=clear></div></div></nav><div class=breaking-news><div class=inner><div class=breaking-news-items> <span class=breaking-title>Ultime Notizie</span><div class=breaking-cont><ul class=webticker data-br_type=default data-br_speed=0.07 data-br_bspeed=600 data-br_duration=4000><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/festival-di-venezia-2020-le-novita-di-questa-edizione.htm rel=bookmark>Festival di Venezia 2020: le novità di questa edizione</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/jude-law-nei-panni-di-capitan-uncino-in-peter-pan.htm rel=bookmark>Jude Law nei panni di Capitan Uncino in &#8220;Peter Pan&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/martin-scorsese-raccontera-il-frontman-dei-new-york-dolls.htm rel=bookmark>Martin Scorsese racconterà il frontman dei New York Dolls</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/lake-mungo-2008.htm rel=bookmark>Lake Mungo (2008)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/picnic-at-hanging-rock-1975.htm rel=bookmark>Picnic at Hanging Rock (1975)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/oh-mercy-2019.htm rel=bookmark>Oh Mercy! (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/effetto-domino-2019.htm rel=bookmark>Effetto domino (2019)</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/johnny-depp-riparte-il-processo-contro-il-sun.htm rel=bookmark>Johnny Depp: riparte il processo contro il Sun</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2020-i-premi-di-questa-edizione.htm rel=bookmark>Nastri d&#8217;Argento 2020: i premi di questa edizione</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/san-sebastian-film-festival-annunciati-i-primi-titoli.htm rel=bookmark>San Sebastian Film Festival: annunciati i primi titoli</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/an-american-pickle-on-line-il-trailer-del-film-con-seth-rogen.htm rel=bookmark>Seth Rogen in &#8220;An American Pickle&#8221;, on line il trailer del film</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/addio-a-ennio-morricone-e-morto-il-compositore-premio-oscar.htm rel=bookmark>Addio a Ennio Morricone, è morto il compositore premio Oscar</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/fallout-una-nuova-westworld-su-amazon.htm rel=bookmark>Fallout: Una nuova Westworld su Amazon</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/jason-momoa-nella-versione-live-action-di-frosty-the-snowman.htm rel=bookmark>Jason Momoa nella versione live action di &#8220;Frosty The Snowman&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/onward-oltre-la-magia-anteprima-al-giffoni-film-festival.htm rel=bookmark>Onward &#8211; Oltre la magia: anteprima al Giffoni Film Festival</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/niki-caro-da-mulan-alla-regia-di-beautiful-ruins.htm rel=bookmark>Niki Caro da &#8220;Mulan&#8221; alla regia di &#8220;Beautiful Ruins&#8221;</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/carl-reiner-leggenda-della-commedia-americana-si-e-spento-a-98-anni.htm rel=bookmark>Carl Reiner, leggenda della commedia americana, si è spento a 98 anni</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/netflix-mucho-mucho-amor-un-documentario-su-mercado.htm rel=bookmark>Netflix: &#8220;Mucho Mucho Amor&#8221; un documentario su Mercado</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/marvel-le-critiche-di-anthony-mackie.htm rel=bookmark>Marvel: le critiche di Anthony Mackie</a></h4></li><li itemscope itemtype=http://schema.org/Article><h4 itemprop="name"><span class=enotype-icon-arrow-right6></span><a itemprop=url href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm rel=bookmark>È per il tuo bene (2020)</a></h4></li></ul></div></div><div class=brmenu></div></div></div></header><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=gptslot data-adunitid=0></div></div><div class=post-layout3 style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg') no-repeat center;"><div class=pl3-shadow><div class=inner><div class=pl2-bottom><div class="post-crumbs entry-crumbs"> <span></span><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/ rel=v:url property=v:title class=home>Home</a></div><div class=vbreadcrumb typeof=v:Breadcrumb><a href=https://www.ecodelcinema.com/category/festival title=Festival rel=v:url property=v:title>Festival</a></div></div><h1 itemprop="name" class="entry-title">Festival di Venezia 2020: le novità di questa edizione</h1><div class=entry-post-meta><div class=entry-cat>in: <a href=https://www.ecodelcinema.com/category/festival rel="category tag">Festival</a>, <a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia rel="category tag">Festival di Venezia</a>, <a href=https://www.ecodelcinema.com/category/festival/festival-di-venezia-2020 rel="category tag">Festival di Venezia 2020</a></div></div><div class=top-share-icons> <script>jQuery(document).ready(function($){var url='https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm';});</script> <div class=mom-share-post><h4>share</h4><div class=mom-share-buttons> <a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F07%2FFestival-di-Venezia-2017.jpg&p&#91;title&#93;=Festival di Venezia 2020: le novità di questa edizione&p&#91;summary&#93;=Partir%C3%A0+con+delle+accortezze+dettate+dall%E2%80%99emergenza+sanitaria+il+Festival+di+Venezia+2020%2C+in+programma+dal+2+al+12+settembre.+Innanzi+tutto%2C+i+film+in+concorso', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class=share-facebook><i class=enotype-icon-facebook></i><span class=count>0</span></a> <a href=# onclick="window.open('http://twitter.com/share?text=Festival di Venezia 2020: le novità di questa edizione&url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class=share-twitter><i class=momizat-icon-twitter></i><span class=count>0</span></a> <a href=# onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm', 'Share', 'width=600,height=455');" class=share-google><i class=momizat-icon-google-plus></i><span class=count>0</span></a> <a href="mailto:?subject=Festival di Venezia 2020: le novità di questa edizione&body=Partir%C3%A0+con+delle+accortezze+dettate+dall%E2%80%99emergenza+sanitaria+il+Festival+di+Venezia+2020%2C+in+programma+dal+2+al+12+settembre.+Innanzi+tutto%2C+i+film+in+concorso : https%3A%2F%2Fwww.ecodelcinema.com%2Ffestival-di-venezia-2020-le-novita-di-questa-edizione.htm" class=share-email><i class="dashicons dashicons-email-alt"></i></a></div></div></div></div></div></div></div><div class=main-container><div class=main-left><div class=main-content role=main><div class="site-content page-wrap"><article id=post-149886 class="post-149886 post type-post status-publish format-standard has-post-thumbnail category-festival category-festival-di-venezia category-festival-di-venezia-2020" role=article itemscope itemtype=http://schema.org/Article><div class="entry-content clearfix"><div class="entry-content-data "></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div style="text-align: center"> <amp-ad layout=fixed width=336 height=280 type=doubleclick data-slot=/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP data-multi-size=300x250,336x280 rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'> </amp-ad></div></div><p>Partirà con delle accortezze dettate dall’emergenza sanitaria il Festival di Venezia 2020, <strong>in programma dal 2 al 12 settembre</strong>. Innanzi tutto, i film in concorso saranno ridotti anche se non in misura contenuta.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=gptslot data-adunitid=1></div></div><h2>Festival di Venezia 2020: cosa accadrà alla 77sima edizione della Mostra del Cinema</h2><p><a href=https://www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img class="aligncenter wp-image-127834 size-full" title="Festival di Venezia 2020" src=https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018.jpg alt="Festival del cinema di Venezia 2018 copertina provvisoria" width=867 height=578 srcset="https://i0.wp.com/www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018.jpg 867w, https://www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2018/07/Festival-del-cinema-di-Venezia-2018-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px"></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="text-align: center"> <amp-ad layout=fixed width=336 height=280 type=doubleclick data-slot=/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP data-multi-size=300x250,336x280 rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'> </amp-ad></div></div><p>Al Festival di Venezia 2020 sono confermate tutte le sezioni di sempre, da quella ufficiale a Orizzonti, per finire con i titoli Fuori Concorso. Cancellata “Sconfini” dedicata ai nuovi talenti della settima arte per usufruire di più spazi per pubblico e accreditati.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=gptslot data-adunitid=2></div></div><p>Una buona notizia è la presenza di due nuove arene all’aperto: una ai <strong>Giardini della Biennale</strong> e una al <strong>pattinodromo del Lido</strong>.</p><p>La maggior parte delle pellicole del programma ufficiale sarà replicata ai <strong>Cinema Rossini di Venezia</strong> e al <strong>Centro Culturale Candiani di Mestre</strong>, nell’ambito del programma <strong>Esterno Notte</strong>. Tutte le proiezioni saranno svolte seguendo i protocolli di sicurezza.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="text-align: center"> <amp-ad layout=fixed width=336 height=280 type=doubleclick data-slot=/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP data-multi-size=300x250,336x280 rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'> </amp-ad></div></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=gptslot data-adunitid=2></div></div><p>C’è una novità, invece, per il concorso <strong>Venezia Virtual Reality</strong>, che non sarà ospitato sull’isola del Lazzaretto Vecchio, ma sarà in una streaming creata ad hoc in collaborazione con VRChat, HTC Viveport e VRrOOm.</p><p>La sezione Venezia Classici sarà presentata nell’ambito del Festival Il Cinema Ritrovato, dal 25 al 31 agosto a Bologna.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="text-align: center"> <amp-ad layout=fixed width=336 height=280 type=doubleclick data-slot=/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP data-multi-size=300x250,336x280 rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'> </amp-ad></div></div><h3>Il primo grande evento cinematografico post Covid</h3><p>Il Direttore artistico <strong>Alberto Barbera</strong> ha dichiarato</p><blockquote><p>“Sono estremamente lieto che la Biennale Cinema possa tenersi con una minima riduzione di titoli e sezioni. Senza dimenticare le tante vittime di questi ultimi mesi, il primo festival internazionale dopo la forzata interruzione imposta dalla pandemia assume il significato di un’<strong>auspicata celebrazione della ripartenza</strong>, e di messaggio di concreto ottimismo per l’intero mondo del cinema duramente colpito dalla crisi.</p><p>La Selezione Ufficiale di Venezia 77, con i suoi 50-55 film provenienti da tutto il mondo, offrirà la consueta panoramica di quanto di meglio l’industria cinematografica ha prodotto negli ultimi mesi, grazie alla risposta straordinaria che registi e produttori hanno saputo dare, pur nelle difficili condizioni di lavoro di questi ultimi mesi. Una nutrita presenza di autori e attori accompagnerà i film al Lido, mentre collegamenti via internet consentiranno la realizzazione di conferenze stampa per tutti coloro che non potranno partecipare di persona, a seguito delle restrizioni di viaggio tuttora attive”. Il programma della Kermesse sarà reso noto il 28 luglio in conferenza stampa.</p></blockquote><p>Ivana Faranda</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class=gptslot data-adunitid=3></div></div><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="text-align: center"> <amp-ad layout=fixed width=336 height=280 type=doubleclick data-slot=/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP data-multi-size=300x250,336x280 rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'> </amp-ad></div></div><div class=clearfix></div></div></article><div class=clear></div><div class=mom-share-post-free></div><div class=post-nav-links><div class=post-nav-prev> <a href=https://www.ecodelcinema.com/jude-law-nei-panni-di-capitan-uncino-in-peter-pan.htm rel=prev><span>Previous :</span> Jude Law nei panni di Capitan Uncino in &#8220;Peter Pan&#8221;</a></div><div class=post-nav-next></div></div><section class=post-section-box><header class=post-section-title><h2>Related posts</h2></header><ul class="mom-related-posts clearfix"></ul></section><section id=comments class=post-section-box><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><header class=post-section-title><h2>Leave a Reply</h2></header> <small><a rel=nofollow id=cancel-comment-reply-link href=/festival-di-venezia-2020-le-novita-di-questa-edizione.htm#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.ecodelcinema.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><textarea id=comment placeholder=Comment... name=comment cols=45 rows=8 aria-required=true></textarea></p><input id=author name=author type=text placeholder="Your Name (required):" value aria-required=true> <input id=email name=email type=text placeholder="Email (required):" value aria-required=true> <input id=url name=url type=text placeholder=Website: value><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=comment-submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=149886 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=2add3c2383></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=109></p></form></div></section></div></div><aside class="secondary-sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget widget_text"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div><div class=textwidget><a class=twitter-timeline href=https://twitter.com/Ecodelcinema data-widget-id=603940595653025795>Tweet di @Ecodelcinema</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget posts"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div><ul class="post-list default"><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Candidati-Nastri-dArgento-2020_Gruppo-1-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Candidati-Nastri-dArgento-2020_Gruppo-1.jpg alt="Nastri d&#8217;Argento 2020: annunciate tutte le candidature" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm rel=bookmark>Nastri d&#8217;Argento 2020: annunciate tutte le candidature</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-05-27T18:29:01+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>27 Maggio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/nastri-dargento-2020-annunciate-tutte-le-candidature.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg alt="David di Donatello 2020: “Il traditore” di Bellocchio trionfante" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm rel=bookmark>David di Donatello 2020: “Il traditore” di Bellocchio trionfante</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-05-09T09:22:08+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>09 Maggio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/david-di-donatello-2020-il-traditore-di-belloccio-trionfante.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-2020-le-premiazioni-domani-su-rai-1.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/david-di-donatello-2020-170x113.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/david-di-donatello-2020.jpg alt="David di Donatello 2020: le premiazioni domani su Rai 1" width=170 height=113>		</a></figure><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/david-di-donatello-2020-le-premiazioni-domani-su-rai-1.htm rel=bookmark>David di Donatello 2020: le premiazioni domani su Rai 1</a></h2><div class=entry-meta> <time class=entry-date datetime=2020-05-07T20:04:55+02:00 itemprop=dateCreated><i class=momizat-icon-calendar></i>07 Maggio 2020</time><div class=comments-link> <i class=momizat-icon-bubbles4></i><a href=https://www.ecodelcinema.com/david-di-donatello-2020-le-premiazioni-domani-su-rai-1.htm>(0) Comments</a></div></div> <a href=https://www.ecodelcinema.com/david-di-donatello-2020-le-premiazioni-domani-su-rai-1.htm class=read-more-link>Read more...</a></li></ul></div></aside></div><aside class="sidebar sws2" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget slider"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-2').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-2"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/lake-mungo-2008.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Lake-Mungo-copertina.jpg alt="Lake Mungo (2008)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/lake-mungo-2008.htm> Lake Mungo (2008) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/picnic-at-hanging-rock-1975.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Picnic-ad-Hanging-Rock-still-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Picnic-ad-Hanging-Rock-still.jpg alt="Picnic at Hanging Rock (1975)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/picnic-at-hanging-rock-1975.htm> Picnic at Hanging Rock (1975) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/oh-mercy-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Oh-Mercycopertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/07/Oh-Mercycopertina.jpg alt="Oh Mercy! (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/oh-mercy-2019.htm> Oh Mercy! (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/effetto-domino-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Effetto-domino-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2019/08/Effetto-domino-copertina.jpg alt="Effetto domino (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/effetto-domino-2019.htm> Effetto domino (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/il-tuo-bene01-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/il-tuo-bene01.jpg alt="È per il tuo bene (2020)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/e-per-il-tuo-bene-2020.htm> È per il tuo bene (2020) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/si-muore-solo-da-vivi-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Si-muore-solo-da-vivi-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Si-muore-solo-da-vivi-copertina.jpg alt="Si muore solo da vivi (2020)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/si-muore-solo-da-vivi-2020.htm> Si muore solo da vivi (2020) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/tony-driver-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Tony-Driver-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Tony-Driver-copertina.jpg alt="Tony Driver (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/tony-driver-2019.htm> Tony Driver (2019) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/il-delitto-mattarella-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Il-delitto-Mattarella-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Il-delitto-Mattarella-copertina.jpg alt="Il delitto Mattarella (2020)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/il-delitto-mattarella-2020.htm> Il delitto Mattarella (2020) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/resistance-la-voce-del-silenzio-2020.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Resistance-La-voce-del-silenzio-cop-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/06/Resistance-La-voce-del-silenzio-cop.jpg alt="Resistance &#8211; La voce del silenzio (2020)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/resistance-la-voce-del-silenzio-2020.htm> Resistance &#8211; La voce del silenzio (2020) </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/matthias-maxime-2019.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Matthias-Maxime-copertina-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/01/Matthias-Maxime-copertina.jpg alt="Matthias &#038; Maxime (2019)" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/matthias-maxime-2019.htm> Matthias &#038; Maxime (2019) </a></h2></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=gptslot data-adunitid=4></div></div></div><div class="widget widget_gn_nati_widget"><div class=widget-title><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div><ul class=post-list><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/08/Anjelica-Huston-1-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/08/Anjelica-Huston-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Anjelica-Huston-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Anjelica-Huston-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/08/Anjelica-Huston-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/anjelica-huston-biografia-filmografia.htm rel=bookmark>Anjelica Huston</a></h2> <a href=https://www.ecodelcinema.com/anjelica-huston-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/06/Kevin-Bacon-300x200.jpeg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/06/Kevin-Bacon-300x200.jpeg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/06/Kevin-Bacon-768x512.jpeg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/06/Kevin-Bacon-765x510.jpeg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/06/Kevin-Bacon.jpeg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/kevin-bacon-biografia-filmografia.htm rel=bookmark>Kevin Bacon</a></h2> <a href=https://www.ecodelcinema.com/kevin-bacon-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2013/10/Milo-Ventimiglia-300x200.jpg class="attachment-medium size-medium wp-post-image" alt="Milo Ventimiglia foto in bianco e nero" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Milo-Ventimiglia-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Milo-Ventimiglia-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Milo-Ventimiglia-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Milo-Ventimiglia.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/milo-ventimiglia-biografia-filmografia.htm rel=bookmark>Milo Ventimiglia</a></h2> <a href=https://www.ecodelcinema.com/milo-ventimiglia-biografia-filmografia.htm class=read-more-link>Read more...</a></li><li itemscope itemtype=http://schema.org/Article> <img width=300 height=200 src=https://www.ecodelcinema.com/wp-content/uploads/2019/06/Jaden-Smith-copertina-300x200.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://www.ecodelcinema.com/wp-content/uploads/2019/06/Jaden-Smith-copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/06/Jaden-Smith-copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/06/Jaden-Smith-copertina-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2019/06/Jaden-Smith-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px"><h2 itemprop="name"><a itemprop=url href=https://www.ecodelcinema.com/jaden-smith-biografia-filmografia.htm rel=bookmark>Jaden Smith</a></h2> <a href=https://www.ecodelcinema.com/jaden-smith-biografia-filmografia.htm class=read-more-link>Read more...</a></li></ul></div><div class="widget slider"><div class=widget-title><h2>Recensioni Serie TV</h2></div><div class=slider-widget> <script>jQuery(document).ready(function($){var rtl=false;$('.wmcs-90').owlCarousel({animateOut:'fadeOut',animateIn:'',autoplay:true,autoplayTimeout:5000,autoplayHoverPause:false,rtl:rtl,items:1,nav:true,navText:['<span class=enotype-icon-arrow-left7></span>','<span class=enotype-icon-uniE6D8></span>'],smartSpeed:1000,});});</script> <div class="slider-widget-wrap momizat-custom-slider wmcs-90"><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/summertime-recensione.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/06/ludo-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/06/ludo.jpg alt="Summertime &#8211; Recensione" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/summertime-recensione.htm> Summertime &#8211; Recensione </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-3-recensione-e-spoiler.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-Holloway-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-Holloway.jpg alt="Colony &#8211; Stagione 3 &#8211; Recensione e Spoiler" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-3-recensione-e-spoiler.htm> Colony &#8211; Stagione 3 &#8211; Recensione e Spoiler </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/skam-italia-recensione-della-quarta-stagione.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/copia-333x227.jpeg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/copia.jpeg alt="SKAM Italia &#8211; Recensione della quarta stagione" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/skam-italia-recensione-della-quarta-stagione.htm> SKAM Italia &#8211; Recensione della quarta stagione </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-2-recensione-e-spoiler.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-copertina-stagione-2-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-copertina-stagione-2.jpg alt="Colony &#8211; Stagione 2 &#8211; Recensione e Spoiler" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-2-recensione-e-spoiler.htm> Colony &#8211; Stagione 2 &#8211; Recensione e Spoiler </a></h2></div></div><div class=slider-widget-item itemscope itemtype=http://schema.org/Article><figure class=post-thumbnail> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-1-recensione-e-spoiler.htm rel=bookmark> <img itemprop=image src=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-famiglia-333x227.jpg data-hidpi=https://www.ecodelcinema.com/wp-content/uploads/2020/05/Colony-famiglia.jpg alt="Colony &#8211; Stagione 1 &#8211; Recensione e Spoiler" width=333 height=227>  </a></figure><div class=slider-widget-title><h2 itemprop="name"> <a itemprop=url href=https://www.ecodelcinema.com/colony-stagione-1-recensione-e-spoiler.htm> Colony &#8211; Stagione 1 &#8211; Recensione e Spoiler </a></h2></div></div></div></div></div><div class="widget mom-shortcodes-ultimate"><div class=textwidget><span class=mom_button_wrap style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href=https://www.ecodelcinema.com/category/prossimamente-al-cinema target=_blank  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg=#f29202 data-hoverbg=# data-text=#000000 data-texthover=""data-border=# data-borderhover=# ><i class="momizat-icon-camera2 bt_icon" style=color:#;></i>Prossimamente al cinema</a></span></span></div></div></aside></div></div><footer class="footer clearfix"><div class=inner><div class="footer-widget one-full"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></footer><div class=footer-bottom role=contentinfo itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=inner><div class=alignright><ul class=footer-bottom-social><li class=facebook><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target=_blank></a></li><li class=twitter><a href=https://twitter.com/Ecodelcinema target=_blank></a></li><li class=youtube><a href=https://www.youtube.com/user/ecodelcinema target=_blank></a></li><li class=pin><a href=https://it.pinterest.com/ecodelcinema/pins/ target=_blank></a></li><li ><a class=vector_icon rel=momizat-icon-instagram href=https://www.instagram.com/ecodelcinema/ target=_blank><i class=momizat-icon-instagram></i></a></li></ul></div><div class=alignleft><div class=copyrights>Copyright © 2015 Eco del Cinema.Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate. Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div></div></div></div>  <a class=toup href=#><i class=enotype-icon-arrow-up6></i></a></div></div><link rel=stylesheet href=https://www.ecodelcinema.com/wp-content/cache/minify/2c990.css media=all> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/e34a6.js></script> <script>var momAjaxL={"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"7b59a54fdf","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script> <script src=https://www.ecodelcinema.com/wp-content/cache/minify/ce40a.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11719062-1','auto');ga('send','pageview');</script> </body></html>