<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie-1024x683.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Da oggi su Sky &#8220;Gomorra 5&#8221;" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutto su &quot;Gomorra 5&quot;, l&#039;epilogo della famosa serie targata Sky." />
    <meta property="og:url" content="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_5371b150adbae6f7dedfc05f4d725305.css" rel="stylesheet" /><title>Da oggi su Sky &quot;Gomorra 5&quot; - Ecodelcinema</title>
	<meta name="description" content="Tutte le curiosità e le info su &quot;Gomorra 5&quot;, l&#039;attesa stagione finale, in dieci episodi, della serie cult targata Sky." />
	<link rel="canonical" href="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Da oggi su Sky &quot;Gomorra 5&quot; - Ecodelcinema" />
	<meta property="og:description" content="Tutte le curiosità e le info su &quot;Gomorra 5&quot;, l&#039;attesa stagione finale, in dieci episodi, della serie cult targata Sky." />
	<meta property="og:url" content="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2021-11-19T14:17:16+00:00" />
	<meta property="article:modified_time" content="2021-11-19T19:43:37+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Maria Grazia Bosu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#webpage","url":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm","name":"Da oggi su Sky \"Gomorra 5\" - Ecodelcinema","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#primaryimage"},"datePublished":"2021-11-19T14:17:16+00:00","dateModified":"2021-11-19T19:43:37+00:00","description":"Tutte le curiosit\u00e0 e le info su \"Gomorra 5\", l'attesa stagione finale, in dieci episodi, della serie cult targata Sky.","breadcrumb":{"@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"Da oggi su Sky &#8220;Gomorra 5&#8221;"}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/e85259a126349c9996207c5cfa8cdab5"},"headline":"Da oggi su Sky &#8220;Gomorra 5&#8221;","datePublished":"2021-11-19T14:17:16+00:00","dateModified":"2021-11-19T19:43:37+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#webpage"},"wordCount":682,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie.jpg","keywords":["Claudio Cupellini","Gomorra 5","Marco D'Amore","Salvatore Esposito","Sky Serie"],"articleSection":["Approfondimenti","Curiosit\u00e0","News Cinema","Serie TV"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/e85259a126349c9996207c5cfa8cdab5","name":"Maria Grazia Bosu","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e7e8f66061d9cb60b8adf4d2615c67c9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7e8f66061d9cb60b8adf4d2615c67c9?s=96&d=mm&r=g","caption":"Maria Grazia Bosu"},"sameAs":["http://ecodelcinema"],"url":"https://www.ecodelcinema.com/author/maria-grazia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Da oggi su Sky &#8220;Gomorra 5&#8221; Feed dei commenti" href="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm/feed" />





<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/178519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=178519' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fda-oggi-su-sky-gomorra-5.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fda-oggi-su-sky-gomorra-5.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-178519 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>19 Novembre 2021</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm" rel="bookmark">Da oggi su Sky &#8220;Gomorra 5&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/my-hero-academia-world-heroes-mission-2021.htm" rel="bookmark">My Hero Academia: World Heroes&#8217; Mission</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/messa-in-onda-di-jfk-revisited-through-the-looking-glass-e-jfk-destiny-betrayed.htm" rel="bookmark">Messa in onda di &#8220;JFK Revisited: Through the Looking Glass&#8221; e &#8220;JFK: Destiny Betrayed&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/scarlett-johansson-vince-lamerican-cinematheque-award-2021.htm" rel="bookmark">Scarlett Johansson vince l&#8217;American Cinematheque Award 2021</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/martin-scorsese-dirigera-il-biopic-sulla-rock-band-grateful-dead.htm" rel="bookmark">Martin Scorsese dirigerà il biopic sulla rock band Grateful Dead</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-fiera-delle-illusioni-nightmare-alley-on-line-poster-e-trailer.htm" rel="bookmark">La fiera delle illusioni – Nightmare Alley: on line poster e trailer</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-fiera-delle-illusioni-after-alley-2021.htm" rel="bookmark">La fiera delle illusioni &#8211; After Alley (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/red-notice-2021.htm" rel="bookmark">Red Notice (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-persona-peggiore-del-mondo-ora-al-cinema.htm" rel="bookmark">“La  persona peggiore del mondo” ora al cinema</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/zoe-massenti-biografia-carriera-vita-privata.htm" rel="bookmark">Chi è Zoe Massenti, la tiktoker interprete di &#8220;La Befana vien di notte 2&#8221;?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sotto-le-stelle-di-parigi-2020.htm" rel="bookmark">Sotto le stelle di Parigi (2020)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/keanu-reeves-in-versione-capello-lungo-per-matrix-resurrections.htm" rel="bookmark">Keanu Reeves in versione capello lungo per &#8220;Matrix Resurrections&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sotto-le-stelle-di-parigi-lassociazione-city-angels-da-il-suo-patrocinio-al-film.htm" rel="bookmark">Sotto le stelle di Parigi: l&#8217;associazione City Angels dà il suo patrocinio al film</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/lady-gaga-e-adam-driver-sesso-selvaggio-in-house-of-gucci.htm" rel="bookmark">Lady Gaga e Adam Driver: sesso selvaggio in &#8220;House of Gucci&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tom-holland-e-zendaya-amore-e-privacy-per-le-celebrita.htm" rel="bookmark">Tom Holland e Zendaya: amore e privacy per le celebrità</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tom-holland-finira-la-sua-era-di-spider-man.htm" rel="bookmark">Tom Holland : finirà la sua era di Spider-Man?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/ellen-pompeo-ho-lavorato-troppo-a-lungo-in-greys-anatomy.htm" rel="bookmark">Ellen Pompeo: ho lavorato troppo a lungo in &#8220;Grey&#8217;s Anatomy&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/anne-boleyn-esce-il-trailer-con-jodie-turner-smith-nei-panni-la-regina.htm" rel="bookmark">Anne Boleyn: esce il trailer con Jodie Turner-Smith nei panni della regina</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/film-al-cinema-dal-18-novembre.htm" rel="bookmark">Film al cinema dal 18 novembre</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/finn-wolfhard-biografia-filmografia.htm" rel="bookmark">Finn Wolfhard</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/da-oggi-su-sky-gomorra-5.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2021-11-19T15:17:16+01:00"/>
  <meta itemprop="dateModified" content="2021-11-19T20:43:37+01:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie-150x150.jpg" class="hide" alt="Da oggi su Sky &#8220;Gomorra 5&#8221;">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2021/02/gomorra-5-la-serie.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/approfondimenti" title="Approfondimenti" rel="v:url" property="v:title">Approfondimenti</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Da oggi su Sky &#8220;Gomorra 5&#8221;</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/approfondimenti" rel="category tag">Approfondimenti</a>, <a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita" rel="category tag">Curiosità</a>, <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/serie-tv" rel="category tag">Serie TV</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-178519" class="post-178519 post type-post status-publish format-standard has-post-thumbnail category-approfondimenti category-curiosita category-news category-serie-tv tag-claudio-cupellini tag-gomorra-5 tag-marco-damore tag-salvatore-esposito tag-sky-serie" data-id="178519">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>Arriva oggi 19 novembre, in prima TV mondiale, la stagione finale di &#8220;Gomorra&#8221;, prodotta da Cattleya in collaborazione con Beta Film, in Italia su <strong>Sky</strong> e in streaming su <strong>NOW</strong>. La serie di culto è arrivata all&#8217;atto conclusivo, una quinta stagione ricca di sorprese.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>&#8220;Gomorra 5&#8221;: atto finale!</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046.jpg"><img loading="lazy" class="aligncenter wp-image-178532 size-full" title="Gomorra 5 news" src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046.jpg" alt="Gomorra 5 foto" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/Gomorra5-Photocall-046-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Cala il sipario sulla serie Tv italiana più apprezzata al mondo. Nata da un’idea di <strong>Roberto Saviano</strong> e tratta dal suo omonimo romanzo edito da Mondadori, al quinto posto fra le produzioni non americane più importanti del decennio 2010/2020, secondo la classifica del New York Times. Venduta in più di 190 paesi ha raccolto consensi di pubblico e critica e numerosi riconoscimenti.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>I primi due episodi sono stati presentati in anteprima, fuori concorso, al CanneSeries, come evento di chiusura di un festival che accoglie le migliori opere seriali di tutto il mondo.</p>
<h3>Gomorra 5: la trama</h3>
<p>Gennaro ce l&#8217;aveva messa tutta per rifarsi una vita, una vita onesta per sé e per la sua famiglia. Ciro si è sacrificato per permetterglielo e quel sacrificio andava onorato. Come un camaleonte si era trasformato da narcotrafficante in imprenditore, ma poi, inaspettatamente, è crollato tutto. La guerra scoppiata tra Patrizia e i Levante stava riducendo Secondigliano e Napoli intera ad un cumulo di macerie. Genny non poteva permetterlo ed è dovuto scendere di nuovo in campo per riportare l’ordine.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Per fare questo ha dovuto abbandonare ciò che aveva di più caro, la moglie e il figlio, nella speranza di garantire loro una vita migliore. Rinchiuso in un bunker di tre metri per tre, braccato dalla polizia di Napoli, cova rabbia e rancore per chi l&#8217;ha ricatapultato in questa vita dalla quale si era distaccato.</p>
<p>Assieme al suo unico alleato è ‘O Maestrale, il violento boss di Ponticelli, che vede nell’associazione con un Savastano la propria occasione di rivalsa dopo vent’anni passati in carcere, si prepara all&#8217;ultima battaglia contro i nemici sopravvissuti. Ma una notizia sconvolgerà <strong>Gennaro</strong>, che sarà costretto a lasciare Napoli. La città è ora è senza un re e solo nuove guerre e nuovo sangue sanciranno chi si siederà di nuovo sul trono.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<h3>Dieci i nuovi episodi che concluderanno l&#8217;epopea criminale</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5.jpg"><img loading="lazy" class="aligncenter wp-image-178534 size-full" title="Gomorra 5 news" src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5.jpg" alt="Gomorra 5 Foto" width="1200" height="800" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5.jpg 1200w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-274x183.jpg 274w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-80x54.jpg 80w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-130x87.jpg 130w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-359x240.jpg 359w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-85x57.jpg 85w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-546x365.jpg 546w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-165x109.jpg 165w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-112x75.jpg 112w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-179x120.jpg 179w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-170x113.jpg 170w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-81x55.jpg 81w, https://www.ecodelcinema.com/wp-content/uploads/2021/11/GOMORRA-5-765x510.jpg 765w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>I dieci nuovi episodi di &#8220;Gomorra – Stagione finale&#8221;, girati fra Napoli, Riga e Roma, sono frutto di un lavoro di squadra, alla scrittura infatti c&#8217;è un corposo team: in primis Leonardo Fasoli e Maddalena Ravagli, che firmano anche, assieme a Saviano, il soggetto di serie. A completare il gruppo di sceneggiatori Valerio Cilio e Gianluca Leoncini. I primi 5 episodi e il nono sono diretti da Marco D’Amore, già regista di due episodi di &#8220;Gomorra 4&#8221; e del film &#8220;L’Immortale&#8221;, grande successo cinematografico targato Cattleya e Vision Distribution. Il film è una sorta di ponte narrativo fra la quarta e la quinta stagione. Gli episodi 6, 7, 8 e 10 sono diretti invece da Claudio Cupellini, al timone fin dagli esordi della serie. Entrambi sono anche supervisori artistici. Alla colonna sonora ritroviamo i Mokadelic.</p>
<p>Torna <a href="https://www.ecodelcinema.com/salvatore-esposito-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="434" title="Salvatore Esposito">Salvatore Esposito</a> nei panni di Genny Savastano, e Marco D’Amore, in quelli del ritrovato Ciro. Con loro ritornano anche <strong>Ivana Lotito</strong> nei panni di Azzurra, e <strong>Arturo Muselli</strong> in quelli di  Enzo Sangue Blu, l’ex re di Forcella divorato dai sensi di colpa per aver visto troppi compagni morire a causa sua.</p>
<h3>Oltre allo storico cast della serie, tanti i nuovi ingressi</h3>
<p><iframe loading="lazy" title="Gomorra 5 - Episodio 2 - L&#039;abbraccio tra Ciro e Genny" width="1000" height="563" src="https://www.youtube.com/embed/kr7NcWge3z8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Domenico “Mimmo” Borrelli è Don Angelo detto ‘O Maestrale, il feroce boss di Ponticelli, determinante per la guerra di Genny contro i Levante e per permettergli di riprendersi Secondigliano. Tania Garribba  è invece Donna Luciana, la moglie di ‘O Maestrale, feroce quanto il marito è anche astuta e intelligente.  Nei panni di ‘O Munaciello, uno dei capipiazza di Secondigliano, entra nel cast anche <strong>Carmine Paternoster</strong>. Antonio Ferrante e Nunzia Schiano interpretano rispettivamente Vincenzo Garignano detto ‘O Galantommo, anziano boss di un piccolo paese alle pendici del Vesuvio, e Nunzia, donna fiera e infaticabile, da quasi cinquant’anni sua devota moglie.</p>
<p>I fan della serie non rimarranno delusi, nell&#8217;arena finale si vedranno avvicendarsi vecchi e nuovi personaggi, violenti e intriganti, nella migliore tradizione della serie.</p>
<p>Maria Grazia Bosu</p>
<p>19/11/2021</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/claudio-cupellini" rel="tag">Claudio Cupellini</a><a href="https://www.ecodelcinema.com/tag/gomorra-5" rel="tag">Gomorra 5</a><a href="https://www.ecodelcinema.com/tag/marco-damore" rel="tag">Marco D'Amore</a><a href="https://www.ecodelcinema.com/tag/salvatore-esposito" rel="tag">Salvatore Esposito</a><a href="https://www.ecodelcinema.com/tag/sky-serie" rel="tag">Sky Serie</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/my-hero-academia-world-heroes-mission-2021.htm" rel="prev"><span>Previous :</span> My Hero Academia: World Heroes&#8217; Mission</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Gomorra-La-serie-Ciro-Genny-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Gomorra-La-serie-Ciro-Genny-165x109.jpg" alt="Gomorra - La serie: da oggi disponibile il singolo rap "Testamento (La resa dei conti)"" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm" rel="bookmark">Gomorra &#8211; La serie: da oggi disponibile il singolo rap &#8220;Testamento (La resa dei conti)&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-10-29T16:52:56+02:00" content="2021-10-29T16:52:56+02:00">29 Ottobre 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/spaccapietre-2020.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Spaccapietre-scena.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Spaccapietre-scena.jpg" alt="Spaccapietre (2020)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/spaccapietre-2020.htm" rel="bookmark">Spaccapietre (2020)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-09-09T10:48:00+02:00" content="2020-09-09T10:48:00+02:00">09 Settembre 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2019/10/knivesout01.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/10/knivesout01.jpg" alt="Film al cinema dal 5 dicembre" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm" rel="bookmark">Film al cinema dal 5 dicembre</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-05T11:23:13+01:00" content="2019-12-05T11:23:13+01:00">05 Dicembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Marco-DAmore.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Marco-DAmore.jpg" alt="Marco D'Amore" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm" rel="bookmark">Marco D&#8217;Amore</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-09T13:29:40+01:00" content="2019-11-09T13:29:40+01:00">09 Novembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/drive-me-home-2018.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2019/09/drive-me-home2.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/09/drive-me-home2.jpg" alt="Drive Me Home (2018)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/drive-me-home-2018.htm" rel="bookmark">Drive Me Home (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-09-20T11:49:52+02:00" content="2019-09-20T11:49:52+02:00">20 Settembre 2019</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/da-oggi-su-sky-gomorra-5.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='178519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a863f18753" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="117"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-18-novembre.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/Ghostbusters-Legacy-still-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/09/Ghostbusters-Legacy-still-170x113.jpg" alt="Film al cinema dal 18 novembre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-18-novembre.htm" rel="bookmark">Film al cinema dal 18 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-11-18T00:01:00+01:00" content="2021-11-18T00:01:00+01:00"><i class="momizat-icon-calendar"></i>18 Novembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-18-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-18-novembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Gomorra-La-serie-Ciro-Genny-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Gomorra-La-serie-Ciro-Genny-170x113.jpg" alt="Gomorra - La serie: da oggi disponibile il singolo rap "Testamento (La resa dei conti)"" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm" rel="bookmark">Gomorra &#8211; La serie: da oggi disponibile il singolo rap &#8220;Testamento (La resa dei conti)&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-10-29T16:52:56+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>29 Ottobre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/gomorra-la-serie-da-oggi-disponibile-il-singolo-rap-testamento-la-resa-dei-conti.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/spaccapietre-2020.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Spaccapietre-scena.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/08/Spaccapietre-scena.jpg" alt="Spaccapietre (2020)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/spaccapietre-2020.htm" rel="bookmark">Spaccapietre (2020)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-09-09T10:48:00+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 Settembre 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/spaccapietre-2020.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/spaccapietre-2020.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/10/knivesout01.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/10/knivesout01.jpg" alt="Film al cinema dal 5 dicembre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm" rel="bookmark">Film al cinema dal 5 dicembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-05T11:23:13+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>05 Dicembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-5-dicembre-2019.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Marco-DAmore.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Marco-DAmore.jpg" alt="Marco D'Amore" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm" rel="bookmark">Marco D&#8217;Amore</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-09T13:29:40+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 Novembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/marco-damore-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/drive-me-home-2018.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/09/drive-me-home2.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/09/drive-me-home2.jpg" alt="Drive Me Home (2018)" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/drive-me-home-2018.htm" rel="bookmark">Drive Me Home (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-09-20T11:49:52+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>20 Settembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/drive-me-home-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/drive-me-home-2018.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/scarlett-johansson-vince-lamerican-cinematheque-award-2021.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Scarlett-Johansson-black-widow-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Scarlett-Johansson-black-widow-170x113.jpeg" alt="Scarlett Johansson vince l'American Cinematheque Award 2021" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/scarlett-johansson-vince-lamerican-cinematheque-award-2021.htm" rel="bookmark">Scarlett Johansson vince l&#8217;American Cinematheque Award 2021</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-11-19T12:48:32+01:00" content="2021-11-19T12:48:32+01:00"><i class="momizat-icon-calendar"></i>19 Novembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/scarlett-johansson-vince-lamerican-cinematheque-award-2021.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/scarlett-johansson-vince-lamerican-cinematheque-award-2021.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/house-of-gucci-lady-gaga-e-jared-leto-conquisteranno-loscar.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/cast-House-of-Gucci-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/cast-House-of-Gucci-170x113.jpg" alt="House of Gucci: Lady Gaga e Jared Leto conquisteranno l'Oscar?" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/house-of-gucci-lady-gaga-e-jared-leto-conquisteranno-loscar.htm" rel="bookmark">House of Gucci: Lady Gaga e Jared Leto conquisteranno l&#8217;Oscar?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-11-10T14:08:43+01:00" content="2021-11-10T14:08:43+01:00"><i class="momizat-icon-calendar"></i>10 Novembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/house-of-gucci-lady-gaga-e-jared-leto-conquisteranno-loscar.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/house-of-gucci-lady-gaga-e-jared-leto-conquisteranno-loscar.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Le-sorelle-Macaluso.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Le-sorelle-Macaluso.jpg" alt="Nastri d'Argento 2021: tutti i vincitori della 75sima edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" rel="bookmark">Nastri d&#8217;Argento 2021: tutti i vincitori della 75sima edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-22T16:52:24+02:00" content="2021-06-22T16:52:24+02:00"><i class="momizat-icon-calendar"></i>22 Giugno 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_mp_banner_widget">		<a href="https://go.skyengschool.com/ecodelcinema1" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/300_250.png" width="100%"></a>
		
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-49').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-49">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/red-notice-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Red-Notice-personaggi-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Red-Notice-personaggi-333x227.jpg" alt="Red Notice (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/red-notice-2021.htm">
                        Red Notice (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/querido-fidel-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Querido-Fidel-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Querido-Fidel-film-333x227.jpg" alt="Querido Fidel (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/querido-fidel-2021.htm">
                        Querido Fidel (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ghostbusters-legacy-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/12/Ghostbusters-Legacy-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/12/Ghostbusters-Legacy-copertina.jpg" alt="Ghostbusters: Legacy (2020)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ghostbusters-legacy-2020.htm">
                        Ghostbusters: Legacy (2020)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/e-stata-la-mano-di-dio-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/E-stata-la-mano-di-Dio-Sorrentino-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/E-stata-la-mano-di-Dio-Sorrentino-333x227.jpg" alt="È stata la mano di Dio (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/e-stata-la-mano-di-dio-2021.htm">
                        È stata la mano di Dio (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-potere-del-cane-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-potere-del-cane-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-potere-del-cane-copertina-333x227.jpg" alt="Il potere del cane (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-potere-del-cane-2021.htm">
                        Il potere del cane (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/encanto-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/Encanto-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/Encanto-333x227.jpeg" alt="Encanto (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/encanto-2021.htm">
                        Encanto (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/zlatan-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Im-Zlatan-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Im-Zlatan-film-333x227.jpg" alt="Zlatan (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/zlatan-2021.htm">
                        Zlatan (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/annette-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Annette-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Annette-333x227.jpg" alt="Annette (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/annette-2021.htm">
                        Annette (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-visionario-mondo-di-louis-wain-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Il-Visionario-Mondo-di-Louis-Wain-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/Il-Visionario-Mondo-di-Louis-Wain-333x227.jpg" alt="Il visionario mondo di Louis Wain (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-visionario-mondo-di-louis-wain-2021.htm">
                        Il visionario mondo di Louis Wain (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-french-dispatch-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/11/The-French-Dispatch-copertina-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/11/The-French-Dispatch-copertina-film-333x227.jpg" alt="The French Dispatch (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-french-dispatch-2021.htm">
                        The French Dispatch (2021)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jodie-foster-biografia-filmografia.htm" rel="bookmark">Jodie Foster</a></h2>
						<a href="https://www.ecodelcinema.com/jodie-foster-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Meg-Ryan-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Meg-Ryan-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Meg-Ryan-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Meg-Ryan-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Meg-Ryan-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/meg-ryan-biografia-filmografia.htm" rel="bookmark">Meg Ryan</a></h2>
						<a href="https://www.ecodelcinema.com/meg-ryan-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/11/Gillo-Pontecorvo-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Gillo Pontecorvo copertina" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/11/Gillo-Pontecorvo-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/11/Gillo-Pontecorvo-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/11/Gillo-Pontecorvo-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/11/Gillo-Pontecorvo-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/gillo-pontecorvo-biografia-filmografia.htm" rel="bookmark">Gillo Pontecorvo</a></h2>
						<a href="https://www.ecodelcinema.com/gillo-pontecorvo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2019/09/000_ar4mj.d4ec1112035.original-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2019/09/000_ar4mj.d4ec1112035.original-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/09/000_ar4mj.d4ec1112035.original-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/09/000_ar4mj.d4ec1112035.original-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2019/09/000_ar4mj.d4ec1112035.original.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/adam-driver-biografia-filmografia.htm" rel="bookmark">Adam Driver</a></h2>
						<a href="https://www.ecodelcinema.com/adam-driver-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Barry Jenkins foto" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2020/10/Barry-Jenkins_copertina.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/barry-jenkins-biografia-filmografia.htm" rel="bookmark">Barry Jenkins</a></h2>
						<a href="https://www.ecodelcinema.com/barry-jenkins-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-50').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-50">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/guida-astrologica-per-cuori-infranti-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/guida-strologica-per-cuori-infranti-serie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/guida-strologica-per-cuori-infranti-serie-333x227.jpg" alt="Guida astrologica per cuori infranti - Recensione serie tv" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/guida-astrologica-per-cuori-infranti-recensione-serie-tv.htm">
                        Guida astrologica per cuori infranti &#8211; Recensione serie tv                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/strappare-lungo-i-bordi-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/zerocalcare-strappare-lungo-i-bordi_es2-333x227.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/zerocalcare-strappare-lungo-i-bordi_es2-333x227.png" alt="Strappare lungo i bordi - Recensione serie tv" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/strappare-lungo-i-bordi-recensione-serie-tv.htm">
                        Strappare lungo i bordi &#8211; Recensione serie tv                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/luna-park-recensione-della-serie-netflix-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Luna-Park-serie-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Luna-Park-serie-333x227.jpg" alt="Luna Park: recensione della serie Netflix (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/luna-park-recensione-della-serie-netflix-2021.htm">
                        Luna Park: recensione della serie Netflix (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/love-victor-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" alt="Love, Victor: Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/love-victor-recensione.htm">
                        Love, Victor: Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" alt="Zero (2021) - Recensione serie tv Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm">
                        Zero (2021) &#8211; Recensione serie tv Netflix                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"e6d5f478b3","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"178519"};
/* ]]> */
</script>




	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_09fc7f5647d27bbe6de8c175c6e44b21.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 15/138 queries in 0.031 seconds using memcached

Served from: www.ecodelcinema.com @ 2021-11-19 21:23:42 by W3 Total Cache
-->