<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Fotograf - 2015 - Scheda Film, Trama - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Fotograf (2015)"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Fotograf: tutte le info sul film della regista ceca Irena Pavlásková."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/fotograf-2015.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Fotograf&quot; è il film della regista Irena Pavlásková, incentrato sulla vita del fotografo ceco Jan Saudek, conosciuto in tutto il mondo."/>
<link rel="canonical" href="http://www.ecodelcinema.com/fotograf-2015.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fotograf - 2015 - Scheda Film, Trama - Ecodelcinema" />
<meta property="og:description" content="&quot;Fotograf&quot; è il film della regista Irena Pavlásková, incentrato sulla vita del fotografo ceco Jan Saudek, conosciuto in tutto il mondo." />
<meta property="og:url" content="http://www.ecodelcinema.com/fotograf-2015.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="film drammatici" />
<meta property="article:section" content="Schede Film Cinema" />
<meta property="article:published_time" content="2018-06-28T12:46:32+02:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta property="og:image:alt" content="Fotograf scheda film" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Fotograf&quot; è il film della regista Irena Pavlásková, incentrato sulla vita del fotografo ceco Jan Saudek, conosciuto in tutto il mondo." />
<meta name="twitter:title" content="Fotograf - 2015 - Scheda Film, Trama - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Fotograf (2015) Feed dei commenti" href="http://www.ecodelcinema.com/fotograf-2015.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"03d219c28b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=126841' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/fotograf-2015.htm/amp"><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-126841 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>giugno 28, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/panic-attack-online-il-trailer.htm' title='Panic Attack: online il trailer'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/Pawel-Maslona-film-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/panic-attack-online-il-trailer.htm' title='Panic Attack: online il trailer'> Panic Attack: online il trailer</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/universal-pictures-nuovo-film-last-christmas-di-paul-fieg.htm' title='Universal Pictures: &#8220;Last Christmas&#8221; nuovo film diretto da Paul Feig'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/paul-feig-set.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/universal-pictures-nuovo-film-last-christmas-di-paul-fieg.htm' title='Universal Pictures: &#8220;Last Christmas&#8221; nuovo film diretto da Paul Feig'> Universal Pictures: &#8220;Last Christmas&#8221; nuovo film diretto da Paul Feig</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/toni-collette-si-unisce-al-cast-di-unbelievable.htm' title='Toni Collette nel cast di &#8220;Unbelievable&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/Toni-Collette-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/toni-collette-si-unisce-al-cast-di-unbelievable.htm' title='Toni Collette nel cast di &#8220;Unbelievable&#8221;'> Toni Collette nel cast di &#8220;Unbelievable&#8221;</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/casa-internazionale-delle-donne-una-serie-di-eventi-e-iniziative.htm' title='Casa Internazionale delle Donne: una serie di eventi e iniziative'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/Casa-Internazionale-delle-donne-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/casa-internazionale-delle-donne-una-serie-di-eventi-e-iniziative.htm' title='Casa Internazionale delle Donne: una serie di eventi e iniziative'> Casa Internazionale delle Donne: una serie di eventi e iniziative</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/13-motivi-per-vedere-13-reasons-why.htm' title='13 motivi per vedere &#8220;13 Reasons Why&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/13-reasons_why.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/13-motivi-per-vedere-13-reasons-why.htm' title='13 motivi per vedere &#8220;13 Reasons Why&#8221;'> 13 motivi per vedere &#8220;13 Reasons Why&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/la-truffa-dei-logan-tutto-cio-che-ce-da-scoprire.htm' title='La truffa dei Logan: tutto ciò che c&#8217;è da scoprire'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/05/logan-lucky-2-copia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/la-truffa-dei-logan-tutto-cio-che-ce-da-scoprire.htm' title='La truffa dei Logan: tutto ciò che c&#8217;è da scoprire'> La truffa dei Logan: tutto ciò che c&#8217;è da scoprire</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'><li><figure><a href='http://www.ecodelcinema.com/after-2019.htm' title='After (2019)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/Julia-Goldani-Telles.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/after-2019.htm' title='After (2019)'> After (2019)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/wonder-woman-1984-2019.htm' title='Wonder Woman 1984 (2019)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/Wonder-Woman-1984.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/wonder-woman-1984-2019.htm' title='Wonder Woman 1984 (2019)'> Wonder Woman 1984 (2019)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/john-wick-3-parabellum-2019.htm' title='John Wick 3 &#8211; Parabellum (2019)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/06/john-wick-3-parabellum-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/john-wick-3-parabellum-2019.htm' title='John Wick 3 &#8211; Parabellum (2019)'> John Wick 3 &#8211; Parabellum (2019)</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'><li><figure><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-tutti-i-vincitori.htm' title='Festival di Cannes 2018: tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/Festival-di-Cannes-2018-manifesto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-tutti-i-vincitori.htm' title='Festival di Cannes 2018: tutti i vincitori'> Festival di Cannes 2018: tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-il-programma-del-18-maggio.htm' title='Festival di Cannes 2018: il programma del 18 Maggio'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/AHLAT-AGACI.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-il-programma-del-18-maggio.htm' title='Festival di Cannes 2018: il programma del 18 Maggio'> Festival di Cannes 2018: il programma del 18 Maggio</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-il-programma-del-17-maggio.htm' title='Festival di Cannes 2018: il programma del 17 Maggio'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/Capharnaum.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-il-programma-del-17-maggio.htm' title='Festival di Cannes 2018: il programma del 17 Maggio'> Festival di Cannes 2018: il programma del 17 Maggio</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/panic-attack-online-il-trailer.htm" rel="bookmark">Panic Attack: online il trailer</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/fotograf-2015.htm" rel="bookmark">Fotograf (2015)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/universal-pictures-nuovo-film-last-christmas-di-paul-fieg.htm" rel="bookmark">Universal Pictures: &#8220;Last Christmas&#8221; nuovo film diretto da Paul Feig</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/morbius-nuovo-film-della-marvel-con-jared-leto.htm" rel="bookmark">Morbius: nuovo film della Marvel con Jared Leto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-28-giugno.htm" rel="bookmark">Film al cinema dal 28 giugno</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/david-lynch-chiarisce-le-sue-affermazioni-su-trump.htm" rel="bookmark">David Lynch chiarisce le sue affermazioni su Trump</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/126775.htm" rel="bookmark">Jessica Alba e Gabrielle Union insieme per &#8220;LA&#8217;s Finest&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/beck-e-woods-di-nuovo-insieme-per-la-sceneggiatura-di-the-boogeyman.htm" rel="bookmark">Beck e Woods, di nuovo insieme per la sceneggiatura di &#8220;The Boogeyman&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/jeremy-irons-nell-episodio-pilota-di-watchmen.htm" rel="bookmark">Jeremy Irons nell&#8217;episodio pilota di &#8220;Watchmen&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/toni-collette-si-unisce-al-cast-di-unbelievable.htm" rel="bookmark">Toni Collette nel cast di &#8220;Unbelievable&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/russell-crowe-nei-panni-di-roger-ailes.htm" rel="bookmark">Russell Crowe nei panni di Roger Ailes</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm" rel="bookmark">L&#8217;incredibile viaggio del fachiro (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm" rel="bookmark">La truffa del secolo (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/guardiani-della-galassia-vol-3-notizie-sulla-sceneggiatura.htm" rel="bookmark">Guardiani della Galassia Vol.3: notizie sulla sceneggiatura</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/it-chapter-2-teach-grant-jess-weixler-nel-cast.htm" rel="bookmark">It: Chapter 2: Teach Grant e Jess Weixler nel cast</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/kirsten-dunst-protagonista-di-una-dark-comedy.htm" rel="bookmark">Kirsten Dunst: protagonista di una dark comedy</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/12-soldiers-2018.htm" rel="bookmark">12 Soldiers (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/westworld-un-finale-di-stagione-scioccante.htm" rel="bookmark">Westworld: un finale di stagione scioccante</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ewan-mcgregor-possibile-ritorno-in-star-wars-episodio-ix.htm" rel="bookmark">Ewan McGregor: possibile ritorno in &#8220;Star Wars &#8211; Episodio IX&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/far-from-home-il-probabile-titolo-di-spider-man-2.htm" rel="bookmark">Far From Home: il probabile titolo di &#8220;Spider Man 2&#8221;</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2015" title="2015" rel="v:url" property="v:title">2015</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Fotograf (2015)</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/2015" rel="category tag">2015</a>, <a href="http://www.ecodelcinema.com/category/2018/giugno2018/28-06-2018" rel="category tag">28 Giugno 2018</a>, <a href="http://www.ecodelcinema.com/category/2018/giugno2018" rel="category tag">Giugno 2018</a>, <a href="http://www.ecodelcinema.com/category/2018" rel="category tag">I Film al Cinema nel 2018</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="http://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F06%2Ffotograf-scena.jpg&p&#91;title&#93;=Fotograf (2015)&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A%C2%A0Irena+Pavl%C3%A1skov%C3%A1+Cast%3A%C2%A0Karel+Roden%2C+Marie+M%C3%A1lkov%C3%A1%2C+Zuzana+Vejvodov%C3%A1%2C+V%C3%A1clav+N', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Fotograf (2015)&url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Fotograf (2015)&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A%C2%A0Irena+Pavl%C3%A1skov%C3%A1+Cast%3A%C2%A0Karel+Roden%2C+Marie+M%C3%A1lkov%C3%A1%2C+Zuzana+Vejvodov%C3%A1%2C+V%C3%A1clav+N : http%3A%2F%2Fwww.ecodelcinema.com%2Ffotograf-2015.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-126841" class="post-126841 post type-post status-publish format-standard has-post-thumbnail category-25814 category-28-06-2018 category-giugno2018 category-30651 category-prossimamente-al-cinema category-schede-film category-trame-film tag-film-drammatici" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li>Regia: Irena Pavlásková</li>
<li>Cast: Karel Roden, Marie Málková, Zuzana Vejvodová, Václav Neuzil, Vilma Cibulková, Marika Sarah Procházková, Jitka Sedlackova, Vanda Konecná, Jenovefa Bokova, Patrik Dergel.</li>
<li>Genere: Drammatico, colore</li>
<li>Durata: 133 minuti</li>
<li>Produzione: Repubblica ceca, 2015</li>
<li>Distribuzione: New Gold Film</li>
<li>Data di uscita: 28 giugno 2018</li>
</ul>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignleft wp-image-126862 size-medium" title="Fotograf locandina definitiva" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-210x300.jpg" alt="Fotograf loc" width="210" height="300" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-210x300.jpg 210w, http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf.jpg 235w" sizes="(max-width: 210px) 100vw, 210px" /></a>La pellicola "Fotograf" è ispirata alla vita di Jan Saudek, un noto fotografo ceco, che grazie al suo lavoro è divenuto famoso in tutto il mondo. Le sue fotografie, note per l'audacia con cui l'autore lancia delle sfide alla società attraverso la rappresentazione della bellezza dei corpi umani, sono state esposte e vendute nelle migliori gallerie.</p>
<p>"Fotograf" però è un racconto sulla vita del fotografo, che risulta essere molto diversa da come gli altri se la immaginano. Saudek, infatti, fin dall'infanzia ha dovuto affrontare numerose difficoltà che con il tempo hanno rafforzato il suo carattere e l'hanno portato a essere quella persona che è ora. Attraverso le scene del film si viene a scoprire cosa l'ha spinto ad avventurarsi nel mondo della fotografia e come il fotografo è riuscito a trovare il suo stile. "Fotograf" si sofferma, anche, su una delle passioni più grandi di Saudek, le donne, che rappresentano sia il centro delle sue creazioni che quello della sua vita.</p>
<h2>Fotograf: la produzione</h2>
<p>"Fotograf" è il lungometraggio della regista ceca <strong>Irena Pavlásková</strong>, che realizza il film scrivendo anche la sceneggiatura in collaborazione con <strong>Jan Saudek</strong> in persona.</p>
<p>Per quanto riguarda il cast, nei panni di Saudek vediamo l'attore <strong>Karel Roden</strong>, che recita a fianco di attrici come <strong>Marie Málková</strong>, <strong>Vilma Cibulková</strong> e <strong>Zuzana Vejvodová</strong>. Il film ripercorre alcuni momenti fondamentali nella vita dell'artista dotato di talento, spontaneità e passione. Caratteristiche che sono riuscite a garantirgli notorietà e amore, rifiuti e tradimenti, numerosi ammiratori, ma anche un gran senso di solitudine.</p>
<p>La pellicola, realizzata nel 2015 è riuscita a guadagnarsi molti commenti positivi della critica, acquisendo anche numerose candidature al <strong>Czech Lion Award</strong>.</p>
<p></div></div><div class="clear"></div></div>
<p>&nbsp;</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/film-drammatici" rel="tag">film drammatici</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/universal-pictures-nuovo-film-last-christmas-di-paul-fieg.htm" rel="prev"><span>Previous :</span> Universal Pictures: &#8220;Last Christmas&#8221; nuovo film diretto da Paul Feig</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/panic-attack-online-il-trailer.htm" rel="next"><span>Next :</span> Panic Attack: online il trailer</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1.jpg" alt="L&#8217;albero del vicino (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" itemprop="url" rel="bookmark">L&#8217;albero del vicino (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-22T19:16:34+00:00" itemprop="dateCreated">giugno 22, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer.jpg" alt="Il Sacrificio del Cervo Sacro (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" itemprop="url" rel="bookmark">Il Sacrificio del Cervo Sacro (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-22T15:57:12+00:00" itemprop="dateCreated">giugno 22, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/after-2019.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Julia-Goldani-Telles-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Julia-Goldani-Telles.jpg" alt="After (2019)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/after-2019.htm" itemprop="url" rel="bookmark">After (2019)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-21T20:39:06+00:00" itemprop="dateCreated">giugno 21, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo.jpg" alt="L&#8217;Affido &#8211; Una storia di violenza (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm" itemprop="url" rel="bookmark">L&#8217;Affido &#8211; Una storia di violenza (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-20T09:30:47+00:00" itemprop="dateCreated">giugno 20, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/widows-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/widows.jpg" alt="Widows &#8211; Eredità criminale (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" itemprop="url" rel="bookmark">Widows &#8211; Eredità criminale (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-06-19T20:25:17+00:00" itemprop="dateCreated">giugno 19, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fotograf-2015.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126841' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6482edd447" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-28-giugno.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Tully-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Tully.jpg" alt="Film al cinema dal 28 giugno" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-28-giugno.htm" rel="bookmark">Film al cinema dal 28 giugno</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T00:01:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-28-giugno.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-28-giugno.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Confine &#8220;Prima Parte&#8221; &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-confine-prima-parte-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Confine-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Confine.jpg" alt="Il Confine &#8220;Prima Parte&#8221; &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-miracolo-recensione-spoiler-episodio-1-2.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena.png" alt="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-presentati-in-anteprima-i-primi-due-episodi.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1.jpg" alt="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-ira-8x16-season-finale-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2.jpg" alt="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/una-serie-di-sfortunati-eventi-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf.jpg" alt="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-il-valore-8x15-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5.jpg" alt="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1.jpg" alt="L&#8217;albero del vicino (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" rel="bookmark">L&#8217;albero del vicino (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-22T19:16:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer.jpg" alt="Il Sacrificio del Cervo Sacro (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" rel="bookmark">Il Sacrificio del Cervo Sacro (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-22T15:57:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/after-2019.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Julia-Goldani-Telles-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Julia-Goldani-Telles.jpg" alt="After (2019)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/after-2019.htm" rel="bookmark">After (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-21T20:39:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/after-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/after-2019.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo.jpg" alt="L&#8217;Affido &#8211; Una storia di violenza (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm" rel="bookmark">L&#8217;Affido &#8211; Una storia di violenza (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-20T09:30:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 20, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/widows-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/widows.jpg" alt="Widows &#8211; Eredità criminale (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" rel="bookmark">Widows &#8211; Eredità criminale (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-19T20:25:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/widows-eredita-criminale-2018.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tony-awards-2018-vincono-harry-potter-e-the-bands-visit.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/tony-awards-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/tony-awards-copertina.jpg" alt="Tony Awards 2018: vincono &#8220;Harry Potter&#8221; e &#8220;The Band&#8217;s Visit&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tony-awards-2018-vincono-harry-potter-e-the-bands-visit.htm" rel="bookmark">Tony Awards 2018: vincono &#8220;Harry Potter&#8221; e &#8220;The Band&#8217;s Visit&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-11T13:42:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tony-awards-2018-vincono-harry-potter-e-the-bands-visit.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tony-awards-2018-vincono-harry-potter-e-the-bands-visit.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/cosby-e-polanski-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/cosby-e-polanski.jpg" alt="Oscars: Bill Cosby e Roman Polanski espulsi dal team" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" rel="bookmark">Oscars: Bill Cosby e Roman Polanski espulsi dal team</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-04T11:31:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 04, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg" alt="David di Donatello 2018: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">David di Donatello 2018: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-22T08:58:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-46').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-46">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Fakir-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Fakir.jpg" alt="L&#8217;incredibile viaggio del fachiro (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm">
                        L&#8217;incredibile viaggio del fachiro (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/La-truffa-del-secolo-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/La-truffa-del-secolo.jpg" alt="La truffa del secolo (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm">
                        La truffa del secolo (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/12-soldiers-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/12-Soldiers-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/12-Soldiers.jpg" alt="12 Soldiers (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/12-soldiers-2018.htm">
                        12 Soldiers (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer.jpg" alt="Il Sacrificio del Cervo Sacro (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm">
                        Il Sacrificio del Cervo Sacro (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/unsane-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Unsane-Film-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Unsane-Film.jpg" alt="Unsane (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/unsane-2018.htm">
                        Unsane (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/una-vita-spericolata-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/una-vita-spericolata-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/una-vita-spericolata.jpg" alt="Una vita spericolata (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/una-vita-spericolata-2018.htm">
                        Una vita spericolata (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Jusquà-la-Garde-Ragazzo.jpg" alt="L&#8217;Affido &#8211; Una storia di violenza (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/l-affido-una-storia-di-violenza-2017.htm">
                        L&#8217;Affido &#8211; Una storia di violenza (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/mary-e-il-fiore-della-strega-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Mary-and-the-witch-flowers-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Mary-and-the-witch-flowers.jpg" alt="Mary e il fiore della strega (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/mary-e-il-fiore-della-strega-2017.htm">
                        Mary e il fiore della strega (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/thelma-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Thelma-cop-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Thelma-cop.jpg" alt="Thelma (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/thelma-2017.htm">
                        Thelma (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/favola-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Favola-333x227.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Favola.jpeg" alt="Favola (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/favola-2017.htm">
                        Favola (2017)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Sabrina.Ferilli.piante-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Sabrina.Ferilli.piante-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Sabrina.Ferilli.piante-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Sabrina.Ferilli.piante-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Sabrina.Ferilli.piante.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sabrina-ferilli-biografia-filmografia.htm" rel="bookmark">Sabrina Ferilli</a></h2>
						<a href="http://www.ecodelcinema.com/sabrina-ferilli-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/John.Cusack-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="John Cusack attore" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/John.Cusack-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/John.Cusack-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/John.Cusack-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/John.Cusack.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/john-cusack-biografia-filmografia.htm" rel="bookmark">John Cusack</a></h2>
						<a href="http://www.ecodelcinema.com/john-cusack-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alessandro-Tiberi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Alessandro Tiberi &quot;Boris&quot;" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alessandro-Tiberi-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alessandro-Tiberi-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alessandro-Tiberi-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alessandro-Tiberi.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/alessandro-tiberi-biografia-filmografia.htm" rel="bookmark">Alessandro Tiberi</a></h2>
						<a href="http://www.ecodelcinema.com/alessandro-tiberi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/08/Mel.Brooks-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Mel Brooks sorriso" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/08/Mel.Brooks-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Mel.Brooks-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Mel.Brooks-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Mel.Brooks.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/mel-brooks-biografia-filmografia.htm" rel="bookmark">Mel Brooks</a></h2>
						<a href="http://www.ecodelcinema.com/mel-brooks-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/06/Kathy-Bates-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kathy Bates attrice" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/06/Kathy-Bates-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Kathy-Bates-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Kathy-Bates-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Kathy-Bates.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/kathy-bates-biografia-filmografia.htm" rel="bookmark">Kathy Bates</a></h2>
						<a href="http://www.ecodelcinema.com/kathy-bates-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/06/Jerry-Calà-evidenza-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Jerry Calà copertina" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/06/Jerry-Calà-evidenza-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/06/Jerry-Calà-evidenza-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/06/Jerry-Calà-evidenza-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/06/Jerry-Calà-evidenza.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/jerry-cala-biografia-filmografia.htm" rel="bookmark">Jerry Calà</a></h2>
						<a href="http://www.ecodelcinema.com/jerry-cala-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 26 Giugno</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-memorie-di-giorgio-vasari-2016.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/le-memorie-di-giorgio-vasari-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/le-memorie-di-giorgio-vasari.jpg" alt="Le memorie di Giorgio Vasari (2016)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-memorie-di-giorgio-vasari-2016.htm" rel="bookmark">Le memorie di Giorgio Vasari (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-30T23:01:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 30, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-memorie-di-giorgio-vasari-2016.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-memorie-di-giorgio-vasari-2016.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 27 Giugno</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/hurricane-allerta-uragano-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/The-Hurricane-Heist-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/The-Hurricane-Heist.jpg" alt="Hurricane &#8211; Allerta Uragano (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/hurricane-allerta-uragano-2018.htm" rel="bookmark">Hurricane &#8211; Allerta Uragano (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-06T19:22:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/hurricane-allerta-uragano-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/hurricane-allerta-uragano-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/papillon-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Papillon-2017-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Papillon-2017.jpg" alt="Papillon (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/papillon-2017.htm" rel="bookmark">Papillon (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-24T17:23:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 24, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/papillon-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/papillon-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 28 Giugno</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-guerra-del-maiale-2012.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/la-guerra-del-maiale-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/la-guerra-del-maiale-copertina.jpg" alt="La Guerra del Maiale (2012)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-guerra-del-maiale-2012.htm" rel="bookmark">La Guerra del Maiale (2012)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-12T09:56:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-guerra-del-maiale-2012.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-guerra-del-maiale-2012.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/Lalbero-del-vicino-1.jpg" alt="L&#8217;albero del vicino (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" rel="bookmark">L&#8217;albero del vicino (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-22T19:16:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lalbero-del-vicino-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/La-truffa-del-secolo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/La-truffa-del-secolo.jpg" alt="La truffa del secolo (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm" rel="bookmark">La truffa del secolo (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-26T12:00:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-truffa-del-secolo-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/fotograf-2015.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/06/fotograf-scena.jpg" alt="Fotograf (2015)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/fotograf-2015.htm" rel="bookmark">Fotograf (2015)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-28T12:46:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/fotograf-2015.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/fotograf-2015.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/action-point-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Johnny-Knoxville-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Johnny-Knoxville.jpg" alt="Action Point (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/action-point-2018.htm" rel="bookmark">Action Point (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-23T16:40:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/action-point-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/action-point-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/the-killing-of-a-sacred-deer.jpg" alt="Il Sacrificio del Cervo Sacro (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" rel="bookmark">Il Sacrificio del Cervo Sacro (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-22T15:57:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-sacrificio-del-cervo-sacro-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tully-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tully-copertina-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tully-copertina.png" alt="Tully (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tully-2018.htm" rel="bookmark">Tully (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-02T15:05:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 02, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tully-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tully-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 4 Luglio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/stronger-io-sono-piu-forte-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Stronger-scena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Stronger-scena.jpg" alt="Stronger &#8211; Io sono più forte (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/stronger-io-sono-piu-forte-2017.htm" rel="bookmark">Stronger &#8211; Io sono più forte (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-28T13:35:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/stronger-io-sono-piu-forte-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/stronger-io-sono-piu-forte-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Fakir-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Fakir.jpg" alt="L&#8217;incredibile viaggio del fachiro (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm" rel="bookmark">L&#8217;incredibile viaggio del fachiro (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-06-26T13:00:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lincredibile-viaggio-del-fachiro-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>giugno: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2018/05">&laquo; Mag</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2018/06/01" aria-label="Articoli pubblicati in 1 June 2018">1</a></td><td>2</td><td><a href="http://www.ecodelcinema.com/2018/06/03" aria-label="Articoli pubblicati in 3 June 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/06/04" aria-label="Articoli pubblicati in 4 June 2018">4</a></td><td><a href="http://www.ecodelcinema.com/2018/06/05" aria-label="Articoli pubblicati in 5 June 2018">5</a></td><td><a href="http://www.ecodelcinema.com/2018/06/06" aria-label="Articoli pubblicati in 6 June 2018">6</a></td><td><a href="http://www.ecodelcinema.com/2018/06/07" aria-label="Articoli pubblicati in 7 June 2018">7</a></td><td><a href="http://www.ecodelcinema.com/2018/06/08" aria-label="Articoli pubblicati in 8 June 2018">8</a></td><td><a href="http://www.ecodelcinema.com/2018/06/09" aria-label="Articoli pubblicati in 9 June 2018">9</a></td><td><a href="http://www.ecodelcinema.com/2018/06/10" aria-label="Articoli pubblicati in 10 June 2018">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/06/11" aria-label="Articoli pubblicati in 11 June 2018">11</a></td><td><a href="http://www.ecodelcinema.com/2018/06/12" aria-label="Articoli pubblicati in 12 June 2018">12</a></td><td><a href="http://www.ecodelcinema.com/2018/06/13" aria-label="Articoli pubblicati in 13 June 2018">13</a></td><td><a href="http://www.ecodelcinema.com/2018/06/14" aria-label="Articoli pubblicati in 14 June 2018">14</a></td><td><a href="http://www.ecodelcinema.com/2018/06/15" aria-label="Articoli pubblicati in 15 June 2018">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/06/18" aria-label="Articoli pubblicati in 18 June 2018">18</a></td><td><a href="http://www.ecodelcinema.com/2018/06/19" aria-label="Articoli pubblicati in 19 June 2018">19</a></td><td><a href="http://www.ecodelcinema.com/2018/06/20" aria-label="Articoli pubblicati in 20 June 2018">20</a></td><td><a href="http://www.ecodelcinema.com/2018/06/21" aria-label="Articoli pubblicati in 21 June 2018">21</a></td><td><a href="http://www.ecodelcinema.com/2018/06/22" aria-label="Articoli pubblicati in 22 June 2018">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/06/25" aria-label="Articoli pubblicati in 25 June 2018">25</a></td><td><a href="http://www.ecodelcinema.com/2018/06/26" aria-label="Articoli pubblicati in 26 June 2018">26</a></td><td><a href="http://www.ecodelcinema.com/2018/06/27" aria-label="Articoli pubblicati in 27 June 2018">27</a></td><td id="today"><a href="http://www.ecodelcinema.com/2018/06/28" aria-label="Articoli pubblicati in 28 June 2018">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"f5aaa63dee","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 2/142 queries in 0.131 seconds using disk (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2018-06-28 16:31:30 by W3 Total Cache
-->