<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito-1024x683.jpeg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="La cena perfetta: ecco il trailer del film con Salvatore Esposito" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Tutte le info sul film in uscita il 26, 27, 28 aprile." />
    <meta property="og:url" content="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La cena perfetta: ecco il trailer del film con Salvatore Esposito</title>
	<meta name="description" content="“La cena perfetta&quot; di Davide Minella con Salvatore Esposito e Greta Scarano, in sala solo il 26, 27, 28 aprile con Vision Distribution." />
	<link rel="canonical" href="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La cena perfetta: ecco il trailer del film con Salvatore Esposito" />
	<meta property="og:description" content="“La cena perfetta&quot; di Davide Minella con Salvatore Esposito e Greta Scarano, in sala solo il 26, 27, 28 aprile con Vision Distribution." />
	<meta property="og:url" content="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2022-04-11T16:58:22+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Mina Franza" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ecodelcinema.com/#organization","name":"Eco del cinema","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"logo":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#logo","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2019/03/Logo-Ecodelcinema.jpg","width":900,"height":900,"caption":"Eco del cinema"},"image":{"@id":"https://www.ecodelcinema.com/#logo"}},{"@type":"WebSite","@id":"https://www.ecodelcinema.com/#website","url":"https://www.ecodelcinema.com/","name":"Ecodelcinema","description":"News cinema, recensioni film, biografie attori, trailer, festival","publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ecodelcinema.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#primaryimage","inLanguage":"it-IT","url":"https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito.jpeg","contentUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito.jpeg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#webpage","url":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm","name":"La cena perfetta: ecco il trailer del film con Salvatore Esposito","isPartOf":{"@id":"https://www.ecodelcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#primaryimage"},"datePublished":"2022-04-11T16:58:22+00:00","dateModified":"2022-04-11T16:58:22+00:00","description":"“La cena perfetta\" di Davide Minella con Salvatore Esposito e Greta Scarano, in sala solo il 26, 27, 28 aprile con Vision Distribution.","breadcrumb":{"@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ecodelcinema.com/"},{"@type":"ListItem","position":2,"name":"La cena perfetta: ecco il trailer del film con Salvatore Esposito"}]},{"@type":"Article","@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#article","isPartOf":{"@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#webpage"},"author":{"@id":"https://www.ecodelcinema.com/#/schema/person/7e3d104d7239995a23e3d660150196e8"},"headline":"La cena perfetta: ecco il trailer del film con Salvatore Esposito","datePublished":"2022-04-11T16:58:22+00:00","dateModified":"2022-04-11T16:58:22+00:00","mainEntityOfPage":{"@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#webpage"},"wordCount":312,"commentCount":0,"publisher":{"@id":"https://www.ecodelcinema.com/#organization"},"image":{"@id":"https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#primaryimage"},"thumbnailUrl":"https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito.jpeg","articleSection":["News Cinema","Personaggi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#respond"]}]},{"@type":"Person","@id":"https://www.ecodelcinema.com/#/schema/person/7e3d104d7239995a23e3d660150196e8","name":"Mina Franza","image":{"@type":"ImageObject","@id":"https://www.ecodelcinema.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c63c02655a69aaefbb3e7d33e5ff367f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c63c02655a69aaefbb3e7d33e5ff367f?s=96&d=mm&r=g","caption":"Mina Franza"},"sameAs":["http://ecodelcinema"],"url":"https://www.ecodelcinema.com/author/mina"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm/amp" /><meta name="generator" content="AMP for WP 1.0.77.40"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; La cena perfetta: ecco il trailer del film con Salvatore Esposito Feed dei commenti" href="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecodelcinema.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/main.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/plugins.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews_new/css/media.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.9.3' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/184298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=184298' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fla-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fla-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
    <script>
		if(screen.width<769){
        	window.location = "https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm/amp";
        }
    	</script>
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-184298 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>11 Aprile 2022</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm" rel="bookmark">La cena perfetta: ecco il trailer del film con Salvatore Esposito</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-italia-sonic-2-domina-la-classifica.htm" rel="bookmark">Box Office Italia: &#8220;Sonic 2&#8221; domina la classifica</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-sonic-2-vola-al-primo-posto.htm" rel="bookmark">Box office USA: &#8220;Sonic 2&#8221; vola al primo posto</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/gli-stati-uniti-contro-billie-holiday-2021.htm" rel="bookmark">Gli Stati Uniti contro Billie Holiday (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/atlantis-2019.htm" rel="bookmark">Atlantis (2019)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/quando-hitler-rubo-il-coniglio-rosa-2019.htm" rel="bookmark">Quando Hitler rubò il coniglio rosa (2019)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/le-fate-ignoranti-presentata-alla-stampa-la-nuova-serie-disney.htm" rel="bookmark">Le fate ignoranti: presentata alla stampa la nuova serie Disney </a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/da-grandi-primo-giorno-di-set-per-il-film-diretto-da-fausto-brizzi.htm" rel="bookmark">Da grandi: primo giorno di set per il film diretto da Fausto Brizzi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tom-hiddleston-protagonista-e-produttore-della-nuova-serie-apple-original.htm" rel="bookmark">Tom Hiddleston: protagonista e produttore della nuova serie Apple Original</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/john-cena-in-officer-exchange-laction-movie-arriva-agli-amazon-studios.htm" rel="bookmark">John Cena in Officer Exchange: l’action movie arriva agli Amazon Studios</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-scuola-degli-animali-magici-2021.htm" rel="bookmark">La scuola degli animali magici (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-crown-avra-un-prequel-netflix-ne-sta-discutendo.htm" rel="bookmark">The Crown: avrà un prequel? Netflix ne sta discutendo</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/better-call-saul-bryan-cranston-e-aaron-paul-ci-saranno-qualcuno-dice-si.htm" rel="bookmark">Better Call Saul: Bryan Cranston e Aaron Paul ci saranno? Qualcuno dice sì</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sassiwood-un-film-da-vedere-che-diverte-e-fa-riflettere.htm" rel="bookmark">Sassiwood: un film da vedere che diverte e fa riflettere</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/cmon-cmon-un-film-poetico-un-gioiello-da-non-perdere.htm" rel="bookmark">C’mon C’mon: un film poetico, un gioiello da non perdere</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/tra-due-mondi-2022.htm" rel="bookmark">Tra due mondi (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/rose-2022.htm" rel="bookmark">Rose (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/marco-pollini-biografia-filmografia.htm" rel="bookmark">Marco Pollini</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/la-grande-guerra-del-salento-2022.htm" rel="bookmark">La grande guerra del Salento (2022)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sam-raimi-un-nuovo-spider-man-con-tobey-maguire-tutto-e-possibile.htm" rel="bookmark">Sam Raimi: “Un nuovo Spider-Man con Tobey Maguire? Tutto è possibile&#8221;</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito-300x200.jpeg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2022-04-11T18:58:22+02:00"/>
  <meta itemprop="dateModified" content="2022-04-11T18:58:22+02:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito-150x150.jpeg" class="hide" alt="La cena perfetta: ecco il trailer del film con Salvatore Esposito">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2022/04/Salvatore-Esposito.jpeg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">La cena perfetta: ecco il trailer del film con Salvatore Esposito</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/personaggi" rel="category tag">Personaggi</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-184298" class="post-184298 post type-post status-publish format-standard has-post-thumbnail category-news category-personaggi" data-id="184298">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>&#8220;La cena perfetta&#8221; di Davide Minella con <a href="https://www.ecodelcinema.com/salvatore-esposito-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="434" title="Salvatore Esposito">Salvatore Esposito</a> e Greta Scarano, in sala solo il 26, 27, 28 aprile con Vision Distribution.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>La cena perfetta a base di un perfetto mix di ingredienti</h2>
<h2><img class="wp-image-184300 size-full aligncenter" title="La cena perfetta di Davide Minella" src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/La-cena-perfetta-locandina.jpeg" alt="Rilasciato il trailer e poster" width="591" height="844" srcset="https://www.ecodelcinema.com/wp-content/uploads/2022/04/La-cena-perfetta-locandina.jpeg 591w, https://www.ecodelcinema.com/wp-content/uploads/2022/04/La-cena-perfetta-locandina-210x300.jpeg 210w" sizes="(max-width: 591px) 100vw, 591px" /></h2>
<p class="m_1966508113671025743xmsonormal">È da poco stato rilasciato il trailer del film “La cena perfetta&#8221; di Davide Minella con protagonisti <strong><a href="https://www.ecodelcinema.com/salvatore-esposito-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="434" title="Salvatore Esposito">Salvatore Esposito</a></strong> e Greta Scarano. Una produzione Italian International Film – Gruppo Lucisano e Vision Distribution prodotta da Fulvio e Federica Lucisano. La pellicola evento speciale sarà in sala il 26, 27 e 28 aprile 2022.<u></u></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>

<p class="m_1966508113671025743xxmsonormal">Suspence, azione, commedia e un pizzico di romanticismo sono alla base della riuscita del film che racconta le avventure di Carmine (<strong><a href="https://www.ecodelcinema.com/salvatore-esposito-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="434" title="Salvatore Esposito">Salvatore Esposito</a></strong>), un camorrista dal cuore buono che gestisce un ristorante per riciclare soldi sporchi e che si ritrova a collaborare con Consuelo (Greta Scarano), una scorbutica e talentuosa chef. Una spericolata scalata al successo: camorra, alta cucina e sentimenti finiranno per mischiarsi in una lotta senza quartiere contro critici severi e criminali pericolosi.  L’amore per il cibo e il sogno di conquistare una stella Michelin daranno ad entrambi una seconda possibilità e un’occasione di riscatto. <u></u><u></u></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p class="m_1966508113671025743xxmsonormal">Grazie alla collaborazione con la chef stellata Cristina Bowerman, il film è risultato di un mix perfetto di ingredienti che portano in “tavola” gusti diversi e contrastanti, ma che di sicuro sapranno mettere d’accordo diversi palati. Terzo protagonista del film è, difatti, la cucina con la sua arte fatta di sapori, storie vissute, sentimenti, dalla pasta alla patate della nonna all’alta cucina dei nostri giorni. <u></u></p>
<p class="m_1966508113671025743xxmsonormal">Completano il cast Gianluca Colucci (Fru), Gianfranco Gallo, Antonella Attili e Antonio Grosso. Autore del soggetto è Stefano Sardo, che firma la sceneggiatura insieme a Gianluca Bernardini e Giordana Mari, con la collaborazione di <strong><a href="https://www.ecodelcinema.com/salvatore-esposito-biografia-filmografia.htm" data-internallinksmanager029f6b8e52c="434" title="Salvatore Esposito">Salvatore Esposito</a></strong>.  <u></u><u></u>&#8220;La cena perfetta&#8221; sarà distribuito in Italia e nel mondo da Vision Distribution. Tutti al cinema per l’evento tanto atteso il 26, 27, 28b aprile 2022.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054,22664886888/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"openwrap": { "PROFILE_ID" : "4251", "PUB_ID" : "156394"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/box-office-italia-sonic-2-domina-la-classifica.htm" rel="prev"><span>Previous :</span> Box Office Italia: &#8220;Sonic 2&#8221; domina la classifica</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-cena-perfetta-ecco-il-trailer-del-film-con-salvatore-esposito.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89567df929" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-7-aprile-2.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/La-figlia-oscura-scena-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/La-figlia-oscura-scena-170x113.jpg" alt="Film al cinema dal 7 aprile" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-7-aprile-2.htm" rel="bookmark">Film al cinema dal 7 aprile</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-07T00:01:00+02:00" content="2022-04-07T00:01:00+02:00"><i class="momizat-icon-calendar"></i>07 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-7-aprile-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-7-aprile-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/david-di-donatello-2022-le-cinquine-annunciate-in-conferenza-stampa.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/David-di-Donatello-2021-copertina.jpeg-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/David-di-Donatello-2021-copertina.jpeg-170x113.jpg" alt="David di Donatello 2022: le cinquine annunciate in conferenza stampa" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/david-di-donatello-2022-le-cinquine-annunciate-in-conferenza-stampa.htm" rel="bookmark">David di Donatello 2022: le cinquine annunciate in conferenza stampa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-04T16:06:52+02:00" content="2022-04-04T16:06:52+02:00"><i class="momizat-icon-calendar"></i>04 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/david-di-donatello-2022-le-cinquine-annunciate-in-conferenza-stampa.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/david-di-donatello-2022-le-cinquine-annunciate-in-conferenza-stampa.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/david-di-donatello-2022-questo-e-il-rilancio-del-cinema.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Carlo_Conti-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Carlo_Conti-170x113.jpeg" alt="David di Donatello 2022: “questo è il rilancio del cinema"" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/david-di-donatello-2022-questo-e-il-rilancio-del-cinema.htm" rel="bookmark">David di Donatello 2022: “questo è il rilancio del cinema&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-04T15:39:41+02:00" content="2022-04-04T15:39:41+02:00"><i class="momizat-icon-calendar"></i>04 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/david-di-donatello-2022-questo-e-il-rilancio-del-cinema.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/david-di-donatello-2022-questo-e-il-rilancio-del-cinema.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/panorama-internazionale-ecco-i-vincitori-della-13esima-edizione-del-bifst.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/bifest-premio-scarpelli-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/bifest-premio-scarpelli-170x113.jpeg" alt="Panorama Internazionale: ecco i vincitori della 13esima edizione del Bif&st" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/panorama-internazionale-ecco-i-vincitori-della-13esima-edizione-del-bifst.htm" rel="bookmark">Panorama Internazionale: ecco i vincitori della 13esima edizione del Bif&#038;st</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-04-01T19:25:46+02:00" content="2022-04-01T19:25:46+02:00"><i class="momizat-icon-calendar"></i>01 Aprile 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/panorama-internazionale-ecco-i-vincitori-della-13esima-edizione-del-bifst.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/panorama-internazionale-ecco-i-vincitori-della-13esima-edizione-del-bifst.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-1').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-1">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/atlantis-2019.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Atlantis-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Atlantis-1-333x227.jpg" alt="Atlantis (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/atlantis-2019.htm">
                        Atlantis (2019)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/sassiwood-un-film-da-vedere-che-diverte-e-fa-riflettere.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/sasassiwood-0-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/sasassiwood-0-333x227.jpeg" alt="Sassiwood: un film da vedere che diverte e fa riflettere" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/sassiwood-un-film-da-vedere-che-diverte-e-fa-riflettere.htm">
                        Sassiwood: un film da vedere che diverte e fa riflettere                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/tra-due-mondi-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Tra-due-mondi-copertina.jpeg-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Tra-due-mondi-copertina.jpeg-333x227.jpg" alt="Tra due mondi (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/tra-due-mondi-2022.htm">
                        Tra due mondi (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/rose-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Rose-Aurelie-Saada-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Rose-Aurelie-Saada-333x227.jpg" alt="Rose (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/rose-2022.htm">
                        Rose (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/animali-fantastici-i-segreti-di-silente-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Animali-fantastici-I-segreti-di-Silente-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/Animali-fantastici-I-segreti-di-Silente-film-333x227.jpg" alt="Animali fantastici - I segreti di Silente (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/animali-fantastici-i-segreti-di-silente-2022.htm">
                        Animali fantastici &#8211; I segreti di Silente (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/cmon-cmon-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Cmon-Cmon-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/10/Cmon-Cmon-copertina-333x227.jpg" alt="C'mon C'mon (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/cmon-cmon-2021.htm">
                        C&#8217;mon C&#8217;mon (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/vous-ne-desirez-que-moi-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Vous-ne-desirez-que-moi-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Vous-ne-desirez-que-moi-scena-film-333x227.jpg" alt="Vous ne désirez que moi (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/vous-ne-desirez-que-moi-2021.htm">
                        Vous ne désirez que moi (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/arthur-rambo-il-blogger-maledetto-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Arthur-Rambo-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/Arthur-Rambo-film-333x227.jpg" alt="Arthur Rambo - Il blogger maledetto (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/arthur-rambo-il-blogger-maledetto-2021.htm">
                        Arthur Rambo &#8211; Il blogger maledetto (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/i-passeggeri-della-notte-2022.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/04/I-passeggeri-della-notte-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/04/I-passeggeri-della-notte-copertina-333x227.jpg" alt="I passeggeri della notte (2022)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/i-passeggeri-della-notte-2022.htm">
                        I passeggeri della notte (2022)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/coda-i-segni-del-cuore-un-film-da-oscar.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/01/I-segni-del-cuore-Coda-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/01/I-segni-del-cuore-Coda-copertina-333x227.jpg" alt="CODA - I segni del cuore: un film da Oscar" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/coda-i-segni-del-cuore-un-film-da-oscar.htm">
                        CODA &#8211; I segni del cuore: un film da Oscar                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Vincent-Gallo-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/Vincent-Gallo-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Vincent-Gallo-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Vincent-Gallo-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/Vincent-Gallo.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/vincent-gallo-biografia-filmografia.htm" rel="bookmark">Vincent Gallo</a></h2>
						<a href="https://www.ecodelcinema.com/vincent-gallo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/John-Milius-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/John-Milius-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/John-Milius-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/John-Milius-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/John-Milius.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/john-milius-biografia-filmografia.htm" rel="bookmark">John Milius</a></h2>
						<a href="https://www.ecodelcinema.com/john-milius-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-38').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-38">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/moon-knight-recensione-dei-primi-due-episodi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Moon-knight-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Moon-knight-scena-film-333x227.jpg" alt="Moon Knight: recensione dei primi due episodi" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/moon-knight-recensione-dei-primi-due-episodi.htm">
                        Moon Knight: recensione dei primi due episodi                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/03/Peaky-Blinders-Cillian-Murphy-333x227.jpg" alt="Peaky Blinders: recensione dei primi due episodi dell'ultima stagione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/peaky-blinders-recensione-primi-due-episodi.htm">
                        Peaky Blinders: recensione dei primi due episodi dell&#8217;ultima stagione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/fedelta-i-segreti-di-un-successo.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/02/FEDELTA-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/02/FEDELTA-333x227.jpg" alt="Fedeltà: i segreti di un successo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/fedelta-i-segreti-di-un-successo.htm">
                        Fedeltà: i segreti di un successo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/inventing-anna-tutto-quello-che-dovete-sapere-sulla-serie.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2022/02/inventing-anna-5-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2022/02/inventing-anna-5-333x227.jpg" alt="Inventing Anna: tutto quello che dovete sapere sulla serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/inventing-anna-tutto-quello-che-dovete-sapere-sulla-serie.htm">
                        Inventing Anna: tutto quello che dovete sapere sulla serie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/12/INCASTRATI-1024x683-1-333x227.jpg" alt="Incastrati - La serie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/incastrati-la-serie.htm">
                        Incastrati &#8211; La serie                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"c6d0e0c0b8","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"184298"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews_new/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
