<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">    <head>        <meta charset="UTF-8" />        <!--[if IE]>        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">        <![endif]-->	<link rel="profile" href="https://gmpg.org/xfn/11">	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />    <title>Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1 - Ecodelcinema</title>        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle--300x200.jpg"/>    <meta property="og:image:width" content="" />     <meta property="og:image:height" content="" />        <meta property="og:title" content="Il mondo sulle spalle: in onda il 19 febbraio su Rai 1"/>    <meta property="og:type" content="article"/>    <meta property="og:description" content="Il mondo sulle spalle: recensione del film in onda il 19 febbraio su Rai 1"/>    <meta property="og:url" content="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm"/>    <meta property="og:site_name" content="Ecodelcinema"/>    		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />	 
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1, per la regia di Nicola Campiotti con Giuseppe Fiorello e Sara Zanier"/>
<link rel="canonical" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1 - Ecodelcinema" />
<meta property="og:description" content="Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1, per la regia di Nicola Campiotti con Giuseppe Fiorello e Sara Zanier" />
<meta property="og:url" content="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Giuseppe Fiorello" />
<meta property="article:section" content="Recensioni Film" />
<meta property="article:published_time" content="2019-02-18T16:50:55+00:00" />
<meta property="article:modified_time" content="2019-02-18T17:04:23+00:00" />
<meta property="og:updated_time" content="2019-02-18T17:04:23+00:00" />
<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-.jpg" />
<meta property="og:image:width" content="1195" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1, per la regia di Nicola Campiotti con Giuseppe Fiorello e Sara Zanier" />
<meta name="twitter:title" content="Il mondo sulle spalle: il film in onda il 19 febbraio su Rai 1 - Ecodelcinema" />
<meta name="twitter:site" content="@Ecodelcinema" />
<meta name="twitter:image" content="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-.jpg" />
<meta name="twitter:creator" content="@Ecodelcinema" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.ecodelcinema.com/","sameAs":["http://www.facebook.com/ecodelcinema.fan","https://www.instagram.com/ecodelcinema","https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts","https://www.youtube.com/user/ecodelcinema","https://twitter.com/Ecodelcinema"],"@id":"https://www.ecodelcinema.com/#organization","name":"Armalama","logo":"https://www.ecodelcinema.com/wp-content/uploads/2016/02/ecodelcinema.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Il mondo sulle spalle: in onda il 19 febbraio su Rai 1 Feed dei commenti" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ecodelcinema.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"b33046235a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=134984' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-11719062-1', 'auto');  ga('send', 'pageview');</script></head>     <body class="post-template-default single single-post postid-134984 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="https://schema.org/WebPage">        	<!--[if lt IE 7]>            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>        <![endif]-->    	                <div class="wrap_every_thing">        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->            <div class="wrap clearfix"><!--wrap-->                <header class="header"><!--Header-->                                <div id="header-wrapper"><!-- header wrap -->                                    				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>19 Febbraio 2019</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                                        <div class="header-wrap"><!--header content-->                        <div class="inner"><!--inner-->                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="https://www.dionysus.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->                    </div><!--header content-->                </div><!-- header wrap -->								<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/hotel-mumbai-2019.htm' title='Hotel Mumbai (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/02/Hotel-Mumbai-locandina-e1550510734576.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/hotel-mumbai-2019.htm' title='Hotel Mumbai (2019)'> Hotel Mumbai (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/amanda-2019.htm' title='Amanda (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/02/Amanda-locandina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/amanda-2019.htm' title='Amanda (2019)'> Amanda (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/il-campione-2019.htm' title='Il Campione (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/02/Il-campione-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-campione-2019.htm' title='Il Campione (2019)'> Il Campione (2019)</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/belle-speranze-lidentita-dei-giovani-attraverso-70-anni-di-cinema.htm' title='Belle speranze: L’identità dei giovani attraverso 70 anni di cinema'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/01/Tutta-la-vita-davanti-per-Belle-speranze.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/belle-speranze-lidentita-dei-giovani-attraverso-70-anni-di-cinema.htm' title='Belle speranze: L’identità dei giovani attraverso 70 anni di cinema'> Belle speranze: L’identità dei giovani attraverso 70 anni di cinema</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/roberto-bolle-inaugura-il-2019-con-lo-spettacolo.htm' title='Roberto Bolle inaugura il 2019 con lo spettacolo di &#8220;Danza con me&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/01/Roberto-Bolle-Danza-con-me-2019.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/roberto-bolle-inaugura-il-2019-con-lo-spettacolo.htm' title='Roberto Bolle inaugura il 2019 con lo spettacolo di &#8220;Danza con me&#8221;'> Roberto Bolle inaugura il 2019 con lo spettacolo di &#8220;Danza con me&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/le-migliori-interpretazioni-femminili-del-2018.htm' title='Le Migliori Interpretazioni Femminili del 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/09/Tre-manifesti-a-Ebbing-Missouri-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/le-migliori-interpretazioni-femminili-del-2018.htm' title='Le Migliori Interpretazioni Femminili del 2018'> Le Migliori Interpretazioni Femminili del 2018</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'><li><figure><a href='https://www.ecodelcinema.com/bene-ma-non-benissimo-2018.htm' title='Bene ma non benissimo (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/02/Bene-ma-non-benissimo-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/bene-ma-non-benissimo-2018.htm' title='Bene ma non benissimo (2018)'> Bene ma non benissimo (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/the-lego-movie-2-2019.htm' title='The LEGO Movie 2 (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/The-LEGO-Movie-2-scena-film-emmet-e-lucy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/the-lego-movie-2-2019.htm' title='The LEGO Movie 2 (2019)'> The LEGO Movie 2 (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/quello-che-veramente-importa-2017.htm' title='Quello che veramente importa (2017)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/12/Quello-che-veramente-importa-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/quello-che-veramente-importa-2017.htm' title='Quello che veramente importa (2017)'> Quello che veramente importa (2017)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-127964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018">Festa del Cinema di Roma 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-130930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018/festa-del-cinema-di-roma-2018-programma">Festa del Cinema di Roma 2018: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-127825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018">Festival di Venezia 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-127826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018/festival-di-venezia-2018-programma">Festival di Venezia 2018: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-127964' data-id='32575' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127964'><li><figure><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/An-Elephant-Sitting-Still-img-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'> An Elephant Sitting Still (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'> Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Sigourney-Weaver-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'> Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-127825' data-id='32569' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127825'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-134332" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2019">Oscar 2019</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globes">Golden Globes</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-134332' data-id='32791' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-134332'><li><figure><a href='https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm' title='Oscar 2019: Adam Lambert e i Queen presenti per un esibizione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2019/02/Adam-Lambert.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm' title='Oscar 2019: Adam Lambert e i Queen presenti per un esibizione'> Oscar 2019: Adam Lambert e i Queen presenti per un esibizione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm' title='Oscar 2019: il grande assente'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/01/First-Man-Il-primo-uomo-img-in-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm' title='Oscar 2019: il grande assente'> Oscar 2019: il grande assente</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm' title='Oscar 2019: tutte le nomination'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm' title='Oscar 2019: tutte le nomination'> Oscar 2019: tutte le nomination</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/bene-ma-non-benissimo-2018.htm" rel="bookmark">Bene ma non benissimo (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm" rel="bookmark">Oscar 2019: Adam Lambert e i Queen presenti per un esibizione</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/the-lego-movie-2-2019.htm" rel="bookmark">The LEGO Movie 2 (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/hotel-mumbai-2019.htm" rel="bookmark">Hotel Mumbai (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" rel="bookmark">Il mondo sulle spalle: in onda il 19 febbraio su Rai 1</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/amanda-2019.htm" rel="bookmark">Amanda (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-campione-2019.htm" rel="bookmark">Il Campione (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/matt-dillon-a-roma-per-la-casa-di-jack.htm" rel="bookmark">Matt Dillon a Roma per &#8220;La casa di Jack&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/sonic-il-film-2019.htm" rel="bookmark">Sonic il Film (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/bruno-ganz-una-carriera-indimenticabile.htm" rel="bookmark">Bruno Ganz: una carriera indimenticabile</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-italia-10-giorni-senza-mamma-sorpassa-il-corriere-the-mule.htm" rel="bookmark">Box office Italia: &#8220;10 giorni senza mamma&#8221; sorpassa &#8220;Il corriere &#8211; The Mule&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/quello-che-veramente-importa-2017.htm" rel="bookmark">Quello che veramente importa (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/festival-di-berlino-2019-premiata-la-sceneggiatura-di-saviano.htm" rel="bookmark">Festival di Berlino 2019: premiata la sceneggiatura di Saviano</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-usa-vince-alita-angelo-della-battaglia.htm" rel="bookmark">Box office USA: vince &#8220;Alita &#8211; Angelo della battaglia&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/leroe-2019.htm" rel="bookmark">L&#8217;Eroe (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/peterloo-2018.htm" rel="bookmark">Peterloo (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm" rel="bookmark">Il mondo sulle spalle: il regista Nicola Campiotti e il cast incontrano la stampa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/quello-che-veramente-importa-regista-e-produzione-incontrano-la-stampa.htm" rel="bookmark">Quello che veramente importa: regista e produzione incontrano la stampa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/duelles-2018.htm" rel="bookmark">Duelles (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/dragon-ball-super-boly-2018.htm" rel="bookmark">Dragon Ball Super: Broly &#8211; Il film (2018)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->                       </header><!--Header-->                                             

                                								
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/recensioni" title="Recensioni Film" rel="v:url" property="v:title">Recensioni Film</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Il mondo sulle spalle: in onda il 19 febbraio su Rai 1</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/recensioni" rel="category tag">Recensioni Film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2019%2F02%2Fil-mondo-sulle-spalle--1024x683.jpg&p&#91;title&#93;=Il mondo sulle spalle: in onda il 19 febbraio su Rai 1&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+%26nbsp%3B+%E2%80%9CIl+mondo+sulle+spalle%E2%80%9D+vuole+portare+in+scena+uno+spaccato+della+vita+i', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Il mondo sulle spalle: in onda il 19 febbraio su Rai 1&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Il mondo sulle spalle: in onda il 19 febbraio su Rai 1&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+%26nbsp%3B+%E2%80%9CIl+mondo+sulle+spalle%E2%80%9D+vuole+portare+in+scena+uno+spaccato+della+vita+i : https%3A%2F%2Fwww.ecodelcinema.com%2Fil-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-134984" class="post-134984 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-giuseppe-fiorello" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Recensione</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<p>&nbsp;</p>
<p>“Il mondo sulle spalle” vuole portare in scena uno spaccato della vita italiana degli ultimi 15 anni, afflitta dal 2007 dalla Grande Recessione che ha spinto alla chiusura di 82.000 aziende solo nel nostro Paese.</p>
<h2>Il mondo sulle spalle: una storia italiana da raccontare con orgoglio</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-134993 size-full" title="Il mondo sulle spalle: in onda il 19 febbraio su Rai 1" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1.jpg" alt="Il mondo sulle spalle: in onda il 19 febbraio su Rai 1" width="1194" height="796" srcset="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1.jpg 1194w, https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1-1024x683.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-2-1-765x510.jpg 765w" sizes="(max-width: 1194px) 100vw, 1194px" /></a></p>
<p>&nbsp;</p>
<p>“Il mondo sulle spalle” racconta una storia di grande forza, di cui si sono presi cura <a href="https://www.ecodelcinema.com/beppe-fiorello-biografia-filmografia.htm" target="_blank" rel="noopener">Giuseppe Fiorello</a> e <strong>Sara Zanier</strong>, con un'interpretazione coerente e un feeling percepibile.<br />
Nel complesso risulta ben riuscito il ruolo di Marco, nonostante traspaia in alcuni momenti un buonismo eccessivo in contrasto con alcune scelte egoistiche del personaggio.<br />
Appare comunque più energica Sara, che ha forse il ruolo di donna forte e in carriera, più vicino alla realtà di quanto sia quello di Fiorello, nei panni dell'eroe senza macchia senza paura.</p>
<p>Un cast generoso, che si mostra sensibile alle vicende, la cui unica pecca è quella di essere inserito in una forse troppo schematica sceneggiatura, che si avvale però di un'ambientazione intrigante - quella della vita lavorativa all'interno di una azienda - e quasi mai presa in considerazione dalla televisione.</p>
<h3>Il mondo sulle spalle: un'unica chiave di lettura</h3>
<p>Il regista <strong>Nicola Campiotti</strong> esordisce con un film televisivo in linea con le aspettative del pubblico medio, che ha una narrazione lineare e quindi di facile comprensione. Dopo una troppo lunga presentazione dei personaggi, il racconto scorre attraverso classici movimenti di macchina, che accompagnano la spettatore con, probabilmente, un po' troppo timore di lasciargli la libertà di spaziare nelle inquadrature.</p>
<p>Un'assistenza continua e un po' ridondante, esagerata dalle musiche, spesso melodrammatiche.<br />
Interessante risulta l'inserimento di alcune immagini di repertorio degli scioperi delle aziende, che come uno schiaffo, riportano alla veridicità della storia, caratteristica di cui ci si dimentica durante la visione proprio a causa di un eccessivo infiocchettamento del racconto.</p>
<p>Una storia di cui bisogna essere al corrente, anche perché il nostro eroe è reale e si chiama Enzo Muscia, che ha voglia di abbandonare gli esagerati lustrini di cui solitamente ci adorniamo in Italia per raccontare qualcosa, ma che alla fine non vi rinuncia.</p>
<p>&nbsp;</p>
<p>Barbara Sebastiani</p>
<p>18/02/2019</p>
<p>&nbsp;</p>
<p></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/giuseppe-fiorello" rel="tag">Giuseppe Fiorello</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/amanda-2019.htm" rel="prev"><span>Previous :</span> Amanda (2019)</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/hotel-mumbai-2019.htm" rel="next"><span>Next :</span> Hotel Mumbai (2019)</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/ilmondosullespalle1-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/ilmondosullespalle1.jpg" alt="Il mondo sulle spalle: il regista Nicola Campiotti e il cast incontrano la stampa" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm" itemprop="url" rel="bookmark">Il mondo sulle spalle: il regista Nicola Campiotti e il cast incontrano la stampa</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-02-15T15:44:34+00:00" itemprop="dateCreated">15 Febbraio 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/data/ecodelcinema/sechiudogliocchi.jpg" data-hidpi="https://www.ecodelcinema.com/data/ecodelcinema/sechiudogliocchi.jpg" alt="Se chiudo gli occhi non sono più qui – Recensione" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm" itemprop="url" rel="bookmark">Se chiudo gli occhi non sono più qui – Recensione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-11-11T19:03:16+00:00" itemprop="dateCreated">11 Novembre 2013</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/galantuomini-recensione.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/05/galantuomini-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/05/galantuomini-165x109.jpg" alt="Galantuomini – Recensione" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/galantuomini-recensione.htm" itemprop="url" rel="bookmark">Galantuomini – Recensione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-05-14T12:17:01+00:00" itemprop="dateCreated">14 Maggio 2013</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='134984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8706563d05" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-14-febbraio-2.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Alita-immagine-2-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Alita-immagine-2.jpg" alt="Film al cinema dal 14 febbraio" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-14-febbraio-2.htm" rel="bookmark">Film al cinema dal 14 febbraio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-14T00:01:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>14 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-14-febbraio-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-14-febbraio-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsense150119 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9335598190531444" data-ad-slot="8366268933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/ilmondosullespalle1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/ilmondosullespalle1.jpg" alt="Il mondo sulle spalle: il regista Nicola Campiotti e il cast incontrano la stampa" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm" rel="bookmark">Il mondo sulle spalle: il regista Nicola Campiotti e il cast incontrano la stampa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-15T15:44:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-regista-nicola-campiotti-e-il-cast-incontrano-la-stampa.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/data/ecodelcinema/sechiudogliocchi.jpg" data-hidpi="https://www.ecodelcinema.com/data/ecodelcinema/sechiudogliocchi.jpg" alt="Se chiudo gli occhi non sono più qui – Recensione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm" rel="bookmark">Se chiudo gli occhi non sono più qui – Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-11-11T19:03:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>11 Novembre 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/se-chiudo-gli-occhi-non-sono-piu-qui-recensione.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/galantuomini-recensione.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/05/galantuomini-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/05/galantuomini-170x113.jpg" alt="Galantuomini – Recensione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/galantuomini-recensione.htm" rel="bookmark">Galantuomini – Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-05-14T12:17:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>14 Maggio 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/galantuomini-recensione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/galantuomini-recensione.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Adam-Lambert-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Adam-Lambert.jpg" alt="Oscar 2019: Adam Lambert e i Queen presenti per un esibizione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm" rel="bookmark">Oscar 2019: Adam Lambert e i Queen presenti per un esibizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-19T11:55:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/adam-lambert-e-i-queen-si-esibiranno-agli-oscar-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/01/First-Man-Il-primo-uomo-img-in-evidenza-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/01/First-Man-Il-primo-uomo-img-in-evidenza.jpg" alt="Oscar 2019: il grande assente" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm" rel="bookmark">Oscar 2019: il grande assente</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-01-25T15:49:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>25 Gennaio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-2019-il-grande-assente.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg" alt="Oscar 2019: tutte le nomination" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm" rel="bookmark">Oscar 2019: tutte le nomination</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-01-22T22:02:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 Gennaio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/oscar-2019-tutte-le-nomination.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- adsense150119 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9335598190531444"
     data-ad-slot="8366268933"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-51').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-51">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-lego-movie-2-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/The-LEGO-Movie-2-scena-film-emmet-e-lucy-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/The-LEGO-Movie-2-scena-film-emmet-e-lucy.jpg" alt="The LEGO Movie 2 (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-lego-movie-2-2019.htm">
                        The LEGO Movie 2 (2019)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle--333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/il-mondo-sulle-spalle-.jpg" alt="Il mondo sulle spalle: in onda il 19 febbraio su Rai 1" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/il-mondo-sulle-spalle-il-film-in-onda-il-19-febbraio-su-rai-1.htm">
                        Il mondo sulle spalle: in onda il 19 febbraio su Rai 1                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/quello-che-veramente-importa-2017.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Quello-che-veramente-importa-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Quello-che-veramente-importa-copertina.jpg" alt="Quello che veramente importa (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/quello-che-veramente-importa-2017.htm">
                        Quello che veramente importa (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/dragon-ball-super-boly-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Dragon-Ball-Super-Broly-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Dragon-Ball-Super-Broly-copertina.jpg" alt="Dragon Ball Super: Broly &#8211; Il film (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/dragon-ball-super-boly-2018.htm">
                        Dragon Ball Super: Broly &#8211; Il film (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/la-paranza-dei-bambini-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/La-paranza-dei-bambini-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/La-paranza-dei-bambini-copertina.jpg" alt="La paranza dei bambini (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/la-paranza-dei-bambini-2019.htm">
                        La paranza dei bambini (2019)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/the-front-runner-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/The-Front-Runner-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/The-Front-Runner-film.jpg" alt="The Front Runner &#8211; Il vizio del potere (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/the-front-runner-2018.htm">
                        The Front Runner &#8211; Il vizio del potere (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/copperman-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Copperman-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Copperman-copertina.jpg" alt="Copperman (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/copperman-2019.htm">
                        Copperman (2019)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/leonardo-cinquecento-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/01/leonardo-cinquecento-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/01/leonardo-cinquecento-copertina.jpg" alt="Leonardo &#8211; Cinquecento (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/leonardo-cinquecento-2018.htm">
                        Leonardo &#8211; Cinquecento (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/alita-angelo-della-battaglia-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Alita-Angelo-della-battaglia-copertina-333x227.png" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Alita-Angelo-della-battaglia-copertina.png" alt="Alita: Angelo della battaglia (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/alita-angelo-della-battaglia-2018.htm">
                        Alita: Angelo della battaglia (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/un-uomo-tranquillo-2019.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Un-uomo-tranquillo-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Un-uomo-tranquillo-copertina.jpg" alt="Un uomo tranquillo (2019)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/un-uomo-tranquillo-2019.htm">
                        Un uomo tranquillo (2019)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/02/Veronica-Pivetti-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/02/Veronica-Pivetti-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/02/Veronica-Pivetti-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/02/Veronica-Pivetti-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/02/Veronica-Pivetti-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/veronica-pivetti-biografia-filmografia.htm" rel="bookmark">Veronica Pivetti</a></h2>
						<a href="https://www.ecodelcinema.com/veronica-pivetti-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="193" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/benicio.del_.toro_.lancome-300x193.jpg" class="attachment-medium size-medium wp-post-image" alt="benicio del toro bio" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/benicio.del_.toro_.lancome-300x193.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/benicio.del_.toro_.lancome-768x494.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/benicio.del_.toro_.lancome.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/benicio-del-toro-biografia-filmografia.htm" rel="bookmark">Benicio Del Toro</a></h2>
						<a href="https://www.ecodelcinema.com/benicio-del-toro-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/jeff.daniels.busto_-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="jeff daniels bio" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/jeff.daniels.busto_-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/jeff.daniels.busto_-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/jeff.daniels.busto_-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/jeff.daniels.busto_.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jeff-daniels-biografia-filmografia.htm" rel="bookmark">Jeff Daniels</a></h2>
						<a href="https://www.ecodelcinema.com/jeff-daniels-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Massimo-Troisi-cinepresa-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Massimo Troisi: grande attore e regista, morto prematuramente." srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Massimo-Troisi-cinepresa-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Massimo-Troisi-cinepresa-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Massimo-Troisi-cinepresa-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Massimo-Troisi-cinepresa.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/massimo-troisi-biografia-filmografia.htm" rel="bookmark">Massimo Troisi</a></h2>
						<a href="https://www.ecodelcinema.com/massimo-troisi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/07/david.mazouz.sfondo.bianco-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="david mazouz bio" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/07/david.mazouz.sfondo.bianco-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/david.mazouz.sfondo.bianco-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/david.mazouz.sfondo.bianco-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/07/david.mazouz.sfondo.bianco.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/david-mazouz-biografia-filmografia.htm" rel="bookmark">David Mazouz</a></h2>
						<a href="https://www.ecodelcinema.com/david-mazouz-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 21 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/peppermint-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/peppermoint-immagini-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/peppermoint-immagini-film.jpg" alt="Peppermint (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/peppermint-2018.htm" rel="bookmark">Peppermint (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-01T10:44:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>01 Agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/peppermint-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/peppermint-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/instant-family-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Instant-Family-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Instant-Family-copertina.jpg" alt="Instant Family (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/instant-family-2018.htm" rel="bookmark">Instant Family (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-02T12:12:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 Ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/instant-family-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/instant-family-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/border-creature-di-confine-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Border-Creature-di-confine-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Border-Creature-di-confine-copertina.jpg" alt="Border &#8211; Creature di confine (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/border-creature-di-confine-2018.htm" rel="bookmark">Border &#8211; Creature di confine (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-16T13:44:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>16 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/border-creature-di-confine-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/border-creature-di-confine-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-professore-e-il-pazzo-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Il-professore-e-il-pazzo-Copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Il-professore-e-il-pazzo-Copertina.jpg" alt="Il professore e il pazzo (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-professore-e-il-pazzo-2019.htm" rel="bookmark">Il professore e il pazzo (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-19T15:04:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-professore-e-il-pazzo-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-professore-e-il-pazzo-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/a-un-metro-da-te-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/A-un-passo-da-te-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/A-un-passo-da-te-copertina.jpg" alt="A un metro da te (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/a-un-metro-da-te-2019.htm" rel="bookmark">A un metro da te (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-20T21:53:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>20 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/a-un-metro-da-te-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/a-un-metro-da-te-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-prodigy-il-figlio-del-male-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/The-Prodigy-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/The-Prodigy-copertina.jpg" alt="The Prodigy – Il figlio del male (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/the-prodigy-il-figlio-del-male-2019.htm" rel="bookmark">The Prodigy – Il figlio del male (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-28T12:35:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-prodigy-il-figlio-del-male-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-prodigy-il-figlio-del-male-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ricordi-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/01/Ricordi-copertina-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/01/Ricordi-copertina-film.jpg" alt="Ricordi? (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ricordi-2018.htm" rel="bookmark">Ricordi? (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-01-30T12:15:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 Gennaio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ricordi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ricordi-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/peterloo-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Peterloo-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Peterloo-copertina.jpg" alt="Peterloo (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/peterloo-2018.htm" rel="bookmark">Peterloo (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-15T20:14:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/peterloo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/peterloo-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/leroe-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/LEroe-copertina-81x55.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/LEroe-copertina.jpeg" alt="L&#8217;Eroe (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/leroe-2019.htm" rel="bookmark">L&#8217;Eroe (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-15T20:21:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/leroe-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/leroe-2019.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 28 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/close-enemies-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Close-Enemies-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Close-Enemies-copertina.jpg" alt="Close Enemies (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/close-enemies-2018.htm" rel="bookmark">Close Enemies (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-13T20:07:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/close-enemies-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/close-enemies-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/vivere-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/01/Micaela-Ramazzotti-actress-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/01/Micaela-Ramazzotti-actress.jpg" alt="Vivere (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/vivere-2019.htm" rel="bookmark">Vivere (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-01-03T11:56:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 Gennaio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/vivere-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/vivere-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/noi-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Noi-Jordan-Peele-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Noi-Jordan-Peele.jpg" alt="Noi (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/noi-2019.htm" rel="bookmark">Noi (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-30T16:03:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/noi-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/noi-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/captive-state-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Captive-State-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Captive-State-copertina.jpg" alt="Captive State (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/captive-state-2019.htm" rel="bookmark">Captive State (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-30T13:18:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/captive-state-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/captive-state-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-aftermath-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-conseguenza-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-conseguenza-copertina.jpg" alt="La conseguenza (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/the-aftermath-2019.htm" rel="bookmark">La conseguenza (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-02T16:13:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 Ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-aftermath-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-aftermath-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/dumbo-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Dumbo-copertina.jpg" alt="Dumbo (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/dumbo-2019.htm" rel="bookmark">Dumbo (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-18T17:44:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 Marzo 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/dumbo-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/dumbo-2019.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 6 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/captain-marvel-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Captain-Marvel-copertina-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Captain-Marvel-copertina-1.jpg" alt="Captain Marvel (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/captain-marvel-2019.htm" rel="bookmark">Captain Marvel (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-26T19:54:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 Marzo 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/captain-marvel-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/captain-marvel-2019.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 7 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/cocaine-la-vera-storia-di-white-boy-rick-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/matthew-mcconaughey-white-boy-rick-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/matthew-mcconaughey-white-boy-rick-copertina.jpg" alt="Cocaine &#8211; La Vera Storia di White Boy Rick (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/cocaine-la-vera-storia-di-white-boy-rick-2018.htm" rel="bookmark">Cocaine &#8211; La Vera Storia di White Boy Rick (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T20:01:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>12 Ottobre 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/cocaine-la-vera-storia-di-white-boy-rick-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/cocaine-la-vera-storia-di-white-boy-rick-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/asterix-e-la-pozione-magica-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Asterix-e-la-pozione-magica-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Asterix-e-la-pozione-magica.jpg" alt="Asterix e il segreto della pozione magica (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/asterix-e-la-pozione-magica-2018.htm" rel="bookmark">Asterix e il segreto della pozione magica (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-03T13:45:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 Settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/asterix-e-la-pozione-magica-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/asterix-e-la-pozione-magica-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/i-villeggianti-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/i-villeggianti-scena-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/i-villeggianti-scena.jpg" alt="I villeggianti (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/i-villeggianti-2018.htm" rel="bookmark">I villeggianti (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-15T22:18:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>15 Ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/i-villeggianti-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/i-villeggianti-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/gloria-bell-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Gloria-Bell-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Gloria-Bell-copertina.jpg" alt="Gloria Bell (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/gloria-bell-2018.htm" rel="bookmark">Gloria Bell (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-30T13:37:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 Dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/gloria-bell-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/gloria-bell-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/non-sposate-le-mie-figlie-2-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Non-sposate-le-mie-figlie-2-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Non-sposate-le-mie-figlie-2-copertina.jpg" alt="Non sposate le mie figlie 2 (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/non-sposate-le-mie-figlie-2-2019.htm" rel="bookmark">Non sposate le mie figlie 2 (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-04T18:34:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>04 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/non-sposate-le-mie-figlie-2-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/non-sposate-le-mie-figlie-2-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ce-tempo-2019.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Walter-Veltroni-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Walter-Veltroni.jpg" alt="C&#8217;è tempo (2019)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ce-tempo-2019.htm" rel="bookmark">C&#8217;è tempo (2019)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-08T11:49:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ce-tempo-2019.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ce-tempo-2019.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-guilty-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Il-colpevole-The-Guilty-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Il-colpevole-The-Guilty-copertina.jpg" alt="Il colpevole &#8211; The Guilty (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/the-guilty-2018.htm" rel="bookmark">Il colpevole &#8211; The Guilty (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-08T14:08:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-guilty-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-guilty-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-carillon-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Il-carillon-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/02/Il-carillon-copertina.jpg" alt="Il Carillon (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-carillon-2018.htm" rel="bookmark">Il Carillon (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-02-13T15:15:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Febbraio 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-carillon-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-carillon-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h2>Seguici!</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodelcinema.com/2019/01">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.ecodelcinema.com/2019/02/01" aria-label="Articoli pubblicati in 1 February 2019">1</a></td><td><a href="https://www.ecodelcinema.com/2019/02/02" aria-label="Articoli pubblicati in 2 February 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2019/02/04" aria-label="Articoli pubblicati in 4 February 2019">4</a></td><td><a href="https://www.ecodelcinema.com/2019/02/05" aria-label="Articoli pubblicati in 5 February 2019">5</a></td><td><a href="https://www.ecodelcinema.com/2019/02/06" aria-label="Articoli pubblicati in 6 February 2019">6</a></td><td><a href="https://www.ecodelcinema.com/2019/02/07" aria-label="Articoli pubblicati in 7 February 2019">7</a></td><td><a href="https://www.ecodelcinema.com/2019/02/08" aria-label="Articoli pubblicati in 8 February 2019">8</a></td><td>9</td><td><a href="https://www.ecodelcinema.com/2019/02/10" aria-label="Articoli pubblicati in 10 February 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2019/02/11" aria-label="Articoli pubblicati in 11 February 2019">11</a></td><td><a href="https://www.ecodelcinema.com/2019/02/12" aria-label="Articoli pubblicati in 12 February 2019">12</a></td><td><a href="https://www.ecodelcinema.com/2019/02/13" aria-label="Articoli pubblicati in 13 February 2019">13</a></td><td><a href="https://www.ecodelcinema.com/2019/02/14" aria-label="Articoli pubblicati in 14 February 2019">14</a></td><td><a href="https://www.ecodelcinema.com/2019/02/15" aria-label="Articoli pubblicati in 15 February 2019">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2019/02/18" aria-label="Articoli pubblicati in 18 February 2019">18</a></td><td id="today"><a href="https://www.ecodelcinema.com/2019/02/19" aria-label="Articoli pubblicati in 19 February 2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>                                                            <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">                <div class="inner">                    <div class="alignright">                                                                                                                                                <ul class="footer-bottom-social">                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>                                            </div>                    <div class="alignleft">                                                                                                <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>                                            </div>                </div>            </div>                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->    </div> <!-- wrap every thing -->		 

	<!-- Inizio Codice ShinyStat -->

<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ecodelcinemacom&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->		
			
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f29202"
    }
  },
  "content": {
    "message": "Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.",
    						"dismiss": "Accetta",
						"link": "Policy",
						"href": "informativa-cookie-policy"
  }
})});
</script>

<link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"c6ee7b7b8d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body></html>