<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />
        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/09/La-Cabeza-de-Joaquin-Murrieta.jpg" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    
    <meta property="og:title" content="Amazon lancia il suo primo western latinoamericano &#8220;La Cabeza de Joaquín Murrieta&#8221;" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="&quot;La Cabeza de Joaquín Murrieta&quot; la nuova serie Western latino-Americana prodotta da Amazon" />
    <meta property="og:url" content="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm"/>
    <meta property="og:site_name" content="Ecodelcinema" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews_new/apple-touch-icon-precomposed.png" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.ecodelcinema.com/wp-content/cache/autoptimize/css/autoptimize_e31e1a62d4a291beeddb63c4202f02a9.css" rel="stylesheet" /><title>Amazon lancia il suo primo western latinoamericano &quot;La Cabeza de Joaquín Murrieta&quot;</title>
	<meta name="description" content="Amazon Prime Video lancia una nuova avvincente serie Western Latino-Americana. Assieme alla Dynamo ha annunciato &quot;La Cabeza de Joaquin Murrieta&quot;" />
	<link rel="canonical" href="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amazon lancia il suo primo western latinoamericano &quot;La Cabeza de Joaquín Murrieta&quot;" />
	<meta property="og:description" content="Amazon Prime Video lancia una nuova avvincente serie Western Latino-Americana. Assieme alla Dynamo ha annunciato &quot;La Cabeza de Joaquin Murrieta&quot;" />
	<meta property="og:url" content="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm" />
	<meta property="og:site_name" content="Ecodelcinema" />
	<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
	<meta property="article:published_time" content="2021-09-08T07:59:19+00:00" />
	<meta property="article:modified_time" content="2021-09-08T07:59:21+00:00" />
	<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2021/09/La-Cabeza-de-Joaquin-Murrieta.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="562" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecodelcinema" />
	<meta name="twitter:site" content="@Ecodelcinema" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesca Reale" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Amazon lancia il suo primo western latinoamericano &#8220;La Cabeza de Joaquín Murrieta&#8221; Feed dei commenti" href="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm/feed" />





<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ecodelcinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecodelcinema.com/wp-json/wp/v2/posts/175654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=175654' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Famazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Famazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.ecodelcinema.com/wp-content/uploads/2019/03/cropped-Logo-Ecodelcinema-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.disappear {
    opacity: 1;
}

a {
	color: #0083b9;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<script src="https://assets.evolutionadv.it/ecodelcinema_com/ecodelcinema_com.new.js"></script></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-175654 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>09 Settembre 2021</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-171811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews_new/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg" alt="Ecodelcinema" />
        				        </a>
         

        <meta itemprop="name" content="Ecodelcinema">
    </div>
                
<div class="header-right header-right_custom-content"><a href="http://www.dionysus.it" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg"/></a></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu" class="main-menu main-default-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-1" class="device-menu"><li id="menu-item-171801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171803" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-171802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-171809" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/recensioni/eco-dellhorror">Eco dell&#8217;Horror</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-171814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/trailer-e-clip">Trailer e clip<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/box-office">Box office<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Database Film<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-171807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &amp; Filmografie<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/film-al-cinema-dal-9-settembre.htm" rel="bookmark">Film al cinema dal 9 settembre</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/aquaman-2-patrick-wilson-con-un-look-completamente-nuovo.htm" rel="bookmark">Aquaman 2: Patrick Wilson con un look completamente nuovo</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/no-one-gets-out-alive-il-film-horror-di-santiago-menghini.htm" rel="bookmark">No One Gets Out Alive : il film horror di  Santiago Menghini</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/you-resemble-me-la-prima-clip-del-film-desordio-di-dina-amer.htm" rel="bookmark">You Resemble Me: la prima clip del film d&#8217;esordio di Dina Amer</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm" rel="bookmark">Amazon lancia il suo primo western latinoamericano &#8220;La Cabeza de Joaquín Murrieta&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/my-name-netflix-annuncia-la-nuova-serie-thriller-dazione.htm" rel="bookmark">My Name: Netflix annuncia la nuova serie thriller d&#8217;azione</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/dune-denis-villeneuve-pronto-a-girare-il-sequel-nel-2022.htm" rel="bookmark">Dune: Denis Villeneuve pronto a girare il sequel nel 2022</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-many-saints-of-newark-michael-gandolfini-sulle-orme-del-padre-nel-prequel-de-i-soprano.htm" rel="bookmark">The Many Saints of Newark: Michael Gandolfini sulle orme del padre nel prequel de “I Soprano”</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/aquaman-and-the-lost-kingdom-jason-momoa-mostra-il-nuovo-costume-del-prossimo-film.htm" rel="bookmark">Aquaman and the Lost Kingdom: Jason Momoa mostra il nuovo costume del prossimo film</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-usa-nuovo-trionfo-marvel-con-shang-chi-e-la-leggenda-dei-dieci-anelli.htm" rel="bookmark">Box Office USA: nuovo trionfo Marvel con &#8220;Shang-Chi e la leggenda dei dieci anelli&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/box-office-italia-shang-chi-domina-la-classifica.htm" rel="bookmark">Box Office Italia: Shang-Chi domina la classifica</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/mothers-of-the-revolution-il-documentario-sulle-donne-che-hanno-contribuito-a-porre-fine-alla-guerra-fredda.htm" rel="bookmark">Mothers of the Revolution: il documentario sulle donne che hanno contribuito a porre fine alla guerra fredda</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/sanctuary-margaret-qualley-e-christopher-abbott-reciteranno-nel-film-thriller.htm" rel="bookmark">Sanctuary: Margaret Qualley e Christopher Abbott reciteranno nel film thriller</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/olivia-colman-biografia-filmografia.htm" rel="bookmark">Olivia Colman</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm" rel="bookmark">The Wheel of Time: il trailer della prossima serie fantasy di Amazon Prime</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/night-teeth-le-prime-immagini-del-thriller-horror-sui-vampiri-di-netflix.htm" rel="bookmark">Night Teeth: le prime immagini del thriller horror sui vampiri di Netflix</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/red-notice-il-trailer-del-film-con-ryan-reynolds-e-dwayne-johnson.htm" rel="bookmark">Red Notice: il trailer del film con Ryan Reynolds e  Dwayne Johnson</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/wes-anderson-aggiunge-tony-revolori-al-cast-del-suo-prossimo-film.htm" rel="bookmark">Wes Anderson aggiunge Tony Revolori al cast del suo prossimo film</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/il-potere-del-cane-2021.htm" rel="bookmark">Il potere del cane (2021)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.ecodelcinema.com/cuckoojohn-malkovich-sofia-boutella-e-gemma-chan-nel-nuovo-film-horror-neon.htm" rel="bookmark">Cuckoo:John Malkovich, Sofia Boutella e Gemma Chan nel nuovo film horror NEON</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         

<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="0"></div></div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2021/09/La-Cabeza-de-Joaquin-Murrieta-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ecodelcinema.com/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ecodelcinema.com/wp-content/uploads/2020/02/ecoprofilexhdrok.jpg">
      <meta itemprop="width" content="335">
      <meta itemprop="height" content="65">
    </div>
        <meta itemprop="name" content="Ecodelcinema">
  </div>
  <meta itemprop="datePublished" content="2021-09-08T09:59:19+02:00"/>
  <meta itemprop="dateModified" content="2021-09-08T09:59:21+02:00"/>

								<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/La-Cabeza-de-Joaquin-Murrieta-150x150.jpg" class="hide" alt="Amazon lancia il suo primo western latinoamericano &#8220;La Cabeza de Joaquín Murrieta&#8221;">
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2021/09/La-Cabeza-de-Joaquin-Murrieta.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Amazon lancia il suo primo western latinoamericano &#8220;La Cabeza de Joaquín Murrieta&#8221;</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/serie-tv" rel="category tag">Serie TV</a></div>
                </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-175654" class="post-175654 post type-post status-publish format-standard has-post-thumbnail category-news category-serie-tv tag-alejandro-speitzer tag-amazon tag-amazon-prime-video tag-becky-zhu-wu tag-david-pablos tag-diego-ramirez-schrempp tag-dynamo tag-emiliano-zurita tag-humberto-hinojosa-ozcariz tag-juan-manuel-bernal tag-la-cabeza-de-joaquin-murrieta tag-mauricio-leiva-cock tag-steve-wilcox tag-yoshira-escarrega" data-id="175654">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_ATF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540336"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<p>Amazon si inserisce nella produzione de “La Cabeza de Joaquín Murrieta”, una nuova ed originale serie Western  annunciata dallo stesso streamer. La notizia è stata rilasciata in esclusiva da<a href="https://variety.com/"> Variety</a>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>

<h2>La Cabeza de Joaquín Murrieta: la collaborazione con Dynamo</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie.jpg"><img loading="lazy" class="aligncenter wp-image-175659 size-large" title="La Cabeza de Joaquín Murrieta - Amazon " src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie-1024x647.jpg" alt="La Cabeza de Joaquín Murrieta - Amazon " width="1000" height="632" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie-1024x647.jpg 1024w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie-300x190.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie-768x485.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-joaquin-murrieta-serie.jpg 1200w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<p>Amazon Prime lancia una prima serie Western &#8220;ricca di azione&#8221; nel fantastico scenario del Messico. &#8220;La Cabeza de Joaquín Murrieta&#8221; vede protagonista il grande attore messicano <strong>Juan Manuel Bernal</strong> (&#8220;Monarca&#8221;, &#8220;Perfect Obedience&#8221;) e <strong>Alejandro Speitzer,</strong> una star in rapida ascesa dopo ruoli di spicco nei successi messicani in &#8220;Dark Desire&#8221; e &#8220;Someone Has to Die&#8221;.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Supportata da una potente combinazione creativa, la serie è prodotta da <strong>Dynamo</strong>, che ha gestito in passato anche &#8220;Narcos&#8221; e &#8220;Falco&#8221;, senza dimenticare la prima serie colombiana annunciata da Netflix, &#8220;Green Frontier&#8221;. Questo nuovo progetto è stato creato da <strong>Diego Ramírez Schrempp</strong> (&#8220;Falco&#8221;, &#8220;Green Frontier&#8221;, &#8220;Narcos&#8221;) di Dynamo e <strong>Mauricio Leiva-Cock</strong> di Fidelio (&#8220;Capital Roar&#8221;, &#8220;Green Frontier&#8221;, &#8220;Wild District&#8221;). Gli episodi saranno diretti da <strong>Humberto Hinojosa Ozcariz</strong> (&#8220;El Candidato&#8221;, &#8220;Luis Miguel, The Series&#8221;) e <strong>David Pablos</strong>, &#8220;Dance of the 41&#8221; e regista di &#8220;The Chosen Ones&#8221;).</p>
<h3>La trama e il cast della serie</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/09/Juan-manuel-bernal.jpg"><img loading="lazy" class="aligncenter wp-image-175660 size-full" title="Juan Manuel Bernal attore" src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/Juan-manuel-bernal.jpg" alt="Juan Manuel Bernal attore" width="960" height="720" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/09/Juan-manuel-bernal.jpg 960w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/Juan-manuel-bernal-300x225.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/Juan-manuel-bernal-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>L&#8217;ambientazione de &#8220;La Cabeza de Joaquín Murrieta&#8221; è cruciale: il confine tra Messico e Stati Uniti nel 1851. Il selvaggio West che non è mai stato così selvaggio. Il Messico aveva appena perso la guerra contro gli americani del 1846-48, cedendo il Texas e poi la California agli Stati Uniti. Poi, la corsa all&#8217;oro della California che portò 300.000 nuovi coloni. Vennero privati diritti e così si innescò quello che Amazon descrive come &#8220;<em>un periodo alimentato dall&#8217;avidità, rabbia e xenofobia quando viene intrapresa una guerra totale</em>”.</p>
<p>In questo contesto, troveremo due uomini: Joaquín Murrieta, un leggendario fuorilegge che si trasforma in un Robin Hood messicano, interpretato da Bernal. C&#8217;è poi Carrillo, interpretato da <strong>Alejandro Speitzer</strong>. Le loro strade si incrociano in mezzo a un violento malinteso, ma si uniscono per affrontare un nemico comune, Harry Love, incarnato da <strong>Steve Wilcox</strong> (&#8220;SOZ: Soldiers or Zombies&#8221;, &#8220;Sons of Anarchy&#8221;, &#8220;The X-Files&#8221;). Tra gli altri interpreti troveremo: <strong>Yoshira Escárrega</strong> interpreta Damace, <strong>Emiliano Zurita</strong> è Casey e la nuova arrivata <strong>Becky Zhu Wu</strong> assume il ruolo di Adela Cheng.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_Intext_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540337"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div>
</div>

<h3>Una serie che racconta un Messico sconosciuto</h3>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-murrieta.jpg"><img loading="lazy" class="aligncenter wp-image-175661 size-full" title="La Cabeza de Murrieta - serie Amazon" src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-murrieta.jpg" alt="La Cabeza de Murrieta - serie Amazon" width="1014" height="720" srcset="https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-murrieta.jpg 1014w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-murrieta-300x213.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2021/09/la-cabeza-de-murrieta-768x545.jpg 768w" sizes="(max-width: 1014px) 100vw, 1014px" /></a></p>
<p>&#8220;<em>Siamo entusiasti di poter portare storie originali ai clienti di Amazon Prime Video e condividere una produzione realizzata in Messico che, oltre a offrire una storia eccezionale, ha i più alti standard di produzione</em>&#8220;, ha affermato Javiera Balmaceda, responsabile di Amazon Studios dell&#8217;area Latino-Americana e Spagna.</p>
<p>In una dichiarazione Ramírez Schrempp di Dynamo e Leiva-Cock di Fidelio hanno affermato: &#8220;<em>Volevamo realizzare un western raccontato dalla nostra prospettiva latinoamericana. Siamo contente che Amazon Prime Video si sia unito in questa avventura. E&#8217; un sogno che diventa realtà</em>&#8220;. Hanno poi aggiunto che è &#8220;<em>l&#8217;identità messicana esplorata attraverso questioni attuali: migrazione, razza e discriminazione. Tutto raccontato attraverso un genere raramente esplorato</em>&#8220;.</p>
<p>&#8220;<em>È una storia di eroi e antieroi, che mettono in mostra la nostra diversità e la nostra tenacia</em>&#8220;, hanno continuato. “<em>È anche la creazione di un mito da diversi punti di vista.&#8221; La Cabeza de Joaquín Murrieta&#8221; da un tocco moderno nel suo linguaggio. Sorprenderà e affascinerà non solo gli amanti del genere, ma un pubblico molto più ampio</em>&#8220;.</p>
<p>Francesca Reale</p>
<p>08/09/1988</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center">
<amp-ad layout="fixed" width="336" height="280"
    type="doubleclick"
    data-slot="/5966054/Ecodelcinema_com/Ecodelcinema_com_BTF_AMP"
    data-multi-size="300x250,336x280"
    rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "19540338"},"criteo": {"NETWORK_ID": 6870}}, "timeoutMillis": 600}'>
</amp-ad>
</div></div>
<!-- AI CONTENT END 1 -->
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/alejandro-speitzer" rel="tag">Alejandro Speitzer</a><a href="https://www.ecodelcinema.com/tag/amazon" rel="tag">Amazon</a><a href="https://www.ecodelcinema.com/tag/amazon-prime-video" rel="tag">Amazon Prime Video</a><a href="https://www.ecodelcinema.com/tag/becky-zhu-wu" rel="tag">Becky Zhu Wu</a><a href="https://www.ecodelcinema.com/tag/david-pablos" rel="tag">David Pablos</a><a href="https://www.ecodelcinema.com/tag/diego-ramirez-schrempp" rel="tag">Diego Ramírez Schrempp</a><a href="https://www.ecodelcinema.com/tag/dynamo" rel="tag">Dynamo</a><a href="https://www.ecodelcinema.com/tag/emiliano-zurita" rel="tag">Emiliano Zurita</a><a href="https://www.ecodelcinema.com/tag/humberto-hinojosa-ozcariz" rel="tag">Humberto Hinojosa Ozcariz</a><a href="https://www.ecodelcinema.com/tag/juan-manuel-bernal" rel="tag">Juan Manuel Bernal</a><a href="https://www.ecodelcinema.com/tag/la-cabeza-de-joaquin-murrieta" rel="tag">La Cabeza de Joaquín Murrieta</a><a href="https://www.ecodelcinema.com/tag/mauricio-leiva-cock" rel="tag">Mauricio Leiva-Cock</a><a href="https://www.ecodelcinema.com/tag/steve-wilcox" rel="tag">Steve Wilcox</a><a href="https://www.ecodelcinema.com/tag/yoshira-escarrega" rel="tag">Yoshira Escárrega</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/my-name-netflix-annuncia-la-nuova-serie-thriller-dazione.htm" rel="prev"><span>Previous :</span> My Name: Netflix annuncia la nuova serie thriller d&#8217;azione</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.ecodelcinema.com/you-resemble-me-la-prima-clip-del-film-desordio-di-dina-amer.htm" rel="next"><span>Next :</span> You Resemble Me: la prima clip del film d&#8217;esordio di Dina Amer</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/BA79C48F-ABE0-44B8-B7D4-1B84D57EC709-165x109.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/09/BA79C48F-ABE0-44B8-B7D4-1B84D57EC709-165x109.jpeg" alt="The Wheel of Time: il trailer della prossima serie fantasy di Amazon Prime" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm" rel="bookmark">The Wheel of Time: il trailer della prossima serie fantasy di Amazon Prime</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-09-03T08:29:58+02:00" content="2021-09-03T08:29:58+02:00">03 Settembre 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-signore-degli-anelli-1-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-signore-degli-anelli-1-165x109.jpg" alt="Il Signore degli Anelli: la prima immagine della prossima serie Amazon" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm" rel="bookmark">Il Signore degli Anelli: la prima immagine della prossima serie Amazon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-08-03T08:05:25+02:00" content="2021-08-03T08:05:25+02:00">03 Agosto 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/The-Fortress-of-Solitude-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/The-Fortress-of-Solitude-165x109.jpg" alt="The Fortress of Solitude: Alfonso Gomez-Rejon adatterà il romanzo di Jonathan Lethem per Amazon" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm" rel="bookmark">The Fortress of Solitude: Alfonso Gomez-Rejon adatterà il romanzo di Jonathan Lethem per Amazon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-07-29T07:05:27+02:00" content="2021-07-29T07:05:27+02:00">29 Luglio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/neil-gaiman-1-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/neil-gaiman-1-165x109.jpg" alt=""Anansi Boys" di Neil Gaiman sta diventando una nuova serie su Amazon" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm" rel="bookmark">&#8220;Anansi Boys&#8221; di Neil Gaiman sta diventando una nuova serie su Amazon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-07-22T19:42:14+02:00" content="2021-07-22T19:42:14+02:00">22 Luglio 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm">
                        <img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/126211_ppl-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/126211_ppl-165x109.jpg" alt="Modern Love: il trailer della seconda stagione ci mostra i nuovi attori" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm" rel="bookmark">Modern Love: il trailer della seconda stagione ci mostra i nuovi attori</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-07-16T08:05:28+02:00" content="2021-07-16T08:05:28+02:00">16 Luglio 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amazon-lancia-il-suo-primo-western-latinoamericano-la-cabeza-de-joaquin-murrieta.htm#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='175654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfd3da33df" /></p><input type="hidden" id="ak_js" name="ak_js" value="198"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Film in uscita</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/film-al-cinema-dal-9-settembre.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Qui-rido-io-copertina-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Qui-rido-io-copertina-170x113.jpg" alt="Film al cinema dal 9 settembre" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/film-al-cinema-dal-9-settembre.htm" rel="bookmark">Film al cinema dal 9 settembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-09-09T00:01:00+02:00" content="2021-09-09T00:01:00+02:00"><i class="momizat-icon-calendar"></i>09 Settembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-9-settembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-9-settembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/09/BA79C48F-ABE0-44B8-B7D4-1B84D57EC709-170x113.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/09/BA79C48F-ABE0-44B8-B7D4-1B84D57EC709-170x113.jpeg" alt="The Wheel of Time: il trailer della prossima serie fantasy di Amazon Prime" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm" rel="bookmark">The Wheel of Time: il trailer della prossima serie fantasy di Amazon Prime</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-09-03T08:29:58+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 Settembre 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-wheel-of-time-il-trailer-della-prossima-serie-fantasy-di-amazon-prime.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-signore-degli-anelli-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-signore-degli-anelli-1-170x113.jpg" alt="Il Signore degli Anelli: la prima immagine della prossima serie Amazon" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm" rel="bookmark">Il Signore degli Anelli: la prima immagine della prossima serie Amazon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-08-03T08:05:25+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 Agosto 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-signore-degli-anelli-la-prima-immagine-della-prossima-serie-amazon.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/The-Fortress-of-Solitude-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/The-Fortress-of-Solitude-170x113.jpg" alt="The Fortress of Solitude: Alfonso Gomez-Rejon adatterà il romanzo di Jonathan Lethem per Amazon" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm" rel="bookmark">The Fortress of Solitude: Alfonso Gomez-Rejon adatterà il romanzo di Jonathan Lethem per Amazon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-07-29T07:05:27+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>29 Luglio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-fortress-of-solitude-alfonso-gomez-rejon-adattera-il-romanzo-di-jonathan-lethem-per-amazon.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/neil-gaiman-1-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/neil-gaiman-1-170x113.jpg" alt=""Anansi Boys" di Neil Gaiman sta diventando una nuova serie su Amazon" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm" rel="bookmark">&#8220;Anansi Boys&#8221; di Neil Gaiman sta diventando una nuova serie su Amazon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-07-22T19:42:14+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 Luglio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/anansi-boys-di-neil-gaiman-sta-diventando-una-nuova-serie-su-amazon.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/126211_ppl-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/126211_ppl-170x113.jpg" alt="Modern Love: il trailer della seconda stagione ci mostra i nuovi attori" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm" rel="bookmark">Modern Love: il trailer della seconda stagione ci mostra i nuovi attori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-07-16T08:05:28+02:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>16 Luglio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/modern-love-il-trailer-della-seconda-stagione-ci-mostra-i-nuovi-attori.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.pianeta2017.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2021/05/Logistica-2018.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Le-sorelle-Macaluso.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/09/Le-sorelle-Macaluso.jpg" alt="Nastri d'Argento 2021: tutti i vincitori della 75sima edizione" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" rel="bookmark">Nastri d&#8217;Argento 2021: tutti i vincitori della 75sima edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-06-22T16:52:24+02:00" content="2021-06-22T16:52:24+02:00"><i class="momizat-icon-calendar"></i>22 Giugno 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-2021-tutti-i-vincitori-della-75sima-edizione.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/nastri-dargento-2021-le-candidature.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/05/Nastri-dArgento-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/05/Nastri-dArgento-copertina.jpg" alt="Nastri d'Argento 2021: le candidature" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/nastri-dargento-2021-le-candidature.htm" rel="bookmark">Nastri d&#8217;Argento 2021: le candidature</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-26T18:20:00+02:00" content="2021-05-26T18:20:00+02:00"><i class="momizat-icon-calendar"></i>26 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-2021-le-candidature.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-2021-le-candidature.htm" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" rel="bookmark">
				<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/WandaVision-family-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/WandaVision-family-170x113.jpg" alt="MTV Movie & TV Awards: "WandaVision" vince 4 Golden Popcorns" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" rel="bookmark">MTV Movie &#038; TV Awards: &#8220;WandaVision&#8221; vince 4 Golden Popcorns</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2021-05-17T12:03:33+02:00" content="2021-05-17T12:03:33+02:00"><i class="momizat-icon-calendar"></i>17 Maggio 2021</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/mtv-movie-tv-awards-vince-wanda-vision.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-32').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-32">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/il-potere-del-cane-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-potere-del-cane-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Il-potere-del-cane-copertina-333x227.jpg" alt="Il potere del cane (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/il-potere-del-cane-2021.htm">
                        Il potere del cane (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wrong-turn-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Wrong-Turn-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/Wrong-Turn-copertina-333x227.jpg" alt="Wrong Turn (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wrong-turn-2021.htm">
                        Wrong Turn (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/shiva-baby-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/1_IN48B_Iqnyc8hiI_5iBbtQ-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/1_IN48B_Iqnyc8hiI_5iBbtQ-333x227.jpeg" alt="Shiva Baby (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/shiva-baby-2021.htm">
                        Shiva Baby (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto-2020.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Come-un-gatto-in-tangenziale-Ritorno-a-Coccia-di-morto.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2020/10/Come-un-gatto-in-tangenziale-Ritorno-a-Coccia-di-morto.jpg" alt="Come un gatto in tangenziale - Ritorno a Coccia di morto (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto-2020.htm">
                        Come un gatto in tangenziale &#8211; Ritorno a Coccia di morto (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/fast-and-furious-9-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Fast-Furious-9-copertina.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2019/11/Fast-Furious-9-copertina.jpg" alt="Fast & Furious 9 - The Fast Saga (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/fast-and-furious-9-2021.htm">
                        Fast &#038; Furious 9 &#8211; The Fast Saga (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/a-classic-horror-story-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/08/a-classic-horror-story-1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/08/a-classic-horror-story-1-333x227.jpg" alt="A Classic Horror Story (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/a-classic-horror-story-2021.htm">
                        A Classic Horror Story (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/the-suicide-squad-missione-suicida-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/THE-SUICIDE-SQUAD-–-MISSIONE-SUICIDA-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/THE-SUICIDE-SQUAD-–-MISSIONE-SUICIDA-333x227.jpg" alt="The Suicide Squad - Missione Suicida (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/the-suicide-squad-missione-suicida-2021.htm">
                        The Suicide Squad &#8211; Missione Suicida (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/volami-via-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/Volami-via-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/Volami-via-film-333x227.jpg" alt="Volami via (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/volami-via-2021.htm">
                        Volami via (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/old-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/OLD-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/OLD-333x227.jpg" alt="Old (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/old-2021.htm">
                        Old (2021)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/boss-level-2021.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/07/boss-level-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/07/boss-level-333x227.jpg" alt="Boss Level (2021)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/boss-level-2021.htm">
                        Boss Level (2021)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h4></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Peter-Sellers-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Peter Sellers" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/10/Peter-Sellers-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Peter-Sellers-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Peter-Sellers-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/10/Peter-Sellers.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/peter-sellers-biografia-filmografia.htm" rel="bookmark">Peter Sellers</a></h2>
						<a href="https://www.ecodelcinema.com/peter-sellers-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Virna-Lisi-copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Virna-Lisi-copertina-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Virna-Lisi-copertina-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Virna-Lisi-copertina-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Virna-Lisi-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/virna-lisi-biografia-filmografia.htm" rel="bookmark">Virna Lisi</a></h2>
						<a href="https://www.ecodelcinema.com/virna-lisi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2016/04/Martin-Freeman-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ecodelcinema.com/wp-content/uploads/2016/04/Martin-Freeman-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2016/04/Martin-Freeman-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2016/04/Martin-Freeman-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2016/04/Martin-Freeman.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/martin-freeman-biografia-filmografia.htm" rel="bookmark">Martin Freeman</a></h2>
						<a href="https://www.ecodelcinema.com/martin-freeman-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget slider"><div class="widget-title"><h4 style="background:#f29202;border-color:#f29202;">Recensioni Serie TV</h4></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-26').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>

    <div class="slider-widget-wrap momizat-custom-slider wmcs-26">
   		 															        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/love-victor-recensione.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/D4C1B08C-C729-4937-BD51-642A95EA2C8B-1-333x227.jpeg" alt="Love, Victor: Recensione" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/love-victor-recensione.htm">
                        Love, Victor: Recensione                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/ZERO_1-333x227.jpeg" alt="Zero (2021) - Recensione serie tv Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/zero-2021-recensione-serie-tv.htm">
                        Zero (2021) &#8211; Recensione serie tv Netflix                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/anna-recensione-prime-due-puntate-serie-tv-niccolo-ammaniti.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/04/Anna-locandina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/04/Anna-locandina-333x227.jpg" alt="Anna - Recensione delle prime due puntate della serie di Niccolò Ammaniti" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/anna-recensione-prime-due-puntate-serie-tv-niccolo-ammaniti.htm">
                        Anna &#8211; Recensione delle prime due puntate della serie di Niccolò Ammaniti                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/wandavision-il-finale-della-serie-recensione-episodio-9.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/03/wandavision-ep9-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/03/wandavision-ep9-333x227.jpg" alt="WandaVision: Il finale della serie – Recensione episodio 9" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/wandavision-il-finale-della-serie-recensione-episodio-9.htm">
                        WandaVision: Il finale della serie – Recensione episodio 9                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item">
            <figure class="post-thumbnail">
                <a href="https://www.ecodelcinema.com/ginny-georgia-recensione-serie-tv-netflix.htm" rel="bookmark">
                	<img src="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ginny-Georgia-6-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2021/01/Ginny-Georgia-6-333x227.jpg" alt="Ginny & Georgia - Recensione della serie tv Young Adult di Netflix" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2>
                    <a href="https://www.ecodelcinema.com/ginny-georgia-recensione-serie-tv-netflix.htm">
                        Ginny &#038; Georgia &#8211; Recensione della serie tv Young Adult di Netflix                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="https://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Prossimamente al cinema</a></span></span></div></div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"317520b9bd","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"175654"};
/* ]]> */
</script>





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
    <script defer src="https://www.ecodelcinema.com/wp-content/cache/autoptimize/js/autoptimize_4c78707422c6147801ac9bb1e23210b2.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 2/134 queries in 0.040 seconds using memcached (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2021-09-09 00:07:14 by W3 Total Cache
-->