<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">    <head>        <meta charset="UTF-8" />        <!--[if IE]>        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">        <![endif]-->	<link rel="profile" href="https://gmpg.org/xfn/11">	<link rel="pingback" href="https://www.ecodelcinema.com/xmlrpc.php" />    <title>Marilyn Monroe al Museo Nazionale del Cinema di Torino - Ecodelcinema</title>        <meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/monroe-300x200.jpg"/>    <meta property="og:image:width" content="" />     <meta property="og:image:height" content="" />        <meta property="og:title" content="Marilyn Monroe al Museo Nazionale del Cinema di Torino"/>    <meta property="og:type" content="article"/>    <meta property="og:description" content="Marilyn Monroe in mostra al Museo Nazionale del Cinema di Torino."/>    <meta property="og:url" content="https://www.ecodelcinema.com/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm"/>    <meta property="og:site_name" content="Ecodelcinema"/>    		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	    			<link rel="apple-touch-icon" href="https://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />	 
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marilyn Monroe rivive attraverso la mostra che sarà aperta al pubblico presso il Museo Nazionale di Cinema di Torino dal 12 Dicembre al 28 Gennaio 2019."/>
<link rel="canonical" href="https://www.ecodelcinema.com/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marilyn Monroe al Museo Nazionale del Cinema di Torino - Ecodelcinema" />
<meta property="og:description" content="Marilyn Monroe rivive attraverso la mostra che sarà aperta al pubblico presso il Museo Nazionale di Cinema di Torino dal 12 Dicembre al 28 Gennaio 2019." />
<meta property="og:url" content="https://www.ecodelcinema.com/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Marilyn Monroe" />
<meta property="article:section" content="Personaggi" />
<meta property="article:published_time" content="2018-12-07T11:08:47+00:00" />
<meta property="og:image" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/monroe.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/monroe.jpg" />
<meta property="og:image:width" content="868" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marilyn Monroe rivive attraverso la mostra che sarà aperta al pubblico presso il Museo Nazionale di Cinema di Torino dal 12 Dicembre al 28 Gennaio 2019." />
<meta name="twitter:title" content="Marilyn Monroe al Museo Nazionale del Cinema di Torino - Ecodelcinema" />
<meta name="twitter:image" content="https://www.ecodelcinema.com/wp-content/uploads/2013/09/monroe.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="https://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="https://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Marilyn Monroe al Museo Nazionale del Cinema di Torino Feed dei commenti" href="https://www.ecodelcinema.com/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"9674e6ca78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ecodelcinema.com/?p=133282' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-11719062-1', 'auto');  ga('send', 'pageview');</script></head>     <body class="post-template-default single single-post postid-133282 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="https://schema.org/WebPage">        	<!--[if lt IE 7]>            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>        <![endif]-->    	                <div class="wrap_every_thing">        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->            <div class="wrap clearfix"><!--wrap-->                <header class="header"><!--Header-->                                <div id="header-wrapper"><!-- header wrap -->                                    				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>07 dicembre 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                                        <div class="header-wrap"><!--header content-->                        <div class="inner"><!--inner-->                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="https://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="https://www.dionysus.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->                    </div><!--header content-->                </div><!-- header wrap -->								<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm' title='Golden Globes 2019: annunciate le nomination'><img src='https://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm' title='Golden Globes 2019: annunciate le nomination'> Golden Globes 2019: annunciate le nomination</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/prince-un-musical-sulle-sue-canzoni-prodotto-da-universal.htm' title='Prince: un musical sulle sue canzoni prodotto da Universal'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/12/Prince-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/prince-un-musical-sulle-sue-canzoni-prodotto-da-universal.htm' title='Prince: un musical sulle sue canzoni prodotto da Universal'> Prince: un musical sulle sue canzoni prodotto da Universal</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/ben-mendelsohn-per-the-outsider-dal-romanzo-di-stephen-king.htm' title='Ben Mendelsohn per &#8220;The Outsider&#8221; dal romanzo di Stephen King'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/10/ben-mendelsohn-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ben-mendelsohn-per-the-outsider-dal-romanzo-di-stephen-king.htm' title='Ben Mendelsohn per &#8220;The Outsider&#8221; dal romanzo di Stephen King'> Ben Mendelsohn per &#8220;The Outsider&#8221; dal romanzo di Stephen King</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/aprile-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2019</a></li>
		<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/maggio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2019</a></li>
		<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/giugno-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/settembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2019</a></li>
		<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/ottobre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2019</a></li>
		<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/novembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/una-storia-per-emergency-bando-per-sceneggiature.htm' title='&#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Una-storia-per-Emergency-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/una-storia-per-emergency-bando-per-sceneggiature.htm' title='&#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature'> &#8220;Una Storia per EMERGENCY&#8221;: bando per sceneggiature</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Come-la-prima-volta-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/come-la-prima-volta-cortometraggio-recensione.htm' title='Come la prima volta &#8211; Cortometraggio &#8211; Recensione'> Come la prima volta &#8211; Cortometraggio &#8211; Recensione</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/EYES-foto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/eyes-cortometraggio-recensione.htm' title='Eyes &#8211; Cortometraggio &#8211; Recensione'> Eyes &#8211; Cortometraggio &#8211; Recensione</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2019">2019</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/schede-film/2018-schede-film">2018</a></li>
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
	<li id="menu-item-125656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2011">2011</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2010">2010</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-125658' data-id='31675' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125658'><li><figure><a href='https://www.ecodelcinema.com/mia-e-il-leone-bianco-2018.htm' title='Mia e il Leone Bianco (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/07/Mia-the-White-Lion.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/mia-e-il-leone-bianco-2018.htm' title='Mia e il Leone Bianco (2018)'> Mia e il Leone Bianco (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/un-viaggio-a-quattro-zampe-2019.htm' title='Un viaggio a quattro zampe (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/12/Un-viaggio-a-quattro-zampe.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/un-viaggio-a-quattro-zampe-2019.htm' title='Un viaggio a quattro zampe (2019)'> Un viaggio a quattro zampe (2019)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/ancora-auguri-per-la-tua-morte-2019.htm' title='Ancora auguri per la tua morte (2019)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/12/Ancora-auguri-per-la-tua-morte-coverlg.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ancora-auguri-per-la-tua-morte-2019.htm' title='Ancora auguri per la tua morte (2019)'> Ancora auguri per la tua morte (2019)</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125657' data-id='31450' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125657'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125656' data-id='26659' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125656'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-125655' data-id='26658' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-125655'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-127964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018">Festa del Cinema di Roma 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-130930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2018/festa-del-cinema-di-roma-2018-programma">Festa del Cinema di Roma 2018: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-127825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018">Festival di Venezia 2018</a>
	<ul class="sub-menu ">
		<li id="menu-item-127826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2018/festival-di-venezia-2018-programma">Festival di Venezia 2018: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-127964' data-id='32575' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127964'><li><figure><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/An-Elephant-Sitting-Still-img-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/an-elephant-sitting-still-2018.htm' title='An Elephant Sitting Still (2018)'> An Elephant Sitting Still (2018)</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/09/Festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festa-del-cinema-di-roma-2018-vinceil-vizio-della-speranza.htm' title='Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;'> Festa del Cinema di Roma 2018: vince&#8221;Il vizio della speranza&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/10/Sigourney-Weaver-2018.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/siguorney-weaver-alla-festa-del-cinema-di-roma-2018.htm' title='Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico'> Festa del cinema di Roma 2018: Siguorney Weaver incontra stampa e pubblico</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-127825' data-id='32569' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-127825'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='https://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm" rel="bookmark">Marilyn Monroe al Museo Nazionale del Cinema di Torino</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm" rel="bookmark">Golden Globes 2019: annunciate le nomination</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/mia-e-il-leone-bianco-2018.htm" rel="bookmark">Mia e il Leone Bianco (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm" rel="bookmark">Il Testimone Invisibile (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm" rel="bookmark">Non ci resta che vincere (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-6-dicembre-2.htm" rel="bookmark">Film al cinema dal 6 dicembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/anne-hathaway-in-trattative-per-sesame-street.htm" rel="bookmark">Anne Hathaway in trattative per &#8220;Sesame Street&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/spiderman-un-nuovo-universo-trama-trailer.htm" rel="bookmark">Spider-Man &#8211; Un nuovo universo (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/captain-marvel-ecco-il-trailer-italiano-con-brie-larson.htm" rel="bookmark">Captain Marvel: ecco il trailer italiano con Brie Larson</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/prince-un-musical-sulle-sue-canzoni-prodotto-da-universal.htm" rel="bookmark">Prince: un musical sulle sue canzoni prodotto da Universal</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/ben-mendelsohn-per-the-outsider-dal-romanzo-di-stephen-king.htm" rel="bookmark">Ben Mendelsohn per &#8220;The Outsider&#8221; dal romanzo di Stephen King</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/un-viaggio-a-quattro-zampe-2019.htm" rel="bookmark">Un viaggio a quattro zampe (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/ancora-auguri-per-la-tua-morte-2019.htm" rel="bookmark">Ancora auguri per la tua morte (2019)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm" rel="bookmark">La prima pietra (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-italia-esordio-in-testa-per-bohemian-rapsody.htm" rel="bookmark">Box office Italia: esordio in testa per &#8220;Bohemian Rapsody&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/box-office-usa-ralph-spacca-internet-ancora-campione-dincassi.htm" rel="bookmark">Box Office USA: &#8220;Ralph Spacca Internet&#8221; ancora campione d&#8217;incassi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm" rel="bookmark">Il Castello di Vetro (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/ennio-fantastichini-ci-ha-lasciato.htm" rel="bookmark">Ennio Fantastichini ci ha lasciato</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/verso-un-altrove-2018.htm" rel="bookmark">Verso un altrove (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm" rel="bookmark">Santiago, Italia (2018)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->                       </header><!--Header-->                                             

                                								
				<div class="post-layout3" style="background: url('https://www.ecodelcinema.com/wp-content/uploads/2013/09/monroe.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Marilyn Monroe al Museo Nazionale del Cinema di Torino</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="https://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a>, <a href="https://www.ecodelcinema.com/category/news/personaggi" rel="category tag">Personaggi</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm&p&#91;images&#93;&#91;0&#93;=https%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2013%2F09%2Fmonroe.jpg&p&#91;title&#93;=Marilyn Monroe al Museo Nazionale del Cinema di Torino&p&#91;summary&#93;=Il+Museo+Nazionale+del+Cinema+di+Torino%2C+in+occasione+delle+festivit%C3%A0+natalizie%2C+omaggia+una+delle+pi%C3%B9+grandi+stelle+del+cinema+mondiale%2C+Marilyn+Monroe%2C+con+un', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Marilyn Monroe al Museo Nazionale del Cinema di Torino&url=https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Marilyn Monroe al Museo Nazionale del Cinema di Torino&body=Il+Museo+Nazionale+del+Cinema+di+Torino%2C+in+occasione+delle+festivit%C3%A0+natalizie%2C+omaggia+una+delle+pi%C3%B9+grandi+stelle+del+cinema+mondiale%2C+Marilyn+Monroe%2C+con+un : https%3A%2F%2Fwww.ecodelcinema.com%2Fmarilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-133282" class="post-133282 post type-post status-publish format-standard has-post-thumbnail category-news category-personaggi tag-marilyn-monroe" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>Il Museo Nazionale del Cinema di Torino, in occasione delle <strong>festività natalizie</strong>, omaggia una delle più grandi stelle del cinema mondiale, <a title="Marilyn Monroe" href="http://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm">Marilyn Monroe</a>, con una mostra aperta al pubblico dal <strong>12 Dicembre al 28 Gennaio 2019</strong>.</p>
<h2>Marilyn Monroe: la stella più brillante di sempre</h2>
<p><a href="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter wp-image-133283 size-large" title="Marilyn Monroe mostra Museo Nazionale del Cinema di Torino" src="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino-725x1024.jpg" alt="Marilyn Monroe mostra Torino" width="725" height="1024" srcset="https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino-725x1024.jpg 725w, https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino-212x300.jpg 212w, https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino-768x1085.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2018/12/Marilyn-Monroe-Museo-Torino.jpg 794w" sizes="(max-width: 725px) 100vw, 725px" /></a></p>
<p>L&#8217;iconica Marilyn Monroe sarà ricordata sotto i grandi schermi dell’<strong>Aula del Tempio</strong> del Museo Nazionale del Cinema di Torino con l&#8217;esposizione di oggetti, provenienti da tutto il mondo, che hanno esaltato il suo fascino, il suo carisma e la sua sensualità.</p>
<p>Il Museo <strong>Salvatore Ferragamo</strong> offrirà le scarpe originali, appartenute all&#8217;attrice e proporrà un&#8217;installazione che vede protagonista le décolleté tacco 11 in vernice rossa realizzate dallo stilista per la diva.</p>
<p><strong>L’Academy of Motion Picture Arts and Sciences di Los Angeles</strong> sarà presente con i figurini per costumi, creati appositamente per Marilyn da importanti costume designers.</p>
<p>Il Museo Nazionale del Cinema espone inoltre &#8211; della propria collezione &#8211; gli oggetti personali dell’attrice: un paio di orecchini e un bracciale con incisa la dedica “Marilyn Love Frank” (probabilmente un regalo di <a title="Frank Sinatra" href="http://www.ecodelcinema.com/frank-sinatra-biografia-filmografia.htm">Frank Sinatra</a>), un paio di scarpe con le sue iniziali sulla suola, un bustino di pizzo nero, e il beauty-case utilizzato sul set di &#8220;A qualcuno piace caldo&#8221; per la prima volta mostrato al pubblico. La mostra sarà, inoltre, arricchita da riviste d’epoca, fotografie estratti di film, oltre una speciale sezione dedicata a <strong>Marilyn e il Natale</strong>.</p>
<h3>Marilyn Monroe e il suo tempo: la star delle star</h3>
<p>Tra i tanti gli artisti che hanno celebrato Marilyn Monroe meritano menzione: <a title="Lee Strasberg" href="http://www.ecodelcinema.com/lee-strasberg-biografia.htm">Lee Strasberg</a> che ai funerali dell’attrice affermò che &#8220;sapeva trasformare le cose sino a farle coincidere con la realtà&#8221;; <a title="François Truffaut" href="http://www.ecodelcinema.com/francois-truffaut-biografia-filmografia.htm">François Truffaut</a> che parlò di lei come &#8220;Qualcosa tra Chaplin e <a title="James Dean" href="http://www.ecodelcinema.com/james-dean-biografia-filmografia.htm">James Dean</a>&#8221;, per metterne in evidenza il talento e l’istinto, la fisicità e la sensibilità; Edgar Morin che la definì &#8220;L’ultima star del passato e la prima senza Star System&#8221;.</p>
<p>Proclamata dall&#8217;American Film Institute la sesta più grande attrice della storia del cinema, Marilyn Monroe è stata fonte di ispirazione per molti. Arthur Miller, suo ex marito, realizzò &#8211; riflettendo in bilico tra il senso di colpa per il presunto suicidio della donna e il cinismo &#8211; il dramma &#8220;Dopo la caduta&#8221; (1964); Truman Capote la ricordò con &#8220;Musica per Camaleonti&#8221; (1975), Andy Wharol la trasformò in icona pop, per finire Joyce Carroll Oates in &#8220;Bonde&#8221; la definì una &#8220;bellissima bambina&#8221;.</p>
<p>Non si può dimenticare infine &#8220;Candle in the Wind&#8221; di Elton John e la voce del poeta <a title="Pier Paolo Pasolini" href="http://www.ecodelcinema.com/pier-paolo-pasolini-biografia-filmografia.htm">Pier Paolo Pasolini</a> che la chiamò &#8220;sorellina minore&#8221;, in uno dei momenti più alti de &#8220;La rabbia&#8221; del 1963, un anno dopo la sua tragica scomparsa.</p>
<p>07/12/2018</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.ecodelcinema.com/tag/marilyn-monroe" rel="tag">Marilyn Monroe</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm" rel="prev"><span>Previous :</span> Golden Globes 2019: annunciate le nomination</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/12/bertstern-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/12/bertstern-165x109.jpg" alt="Bert Stern: L&#8217;uomo che fotografò Marilyn" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm" itemprop="url" rel="bookmark">Bert Stern: L&#8217;uomo che fotografò Marilyn</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-12-02T09:48:55+00:00" itemprop="dateCreated">02 dicembre 2013</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/love-marilyn-recensione.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/marilynlove.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/marilynlove.jpg" alt="Love, Marilyn &#8211; Recensione" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/love-marilyn-recensione.htm" itemprop="url" rel="bookmark">Love, Marilyn &#8211; Recensione</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-09-27T13:29:23+00:00" itemprop="dateCreated">27 settembre 2013</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marilyn-Monroe-biografia-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marilyn-Monroe-biografia.jpg" alt="Marilyn Monroe" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm" itemprop="url" rel="bookmark">Marilyn Monroe</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-09-24T12:34:13+00:00" itemprop="dateCreated">24 settembre 2013</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Jack-lemmon_walter-matthau-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Jack-lemmon_walter-matthau.jpg" alt="Jack Lemmon" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm" itemprop="url" rel="bookmark">Jack Lemmon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-09-10T16:20:06+00:00" itemprop="dateCreated">10 settembre 2013</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="https://www.ecodelcinema.com/la-magnifica-preda.htm">
                        <img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/08/lamagnificapreda-165x109.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/08/lamagnificapreda-165x109.jpg" alt="La magnifica preda" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="https://www.ecodelcinema.com/la-magnifica-preda.htm" itemprop="url" rel="bookmark">La magnifica preda</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-08-27T13:28:08+00:00" itemprop="dateCreated">27 agosto 2013</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marilyn-monroe-al-museo-nazionale-del-cinema-di-torino.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='133282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="feafd6b33a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-6-dicembre-2.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Santiago-Italia-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Santiago-Italia.jpg" alt="Film al cinema dal 6 dicembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-6-dicembre-2.htm" rel="bookmark">Film al cinema dal 6 dicembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-06T00:01:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-dicembre-2.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-6-dicembre-2.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_mp_banner_widget">		<a href="https://www.agenziaentrate.gov.it/wps/content/Nsilib/Nsi/Schede/Agevolazioni/Credito+di+imposta+Investimenti+pubblicitari+incrementali/Scheda+informativa+Investimenti+pubblicitari+incrementali/?page=schedeagevolazioni" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/bannerbonus.jpg" width="100%"></a>
		
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Little Drummer Girl (2018)" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-little-drummer-girl-2018.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-Little-Drummer-Girl-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/The-Little-Drummer-Girl-copertina.jpg" alt="The Little Drummer Girl (2018)" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;05) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x05-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/american-horror-story-logo-3-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/american-horror-story-logo-3.jpg" alt="American Horror Story: Apocalypse (8&#215;05) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;04) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;04) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;03) &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x03-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;03) &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/american-horror-story-apocalypse-8x02-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/American-Horror-Story-Apocalypse.jpg" alt="American Horror Story: Apocalypse (8&#215;02) &#8211; Recensione Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-handmaids-tale-prima-stagione-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/The-Handmaids-Tale-img.jpg" alt="The Handmaid&#8217;s Tale &#8211; Prima Stagione &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/12/bertstern-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/12/bertstern-170x113.jpg" alt="Bert Stern: L&#8217;uomo che fotografò Marilyn" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm" rel="bookmark">Bert Stern: L&#8217;uomo che fotografò Marilyn</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-12-02T09:48:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 dicembre 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bert-stern-luomo-che-fotografo-marilyn.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/love-marilyn-recensione.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/marilynlove.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/marilynlove.jpg" alt="Love, Marilyn &#8211; Recensione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/love-marilyn-recensione.htm" rel="bookmark">Love, Marilyn &#8211; Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-09-27T13:29:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>27 settembre 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/love-marilyn-recensione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/love-marilyn-recensione.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marilyn-Monroe-biografia-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Marilyn-Monroe-biografia.jpg" alt="Marilyn Monroe" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm" rel="bookmark">Marilyn Monroe</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-09-24T12:34:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>24 settembre 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/marilyn-monroe-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Jack-lemmon_walter-matthau-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Jack-lemmon_walter-matthau.jpg" alt="Jack Lemmon" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm" rel="bookmark">Jack Lemmon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-09-10T16:20:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>10 settembre 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/jack-lemmon-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-magnifica-preda.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2013/08/lamagnificapreda-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2013/08/lamagnificapreda-170x113.jpg" alt="La magnifica preda" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-magnifica-preda.htm" rel="bookmark">La magnifica preda</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-08-27T13:28:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>27 agosto 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-magnifica-preda.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-magnifica-preda.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe.jpg" alt="Golden Globes 2019: annunciate le nomination" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm" rel="bookmark">Golden Globes 2019: annunciate le nomination</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-06T20:18:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/golden-globes-2019-annunciate-le-nomination.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/Henry-Winkler-Emmy.jpg" alt="Henry Winkler: il primo Emmy per Fonzie" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" rel="bookmark">Henry Winkler: il primo Emmy per Fonzie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-19T11:49:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/henry-winkler-il-primo-emmy-per-fonzie.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/emmy-awards-img.jpg" alt="Emmy Awards: tutti i vincitori del 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" rel="bookmark">Emmy Awards: tutti i vincitori del 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-18T11:48:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>18 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/emmy-awards-tutti-i-vincitori-del-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-45').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-45">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/78772_ppl-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/78772_ppl.jpg" alt="Il Testimone Invisibile (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm">
                        Il Testimone Invisibile (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Non-ci-resta-che-vincere-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Non-ci-resta-che-vincere-film.jpg" alt="Non ci resta che vincere (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm">
                        Non ci resta che vincere (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/spiderman-un-nuovo-universo-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/11/Spiderman-un-nuovo-universo-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/11/Spiderman-un-nuovo-universo-copertina.jpg" alt="Spider-Man &#8211; Un nuovo universo (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/spiderman-un-nuovo-universo-trama-trailer.htm">
                        Spider-Man &#8211; Un nuovo universo (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-prima-pietra-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-prima-pietra-copertina.jpg" alt="La prima pietra (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm">
                        La prima pietra (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Il-castello-di-vetro-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Il-castello-di-vetro-copertina.jpg" alt="Il Castello di Vetro (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm">
                        Il Castello di Vetro (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/santiago-italia-scena-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/santiago-italia-scena.jpg" alt="Santiago, Italia (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm">
                        Santiago, Italia (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/cold-war-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/cold-war-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/cold-war-scena-film.jpg" alt="Cold War (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/cold-war-2018.htm">
                        Cold War (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/colette-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/colette-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/colette-copertina.jpg" alt="Colette (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/colette-2018.htm">
                        Colette (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/isabelle-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Isabelle-copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Isabelle-copertina.jpg" alt="Isabelle (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/isabelle-2018.htm">
                        Isabelle (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/ghostland-scena-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/ghostland-scena-film.jpg" alt="La casa delle bambole &#8211; Ghostland (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm">
                        La casa delle bambole &#8211; Ghostland (2018)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="https://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Laura-Torrisi-1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Laura-Torrisi-1-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Laura-Torrisi-1-1-768x511.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Laura-Torrisi-1-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Laura-Torrisi-1-1.jpg 868w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/laura-torrisi-biografia-filmografia.htm" rel="bookmark">Laura Torrisi</a></h2>
						<a href="https://www.ecodelcinema.com/laura-torrisi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicholas-Hoult-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicholas-Hoult-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicholas-Hoult-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicholas-Hoult-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/09/Nicholas-Hoult-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/nicholas-hoult-biografia-filmografia.htm" rel="bookmark">Nicholas Hoult</a></h2>
						<a href="https://www.ecodelcinema.com/nicholas-hoult-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Eli-Wallach-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Eli-Wallach-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Eli-Wallach-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Eli-Wallach-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Eli-Wallach-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/eli-wallach-biografia-filmografia.htm" rel="bookmark">Eli Wallach</a></h2>
						<a href="https://www.ecodelcinema.com/eli-wallach-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2013/11/Ellen-Burstyn-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2013/11/Ellen-Burstyn-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2013/11/Ellen-Burstyn-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2013/11/Ellen-Burstyn-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2013/11/Ellen-Burstyn-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ellen-burstyn-biografia-filmografia.htm" rel="bookmark">Ellen Burstyn</a></h2>
						<a href="https://www.ecodelcinema.com/ellen-burstyn-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Tom-Waits-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ecodelcinema.com/wp-content/uploads/2015/07/Tom-Waits-1-300x200.jpg 300w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Tom-Waits-1-768x512.jpg 768w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Tom-Waits-1-765x510.jpg 765w, https://www.ecodelcinema.com/wp-content/uploads/2015/07/Tom-Waits-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/tom-waits-biografia-filmografia.htm" rel="bookmark">Tom Waits</a></h2>
						<a href="https://www.ecodelcinema.com/tom-waits-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 6 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-prima-pietra-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/La-prima-pietra-copertina.jpg" alt="La prima pietra (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm" rel="bookmark">La prima pietra (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-03T14:53:30+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-prima-pietra-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Il-castello-di-vetro-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/Il-castello-di-vetro-copertina.jpg" alt="Il Castello di Vetro (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm" rel="bookmark">Il Castello di Vetro (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-03T10:50:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-castello-di-vetro-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/ghostland-scena-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/ghostland-scena-film.jpg" alt="La casa delle bambole &#8211; Ghostland (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm" rel="bookmark">La casa delle bambole &#8211; Ghostland (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-28T10:00:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-casa-delle-bambole-ghostland-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Non-ci-resta-che-vincere-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Non-ci-resta-che-vincere-film.jpg" alt="Non ci resta che vincere (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm" rel="bookmark">Non ci resta che vincere (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-06T09:15:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/non-ci-resta-che-vincere-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/sulle-sue-spalle-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Sulle-mie-spalle-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Sulle-mie-spalle-copertina.jpg" alt="Sulle sue spalle (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/sulle-sue-spalle-2018.htm" rel="bookmark">Sulle sue spalle (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-19T13:59:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>19 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/sulle-sue-spalle-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/sulle-sue-spalle-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/alpha-un-amicizia-forte-come-la-vita-2017.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/The-Solutrean-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/The-Solutrean.jpg" alt="Alpha &#8211; Un&#8217;amicizia forte come la vita (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/alpha-un-amicizia-forte-come-la-vita-2017.htm" rel="bookmark">Alpha &#8211; Un&#8217;amicizia forte come la vita (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-09T12:16:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>09 gennaio 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/alpha-un-amicizia-forte-come-la-vita-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/alpha-un-amicizia-forte-come-la-vita-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/colette-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/colette-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/colette-copertina.jpg" alt="Colette (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/colette-2018.htm" rel="bookmark">Colette (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-30T09:26:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/colette-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/colette-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/santiago-italia-scena-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/santiago-italia-scena.jpg" alt="Santiago, Italia (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/santiago-italia-2018.htm" rel="bookmark">Santiago, Italia (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-30T13:15:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/santiago-italia-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/santiago-italia-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 13 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/06/78772_ppl-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/06/78772_ppl.jpg" alt="Il Testimone Invisibile (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm" rel="bookmark">Il Testimone Invisibile (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-06T09:40:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>06 dicembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-testimone-invisibile-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/verso-un-altrove-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Verso-un-altrove-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Verso-un-altrove-copertina.jpg" alt="Verso un altrove (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/verso-un-altrove-2018.htm" rel="bookmark">Verso un altrove (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-30T13:15:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/verso-un-altrove-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/verso-un-altrove-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-donna-elettrica-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/La-donna-elettrica-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/La-donna-elettrica-copertina.jpg" alt="La donna elettrica (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-donna-elettrica-2018.htm" rel="bookmark">La donna elettrica (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-23T10:13:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-donna-elettrica-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-donna-elettrica-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/un-piccolo-favore-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Un-piccolo-favore-img-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/Un-piccolo-favore-img-copertina.jpg" alt="Un piccolo favore (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/un-piccolo-favore-2018.htm" rel="bookmark">Un piccolo favore (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-08T11:42:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>08 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/un-piccolo-favore-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/un-piccolo-favore-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/attenti-al-gorilla-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Attenti-al-gorilla-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/Attenti-al-gorilla.jpg" alt="Attenti al gorilla (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/attenti-al-gorilla-2018.htm" rel="bookmark">Attenti al gorilla (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-22T12:06:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>22 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/attenti-al-gorilla-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/attenti-al-gorilla-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/macchine-mortali-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mortal-Engines-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/10/Mortal-Engines-1.jpg" alt="Macchine mortali (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/macchine-mortali-2018.htm" rel="bookmark">Macchine mortali (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-04T10:47:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>04 ottobre 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/macchine-mortali-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/macchine-mortali-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 16 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/lo-sguardo-di-orson-welles-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/09/eyes-of-orson-welles-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/09/eyes-of-orson-welles-copertina.jpg" alt="Lo sguardo di Orson Welles (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/lo-sguardo-di-orson-welles-2018.htm" rel="bookmark">Lo sguardo di Orson Welles (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-26T14:10:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 settembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/lo-sguardo-di-orson-welles-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/lo-sguardo-di-orson-welles-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 20 dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/capri-revolution-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/CAPRI-REVOLUTION-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/CAPRI-REVOLUTION.jpg" alt="Capri Revolution (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/capri-revolution-2018.htm" rel="bookmark">Capri Revolution (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-26T13:25:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>26 luglio 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/capri-revolution-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/capri-revolution-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/7-uomini-a-mollo-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/08/7-uomini-a-mollo-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/08/7-uomini-a-mollo-film.jpg" alt="7 uomini a mollo (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/7-uomini-a-mollo-2018.htm" rel="bookmark">7 uomini a mollo (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-14T11:46:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>14 agosto 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/7-uomini-a-mollo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/7-uomini-a-mollo-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/the-old-man-the-gun-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/10/the-old-man-and-the-gun-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/10/the-old-man-and-the-gun.jpg" alt="The Old Man &#038; The Gun (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/the-old-man-the-gun-2018.htm" rel="bookmark">The Old Man &#038; The Gun (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-20T14:16:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>20 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/the-old-man-the-gun-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/the-old-man-the-gun-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/cold-war-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/11/cold-war-scena-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/11/cold-war-scena-film.jpg" alt="Cold War (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/cold-war-2018.htm" rel="bookmark">Cold War (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-11-30T10:56:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>30 novembre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/cold-war-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/cold-war-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/bumblebee-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Bumblebee-cop-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Bumblebee-cop.jpg" alt="Bumblebee (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/bumblebee-2018.htm" rel="bookmark">Bumblebee (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-02T12:16:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>02 marzo 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/bumblebee-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/bumblebee-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/il-ritorno-di-mary-poppins-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Mary-Poppins-Returns-copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/03/Mary-Poppins-Returns-copertina.jpg" alt="Il ritorno di Mary Poppins (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/il-ritorno-di-mary-poppins-2018.htm" rel="bookmark">Il ritorno di Mary Poppins (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-03T16:01:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>03 marzo 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/il-ritorno-di-mary-poppins-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/il-ritorno-di-mary-poppins-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/ben-is-back-2018.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Ben-is-back-set-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2018/07/Ben-is-back-set.jpg" alt="Ben Is Back (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/ben-is-back-2018.htm" rel="bookmark">Ben Is Back (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-10-28T11:00:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>28 ottobre 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/ben-is-back-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/ben-is-back-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h2>Seguici!</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                              <li class="pin"><a href="https://za.pinterest.com/ecodelcinema/" target="_blank"></a></li>
                                                <li class="instagram"><a href="https://www.instagram.com/ecodelcinema/" target="_blank"></a></li>
                                                          
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ecodelcinema.com/2018/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ecodelcinema.com/2018/12/01" aria-label="Articoli pubblicati in 1 December 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.ecodelcinema.com/2018/12/03" aria-label="Articoli pubblicati in 3 December 2018">3</a></td><td><a href="https://www.ecodelcinema.com/2018/12/04" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="https://www.ecodelcinema.com/2018/12/05" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="https://www.ecodelcinema.com/2018/12/06" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td id="today"><a href="https://www.ecodelcinema.com/2018/12/07" aria-label="Articoli pubblicati in 7 December 2018">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>                                                            <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">                <div class="inner">                    <div class="alignright">                                                                                                                                                <ul class="footer-bottom-social">                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/ecodelcinema/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>                                            </div>                    <div class="alignleft">                                                                                                <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>                                            </div>                </div>            </div>                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->    </div> <!-- wrap every thing -->		 

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f29202"
    }
  },
  "content": {
    "message": "Questo sito, e gli strumenti di terze parti da questo utilizzato, si avvale di cookies per erogare i servizi. Per saperne di pi&ugrave;, negare il consenso a tutti o ad alcuni cookie, consulta le policy. Procedendo nella navigazione accetti l'utilizzo dei cookie.",
    						"dismiss": "Accetta",
						"link": "Policy",
						"href": "informativa-cookie-policy"
  }
})});
</script>

<link rel='stylesheet' id='banner_style-css'  href='https://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"c8ad54ddff","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body></html>