<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Attori sulla tavola rotonda: Tom Hanks, James Franco e il cinema di oggi</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/06/la-et-mg-chet-hanks-rehab-cocaine-n-word-tom-hanks-20151001-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Attori sulla tavolta rotonda: Tom Hanks, James Franco e gli altri intervistati."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tom Hanks, James Franco e altri attori sono stati intervistati sui trucchi del loro mestiere e sulla situazione di Hollywood."/>
<link rel="canonical" href="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Attori sulla tavola rotonda: Tom Hanks, James Franco e il cinema di oggi" />
<meta property="og:description" content="Tom Hanks, James Franco e altri attori sono stati intervistati sui trucchi del loro mestiere e sulla situazione di Hollywood." />
<meta property="og:url" content="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Gary Oldman" />
<meta property="article:tag" content="hollywood" />
<meta property="article:tag" content="james franco" />
<meta property="article:tag" content="John Boyega" />
<meta property="article:tag" content="Sam Rockwell" />
<meta property="article:tag" content="Tom Hanks" />
<meta property="article:tag" content="Willem Dafoe" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2017-12-01T13:21:52+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/06/la-et-mg-chet-hanks-rehab-cocaine-n-word-tom-hanks-20151001.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tom Hanks, James Franco e altri attori sono stati intervistati sui trucchi del loro mestiere e sulla situazione di Hollywood." />
<meta name="twitter:title" content="Attori sulla tavola rotonda: Tom Hanks, James Franco e il cinema di oggi" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/06/la-et-mg-chet-hanks-rehab-cocaine-n-word-tom-hanks-20151001.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere Feed dei commenti" href="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=114470' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-114470 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>dicembre 01, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/michael-b-jordan-nel-film-just-mercy.htm' title='Michael B. Jordan nel nuovo film Just Mercy'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/12/Michael-B.-Jordan-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/michael-b-jordan-nel-film-just-mercy.htm' title='Michael B. Jordan nel nuovo film Just Mercy'> Michael B. Jordan nel nuovo film Just Mercy</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm' title='Egon Schiele &#8211; Death And The Maiden'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Egon-Schiele-Death-And-The-Maiden-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm' title='Egon Schiele &#8211; Death And The Maiden'> Egon Schiele &#8211; Death And The Maiden</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/saundance-film-festival-2018-film-programma.htm' title='Saundance Film Festival 2018 i film in programma'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/11/heading-all.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/saundance-film-festival-2018-film-programma.htm' title='Saundance Film Festival 2018 i film in programma'> Saundance Film Festival 2018 i film in programma</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/the-walking-dead-serie-cristiana.htm' title='The Walking Dead: una serie &#8216;cristiana&#8217;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/11/the-walking-dead-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-walking-dead-serie-cristiana.htm' title='The Walking Dead: una serie &#8216;cristiana&#8217;'> The Walking Dead: una serie &#8216;cristiana&#8217;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/stranger-things-prime-due-stagioni.htm' title='Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/stranger-things-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/stranger-things-prime-due-stagioni.htm' title='Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni'> Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/blade-runner-2049-quello-ce-sapere-sul-film.htm' title='Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Blade-Runner-2049.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/blade-runner-2049-quello-ce-sapere-sul-film.htm' title='Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film'> Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm' title='Egon Schiele &#8211; Death And The Maiden'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Egon-Schiele-Death-And-The-Maiden-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm' title='Egon Schiele &#8211; Death And The Maiden'> Egon Schiele &#8211; Death And The Maiden</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm' title='Due sotto il burqa'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/07/Due-sotto-il-burqa-Copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm' title='Due sotto il burqa'> Due sotto il burqa</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm' title='L&#8217;insulto'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/11/L’insulto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm' title='L&#8217;insulto'> L&#8217;insulto</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'><li><figure><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'> Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/C_2_fotogallery_3082305_9_image.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'> Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/helen-mirren.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'> Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/03/Ryan-Gosling-Oscar-2017.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'> Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/06/Casey-Affleck-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'> Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'> Oscar 2017: il poco soffuso leitmotiv della politica</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm" rel="bookmark">Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/linda-cardellini-insieme-a-viggo-mortensen-in-green-book.htm" rel="bookmark">Linda Cardellini insieme a Viggo Mortensen in &#8216;Green Book&#8217;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/michael-b-jordan-nel-film-just-mercy.htm" rel="bookmark">Michael B. Jordan nel nuovo film Just Mercy</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm" rel="bookmark">Egon Schiele &#8211; Death And The Maiden</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-presentato-stampa.htm" rel="bookmark">Due sotto il burqa: presentata a Roma la commedia francese sull&#8217;Islam</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm" rel="bookmark">Due sotto il burqa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gli-incredibili-2-trama-trailer.htm" rel="bookmark">Gli Incredibili 2</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/maria-maddalena-trama-trailer.htm" rel="bookmark">Maria Maddalena</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/uscito-primo-trailer-italiano-maria-maddalena.htm" rel="bookmark">Uscito il primo trailer italiano di &#8216;Maria Maddalena&#8217;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/saundance-film-festival-2018-film-programma.htm" rel="bookmark">Saundance Film Festival 2018 i film in programma</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm" rel="bookmark">L&#8217;insulto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm" rel="bookmark">Suburbicon</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-novembre.htm" rel="bookmark">Film al cinema dal 30 novembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/san-valentino-stories-trama-trailer.htm" rel="bookmark">San Valentino Stories</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/daniel-day-lewis-abbandona-le-scene.htm" rel="bookmark">Daniel Day-Lewis abbandona le scene</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/le-opere-charles-dickens-trasmesse-dalla-bbc.htm" rel="bookmark">Le opere di Charles Dickens trasmesse dalla BBC</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/anna-kendrick-danielle-brooks-nel-film-chris-morris.htm" rel="bookmark">Anna Kendrick e Danielle Brooks nel nuovo film di Chris Morris</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/andrea-iervolino-4-produttori-della-nuova-generazione.htm" rel="bookmark">Andrea Iervolino tra i 4 produttori della nuova generazione</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/chiamami-col-tuo-nome-vincitore-gotham-awards.htm" rel="bookmark">&#8220;Chiamami col tuo nome&#8221; vincitore ai Gotham Awards</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/aviron-pictures-distribuira-film-keanu-reeves-winona-ryder.htm" rel="bookmark">Aviron Pictures distribuirà il nuovo film con Keanu Reeves e Winona Ryder</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2016/06/la-et-mg-chet-hanks-rehab-cocaine-n-word-tom-hanks-20151001.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/senza-categoria" title="Senza categoria" rel="v:url" property="v:title">Senza categoria</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/senza-categoria" rel="category tag">Senza categoria</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fla-et-mg-chet-hanks-rehab-cocaine-n-word-tom-hanks-20151001.jpg&p&#91;title&#93;=Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere&p&#91;summary&#93;=Sei+delle+pi%C3%B9+grandi+star+della+stagione%2C+Tom+Hanks%2C+James+Franco%2C+John+Boyega%2C+Gary+Oldman%2C+Sam+Rockwell+e+Willem+Dafoe+hanno+da+ridire+su+tutto%2C+da+come+affro', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere&url=http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Attori sulla tavola rotonda: Tom Hanks, James Franco, e i trucchi del mestiere&body=Sei+delle+pi%C3%B9+grandi+star+della+stagione%2C+Tom+Hanks%2C+James+Franco%2C+John+Boyega%2C+Gary+Oldman%2C+Sam+Rockwell+e+Willem+Dafoe+hanno+da+ridire+su+tutto%2C+da+come+affro : http%3A%2F%2Fwww.ecodelcinema.com%2Ftavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-114470" class="post-114470 post type-post status-publish format-standard has-post-thumbnail category-senza-categoria tag-gary-oldman tag-hollywood tag-james-franco tag-john-boyega tag-sam-rockwell tag-tom-hanks tag-willem-dafoe" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <h3 style=\"text-align: justify;\">Sei delle più grandi star della stagione, Tom Hanks, James Franco, John Boyega, Gary Oldman, Sam Rockwell e Willem Dafoe hanno da ridire su tutto, da come affrontare i nervi a come respingere i molestatori.</h3>
<p style="text-align: justify;"><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-110184 size-full" title="james franco disaster artist" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" alt="James Franco" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<h2 style=\"text-align: justify;\">Tom Hanks, James Franco e altri grandi attori riuniti: cosa vuol dire lavorare nel cinema</h2>
<p style="text-align: justify;">Gli attori spesso fingono di essere altre persone, è il loro lavoro. Ma cosa succederebbe se cambiassero vita, o occupazione? “Io vorrei fare il giornalista” dice <a title="Tom Hanks" href="http://www.ecodelcinema.com/tom-hanks-biografia-filmografia.htm">Tom Hanks</a>, 61 anni, che interpreta il leggendario editore Ben Bradlee nel film “The Post”. <a title="James Franco" href="http://www.ecodelcinema.com/james-franco-biografia-filmografia.htm">James Franco</a> (“The Disaster Artist”), 39 anni, è appassionato di scrittura, cosa che ha fatto in molti modi. John Boyega (“Detroit”), 25 anni, opta per l’architettura; <a title="Willem Dafoe" href="http://www.ecodelcinema.com/willem-dafoe-biografia-filmografia.htm">Willem Dafoe</a> (“The Florida Project”), 62 anni, vorrebbe essere un cuoco o un coltivatore; <a title="Gary Oldman" href="http://www.ecodelcinema.com/gary-oldman-biografia-filmografia.htm">Gary Oldman</a> (“L’ora più buia”), 59 anni, continuerebbe la sua passione fuori dallo schermo: “La mia passione è la fotografia. Potrei farla fino alla fine dei tempi.” Ma Sam Rockwell (“Tre manifesti a Ebbing, Missouri”), 49 anni, dice che non ha altra opzione al di fuori di “continuare a dare gas. Non ho un piano B. Non ho nessuna abilità, amico.”</p>
<p style="text-align: justify;">Fortunatamente per lui e per tutti gli attori riuniti per la tavola rotonda annuale di attori dell’11 Novembre, indetta dall&#8217;<a href="https://www.hollywoodreporter.com/features/actor-roundtable-tom-hanks-james-franco-more-predators-everywhere-secrets-legends-1062062">Hollywood Reporter</a>, non c’è bisogno di aggiornare le loro competenze.</p>
<p style="text-align: justify;"><strong>Cosa ti ha sopreso di più riguardo all’essere un attore?</strong></p>
<p style="text-align: justify;"><strong> </strong><strong>WILLEM DAFOE: </strong>Non è mai lo stesso lavoro perchè ci sono cosi tante cose che cambiano. Una delle prime che bisogna fare è scoprire da dove iniziare; è diverso ogni volta. Non è come se ci fosse un modo fisso per approcciarti alla recitazione, e usi sempre quello schema. Il target è sempre diverso, ed è questo il bello.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>Come lo capisci? </strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>WILLEM DAFOE: </strong>Mi piace non saperlo. E se l’hai fatto abbastanza, è bello stare in pace con il tuo timore. Finisci in quella zona in cui non sai; ci sei già stato prima e ciò ti da il coraggio che normalmente nella vita non hai.</p>
<p style="text-align: justify;"><strong>La paura ti ha mai sopraffatto?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>GARY OLDMAN: </strong>Si. Prima del film “La talpa”<strong>.</strong> Non sono davvero sicuro di cosa è successo. Due o tre settimane prima di iniziare mi sono congelato, ho avuto una paura da palcoscenico che mi bloccava le ossa. Non l’avevo mai provata prima, e non sapeva cosa stava succedendo, se era solo ansia o un attacco di panico. Certamente tutti noi abbiamo nervi a una prima esperienza. Ma sono sempre stato un attore relativamente rilassato. E normalmente avrei guardato a questi attori nervosi pensando, “Oh signore, se dovessi farlo ogni sera, non saprei come andare avanti.”</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong> </strong><strong>E come ti è passata?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>GARY OLDMAN: </strong>Un dottore mi ha semplicemente prescritto qualcosa con cui calmarmi. E sapete una cosa? Sono andato sul set e ho detto “Oh, ora so dove sono.”</p>
<p style="text-align: justify;"><strong>WILLEM DAFOE: </strong>Per superare questa paura hai bisogno di aggrapparti a qualcosa, e a volte può essere anche una cosa semplice come un costume. Io spesso ricordo l’esperienza di “Cuore selvaggio”. Avevo quei denti, che stavano dappertutto. Mi mettevo questi denti in bocca e mi impedivano di chiuderla. Avevo sempre quell’espressione, e mi dava l’idea di sapere chi fosse quel tipo.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>Hai avuto mai un momento particolarmente duro come attore, John?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>Nel film del 2017, “The Circle”.</p>
<p style="text-align: justify;"><strong>TOM HANKS: </strong>Davvero?</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>Il mio penultimo giorno, avevo un grande discorso da interpretare che avrebbe dato al pubblico molte spiegazioni sulla storia, e io mi sono bloccato. Mi sono bloccato e mi sono dimenticato tutto. Io ero lì con <a title="Emma Watson" href="http://www.ecodelcinema.com/emma-watson-biografia-filmografia.htm">Emma Watson</a>, che è stata fantastica. Emma provava a dirmi “Ricordati le battute e basta. Che ti succede?” E io non ce la facevo. E’ stato imbarazzante.</p>
<p style="text-align: justify;"><strong>SAM ROCKWELL:</strong> E come l’hai superato?</p>
<p style="text-align: justify;"><strong>JOHN BOYEGA: </strong>Hanno dovuto girare pezzo per pezzo. E ho dovuto ripensare a tutta la cosa quando sono rimasto da solo e ho capito qual’era il problema. Il problema era la paura delle tempistiche.</p>
<p style="text-align: justify;"><strong>TOM </strong><strong>HANKS: </strong>Oh si, quella paura.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>Questo è stato il mio primo anno in cui ho lavorato in progetti cosi serrati. Non ne avevo mai avuto l’occasione prima. Una delle cose più dure che ho affrontato è vedere ora la mia vita divisa in segmenti. “Adesso stiamo girando Star Wars nel 2017, poi un&#8217;altra cosa nel 2020…”</p>
<p style="text-align: justify;"><strong>TOM </strong><strong>HANKS:</strong> E’ adorabile quando succede ai ragazzi, no? (ride)</p>
<p style="text-align: justify;"><strong>JOHN </strong><strong>BOYEGA: </strong>E’strano che io non avessi mai provato qualcosa del genere prima, perchè sono cresciuto facendo le mie cose giorno per giorno: in classe ogni giorno, in chiesa un giorno su sette. Ma ora è diverso: “Ora hai questo programma che durerà per sei, sette mesi, e stai vedendo la tua vita in pezzi”, e a volte dimentichi tutto il resto. Sono pieno di lavoro ora. Intendo, so che ho tempo di prepararmi, ma sono giovane, provo a fare queste cose impegnative tenendomi in equilibrio facendo tutto insieme. E lì ho capito i miei limiti.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>Siete stati mai intimiditi dal lavorare con qualcuno? </strong><strong>Ad esempio <a title="Meryl Streep" href="http://www.ecodelcinema.com/meryl-streep-biografia-filmografia.htm">Meryl Streep</a>?</strong></p>
<p style="text-align: justify;"><strong>TOM </strong><strong>HANKS: </strong>Io non sento mai di star facendo il film fino a quando non sono passati tipo tre giorni di lavorazione, perchè tutti all’inizio lavorano spensieratamente, fino quando si arriva a un punto in cui ti ritrovi a fare una sfacchinata. Ma te lo dirò, le leggende, gli eroi con cui vai a lavorare, <strong>lo fanno tutti nello stesso modo</strong>. Loro provano le battute, lo fanno in un milione di modi diversi, iniziano, si fermano, fino a quando non si sentono pronti. È un processo liberatorio a cui assistere.</p>
<p style="text-align: justify;"><strong>John, hai girato una scena in “Star Wars” con principe William e Principe Harry. Com&#8217;è stato?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA:</strong> Si, e con <a title="Tom Hardy" href="http://www.ecodelcinema.com/tom-hardy-biografia-filmografia.htm">Tom Hardy</a>. E&#8217; stato divertente. Ho pensato “Certo, è Star Wars, e stanno portando qua la famiglia reale!” (ride). Ma è stato divertente, erano vestiti da Stormtrooper. In fondo è Star Wars, sei un ragazzo e ogni giorno c’è un nuovo pianeta e una nuova scena da interpretare. Ti fa sentire come se facessi parte della storia o parte di qualcosa che impari a conoscere, che ora è la tua realtà. E’ strano vederlo giorno per giorno.</p>
<p style="text-align: justify;"><strong>È diverso quando si tratta di una storia vera come &#8220;Detroit&#8221;?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>E’ molto diverso. Ti mette in una posizione di responsabilità. Il mondo è corrotto oggi, e questa storia (riguardante le rivolte di Detroit del 1967) ha un tono molto più serio, mentre su Star Wars si ha un piglio molto più leggero.</p>
<p style="text-align: justify;"><strong>Cosa intendi con &#8220;il mondo è corrotto oggi”?</strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>Intendo che “Detroit” è una riflesso, anche se è ambientato 50 anni fa, di quello che sta succedendo oggi in termini di rapporti razziali. Le linee si sono sfocate in termini di quanto lontano siamo arrivati.</p>
<p style="text-align: justify;"><strong>Senti mai di star facendo qualcosa di non abbastanza significativo?</strong></p>
<p style="text-align: justify;"><strong>SAM ROCKWELL: </strong>Oh! Io voglio solo intrattenere e fare ridere la gente.</p>
<p style="text-align: justify;"><strong>WILLEM DAFOE: </strong>Quando ho iniziato a recitare il mio sogno era di lavorare vicino a persone che ritenevo eccitanti. Ho iniziato in un teatro non convenzionale a New York e sono stato in quel teatro per 27 anni. Quindi mi sono sempre sentito un outsider nel senso che non calcavo la scena teatrale tradizionale. Ma era un tempo a New York (la metà degli anni ’70) in cui i pittori facevano musica, i danzatori facevano film, tutto era mischiato. E <strong>c’era anche un tipo di mentalità che non era arrivista</strong>; loro semplicemente facevano le cose per il momento, e questo era un addestramento bellissimo per me.</p>
<p style="text-align: justify;"><strong>Tom, c’è qualche ruolo in particolare che ti piacerebbe interpretare?</strong></p>
<p style="text-align: justify;"><strong>TOM HANKS:</strong> Devo dirlo, io non lavoro in questo modo. Quello che facciamo è molto istintivo. Noi dobbiamo avere un po di, come la chiamano, coup de foudre? Un lampo che ti colpisce e improvvisamente non te lo puoi più togliere dalla testa. <strong>Ci sono temi, pensieri, che mi piacerebbe essere capace di esaminare</strong>. Ho fatto “Cast Away” perché volevo esaminare il concetto di quattro anni di speranza, in cui non hai nessuna risorsa con cui vivere, acqua, cibo, riparo, fuoco o compagnia.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>SAM ROCKWELL: </strong>Hai perso un sacco di peso velocemente per quel film. Mi ricordo che ne “Il miglio verde” eri pesante e poi hai dovuto subito perdere peso.</p>
<p style="text-align: justify;"><strong>TOM HANKS: </strong>Ho avuto un anno intero per farlo. Abbiamo girato la parte &#8220;grassa&#8221; del film, e poi ci siamo presi un anno di tempo. Mi sono fatto crescere una barba lunga quanto la Interstate 10 e ho perso più chili che ho potuto. Non lo raccomando a nessuno, non è un bel modo di vivere.<strong> </strong></p>
<p style="text-align: justify;"><strong>Tom,  tu hai detto che sei affascinato da certi temi. Un tema che non è stato esplorato nei film da un po’ è la molestia sessuale. Tutte le accuse sui predatori sessuali a Hollywood ti hanno sorpreso?</strong></p>
<p style="text-align: justify;"><strong>TOM HANKS: </strong>No, no. Perchè, guarda, ci sono un sacco di ragioni per cui la gente fa questa cosa per vivere. Fare un film è un esperienza che può creare una certa &#8220;triste gioia&#8221;. Puoi conoscere la persona con cui ti innamorerai, potrai ridere a crepapelle. Queste sono le cose belle. Ma <strong>durante i film accadono anche cose brutte</strong>. Ci sono persone che entrano in questo business perchè stanno perdendo potere, e ci entrano proprio per sentirsi più potenti; per questo colpiscono quelli che sono al di sotto di loro, e non intendo sempre in maniera sessuale. I predatori sono dappertutto.</p>
<p style="text-align: justify;"><strong>Hai mai visto qualcosa del genere avere luogo, e hai fatto qualcosa?</strong></p>
<p style="text-align: justify;"><strong>TOM HANKS:</strong> Come te la metto? Noi abbiamo prodotto un progetto in cui qualcuno ci ha raccontato “c’è un episodio di molestia sessuale in corso.” E appena ne abbiamo sentito parlare, ci siamo fiondati. Parli con tutti nell’azienda e scopri cos’è successo, cosi ci vai immediatamente. La differenza è che ci sono cose che accadono sul set che possono essere davvero inappropriate, e ci può essere quel tipo di aspetto predatorio sul set perché pensi: “<strong>Bene, siamo nel circo, quindi qui le regole non si applicano</strong>” L’altro aspetto è “Vuoi che ti dia un lavoro? Allora vieni e provami che vuoi questo lavoro.” È un peccato ed è contro la legge, ed è una tipologia di comportamento che va contro I codici dell’etica. Io penso che chiunque abbia un ufficio di produzione deve avere un codice e un etica di comportamento. Se non le segui, non puoi lavorare qui. E non vuol dire necessariamente fare una cosa sbagliata. Qualcuno dice “è troppo tardi per cambiare le cose?&#8221; No non è mai troppo tardi. Non è mai troppo tardi per imparare nuovi comportamenti. Ed è responsabilità di chiunque voglia obbedire a un etica professionale.</p>
<p style="text-align: justify;"><strong>Se potessi mettere un film, e una performance rappresentativa della migliore recitazione in una capsula del tempo, quali sarebbero? </strong></p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>SAM ROCKWELL: </strong>Come film direi “Il cacciatore”. Ha avuto un enorme impatto su di me quand’ero giovane. L’ho visto con mio padre, e allora mio padre assomigliava a De Niro; aveva la barba e un neo sulla guancia.</p>
<p style="text-align: justify;"><strong>TOM HANKS: </strong><a title="Robert Duvall" href="http://www.ecodelcinema.com/robert-duvall-biografia-filmografia.htm">Robert Duvall</a> come Tom Hagen ne “Il padrino”.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JAMES FRANCO: </strong>De Niro in &#8220;Mean Streets<em>&#8220;, </em>&#8220;Taxi Driver<em>&#8220;</em> and <em>“</em>Toro scatenato<em>”</em>.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>WILLEM DAFOE :</strong>Il film del 1931, &#8220;Frankenstein&#8221;. Boris Karloff.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>GARY OLDMAN: </strong>George C. Scott in qualsiasi cosa.</p>
<p style="font-style: inherit; font-weight: inherit; text-align: justify;"><strong>JOHN BOYEGA: </strong>Io sono andato all’università alla Greenwich di Londra, e un giorno, mentre leggevo, ho sentito una grande esplosione nei piano sottostanti, cosi tutti gli studenti sono andati a vedere cosa stava succedendo. E quando sono arrivato lì ho visto che c’era un set, e c’era <a title="Johnny Depp" href="http://www.ecodelcinema.com/johnny-depp-biografia-filmografia.htm">Johnny Depp</a> che interpretava Jack Sparrow sopra a due carrozze, mentre faceva un pericoloso stunt. E sono stato lì per mezza giornata a guardarlo. L’ho fatto perchè non ero mai stato cosi vicino a un set. E spesso ripenso a come mi sono sentito quella volta , perché allora avevo una passione grezza, istintiva per la recitazione.</p>
<p>&nbsp;</p>
<p>Nicolò Piccioni</p>
<p>1/12/2017</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/gary-oldman" rel="tag">Gary Oldman</a><a href="http://www.ecodelcinema.com/tag/hollywood" rel="tag">hollywood</a><a href="http://www.ecodelcinema.com/tag/james-franco" rel="tag">james franco</a><a href="http://www.ecodelcinema.com/tag/john-boyega" rel="tag">John Boyega</a><a href="http://www.ecodelcinema.com/tag/sam-rockwell" rel="tag">Sam Rockwell</a><a href="http://www.ecodelcinema.com/tag/tom-hanks" rel="tag">Tom Hanks</a><a href="http://www.ecodelcinema.com/tag/willem-dafoe" rel="tag">Willem Dafoe</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/linda-cardellini-insieme-a-viggo-mortensen-in-green-book.htm" rel="prev"><span>Previous :</span> Linda Cardellini insieme a Viggo Mortensen in &#8216;Green Book&#8217;</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/attrici-ps-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/attrici-ps.jpg" alt="Attrici sulla tavola rotonda: Jennifer Lawrence, Emma Stone, e gli scandali di Hollywood" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm" itemprop="url" rel="bookmark">Attrici sulla tavola rotonda: Jennifer Lawrence, Emma Stone, e gli scandali di Hollywood</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-27T14:17:39+00:00" itemprop="dateCreated">novembre 27, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Post-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Post-copertina.jpg" alt="Lo spirito dei tempi in “The Post” di Steven Spielberg" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm" itemprop="url" rel="bookmark">Lo spirito dei tempi in “The Post” di Steven Spielberg</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-21T12:41:20+00:00" itemprop="dateCreated">novembre 21, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Tom-Hanks-in-Forrest-Gump-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Tom-Hanks-in-Forrest-Gump.jpg" alt="Tom Hanks in un film diretto da Miguel Sapochnik" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm" itemprop="url" rel="bookmark">Tom Hanks in un film diretto da Miguel Sapochnik</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-27T11:03:17+00:00" itemprop="dateCreated">ottobre 27, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Channing-Tatum-Gambit-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Channing-Tatum-Gambit.jpg" alt="Channing Tatum lascia la Weinstein Co." width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm" itemprop="url" rel="bookmark">Channing Tatum lascia la Weinstein Co.</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-19T11:21:17+00:00" itemprop="dateCreated">ottobre 19, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Harvey-Weinstein-e-Di-Caprio-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Harvey-Weinstein-e-Di-Caprio-copertina.jpg" alt="Tutti contro Harvey Weinstein: interviene anche Leonardo di Caprio" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm" itemprop="url" rel="bookmark">Tutti contro Harvey Weinstein: interviene anche Leonardo di Caprio</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-11T10:40:18+00:00" itemprop="dateCreated">ottobre 11, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tavola-rotonda-degli-attori-tom-hanks-james-franco-altri.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d40422a142" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-novembre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem.jpg" alt="Film al cinema dal 30 novembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-novembre.htm" rel="bookmark">Film al cinema dal 30 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-30T00:01:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-30-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-30-novembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Scomparsa" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/scomparsa-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada.jpg" alt="Scomparsa" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Babylon Berlin" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/babylon-berlin-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina.jpg" alt="Babylon Berlin" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;06 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x06-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra4-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra4-1.jpg" alt="Suburra &#8211; La serie 1&#215;06 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;05 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x05-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra5-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra5.jpg" alt="Suburra &#8211; La serie 1&#215;05 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;04 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie.jpg" alt="Suburra &#8211; La serie 1&#215;04 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x03-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina.jpg" alt="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/attrici-ps-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/attrici-ps.jpg" alt="Attrici sulla tavola rotonda: Jennifer Lawrence, Emma Stone, e gli scandali di Hollywood" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm" rel="bookmark">Attrici sulla tavola rotonda: Jennifer Lawrence, Emma Stone, e gli scandali di Hollywood</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-27T14:17:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tavola-rotonda-jennifer-lawrence-emma-stone-scandali-hollywood.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Post-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Post-copertina.jpg" alt="Lo spirito dei tempi in “The Post” di Steven Spielberg" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm" rel="bookmark">Lo spirito dei tempi in “The Post” di Steven Spielberg</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-21T12:41:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-steven-spielberg-the-post-influenzato-dallo-spirito-dei-tempi.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Tom-Hanks-in-Forrest-Gump-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Tom-Hanks-in-Forrest-Gump.jpg" alt="Tom Hanks in un film diretto da Miguel Sapochnik" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm" rel="bookmark">Tom Hanks in un film diretto da Miguel Sapochnik</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-27T11:03:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tom-hanks-in-un-film-diretto-da-miguel-sapochink.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Channing-Tatum-Gambit-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Channing-Tatum-Gambit.jpg" alt="Channing Tatum lascia la Weinstein Co." width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm" rel="bookmark">Channing Tatum lascia la Weinstein Co.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T11:21:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/channing-tatum-lascia-la-weinstein-co.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Harvey-Weinstein-e-Di-Caprio-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Harvey-Weinstein-e-Di-Caprio-copertina.jpg" alt="Tutti contro Harvey Weinstein: interviene anche Leonardo di Caprio" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm" rel="bookmark">Tutti contro Harvey Weinstein: interviene anche Leonardo di Caprio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-11T10:40:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/chiamami-col-tuo-nome-vincitore-gotham-awards.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/gotham-awards-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/gotham-awards.jpg" alt="&#8220;Chiamami col tuo nome&#8221; vincitore ai Gotham Awards" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/chiamami-col-tuo-nome-vincitore-gotham-awards.htm" rel="bookmark">&#8220;Chiamami col tuo nome&#8221; vincitore ai Gotham Awards</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T12:25:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/chiamami-col-tuo-nome-vincitore-gotham-awards.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/chiamami-col-tuo-nome-vincitore-gotham-awards.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina.jpg" alt="&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-27T13:15:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy.jpg" alt="I vincitori degli Emmy Awards 2017" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">I vincitori degli Emmy Awards 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-18T10:46:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-28').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-28">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Egon-Schiele-Death-And-The-Maiden-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Egon-Schiele-Death-And-The-Maiden-copertina.jpg" alt="Egon Schiele &#8211; Death And The Maiden" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/egon-schiele-death-and-the-maiden-recensione-trama-trailer.htm">
                        Egon Schiele &#8211; Death And The Maiden                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Due-sotto-il-burqa-Copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Due-sotto-il-burqa-Copertina.jpg" alt="Due sotto il burqa" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm">
                        Due sotto il burqa                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Suburbicon-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Suburbicon.jpg" alt="Suburbicon" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm">
                        Suburbicon                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Kenneth-Branagh-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Kenneth-Branagh.jpg" alt="Assassinio sull&#8217;Orient Express" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm">
                        Assassinio sull&#8217;Orient Express                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Gli-eroi-del-Natale-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Gli-eroi-del-Natale-copertina.jpg" alt="Gli eroi del Natale" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm">
                        Gli eroi del Natale                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-millionairs-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Millionairs-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/The-Millionairs-copertina.jpg" alt="Recensione &#8211; The Millionairs &#8211; 2017" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-millionairs-recensione.htm">
                        Recensione &#8211; The Millionairs &#8211; 2017                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/riccardo01-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/riccardo01.jpg" alt="Riccardo va all&#8217;inferno" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm">
                        Riccardo va all&#8217;inferno                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-libro-di-henry-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-libro-di-henry-evidenza-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-libro-di-henry-evidenza.jpg" alt="Il libro di Henry" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-libro-di-henry-recensione-trama-trailer.htm">
                        Il libro di Henry                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/amori-che-non-sanno-stare-al-mondo-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Amori-che-non-sanno-stare-al-mondo-2-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Amori-che-non-sanno-stare-al-mondo-2.jpg" alt="Amori che non sanno stare al mondo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/amori-che-non-sanno-stare-al-mondo-recensione-trama-trailer.htm">
                        Amori che non sanno stare al mondo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem.jpg" alt="Smetto quando voglio: ad honorem" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm">
                        Smetto quando voglio: ad honorem                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/06/Woody-Allen-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/06/Woody-Allen-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Woody-Allen-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Woody-Allen-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/06/Woody-Allen.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/woody-allen-biografia-filmografia.htm" rel="bookmark">Woody Allen</a></h2>
						<a href="http://www.ecodelcinema.com/woody-allen-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Arnaud-Des-Pallières-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Arnaud-Des-Pallières-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Arnaud-Des-Pallières-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Arnaud-Des-Pallières-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Arnaud-Des-Pallières.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/arnaud-des-pallieres-biografia-filmografia.htm" rel="bookmark">Arnaud Des Pallières</a></h2>
						<a href="http://www.ecodelcinema.com/arnaud-des-pallieres-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 30 Novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/happy-end-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/happy-end-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/happy-end-1.jpg" alt="Happy End" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/happy-end-trama-trailer.htm" rel="bookmark">Happy End</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-21T12:43:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/happy-end-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/happy-end-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/seven-sisters-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Seven-Sisters-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Seven-Sisters.jpg" alt="Seven Sisters" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/seven-sisters-trama-trailer.htm" rel="bookmark">Seven Sisters</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-22T20:38:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 22, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/seven-sisters-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/seven-sisters-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sami-blood-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/SAMEBLOD-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/SAMEBLOD-1.jpg" alt="Sami Blood" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sami-blood-trama-trailer.htm" rel="bookmark">Sami Blood</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-25T13:33:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 25, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sami-blood-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sami-blood-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/riccardo01-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/riccardo01.jpg" alt="Riccardo va all&#8217;inferno" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm" rel="bookmark">Riccardo va all&#8217;inferno</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-27T09:28:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/riccardo-va-allinferno-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/l-eta-imperfetta-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Letà-imperfetta-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Letà-imperfetta-copertina.jpg" alt="L&#8217;età imperfetta" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/l-eta-imperfetta-recensione-trama-trailer.htm" rel="bookmark">L&#8217;età imperfetta</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-27T17:21:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/l-eta-imperfetta-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/l-eta-imperfetta-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/cest-la-vie-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/cest-la-vie-evidenza-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/cest-la-vie-evidenza.jpg" alt="C&#8217;est la vie &#8211; Prendila come viene" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cest-la-vie-recensione-trama-trailer.htm" rel="bookmark">C&#8217;est la vie &#8211; Prendila come viene</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-31T09:31:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/cest-la-vie-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/cest-la-vie-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-gruffalo-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-gruffalo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-gruffalo.jpg" alt="Il Gruffalò &#038; Gruffalò e la sua piccolina" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-gruffalo-trama-trailer.htm" rel="bookmark">Il Gruffalò &#038; Gruffalò e la sua piccolina</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-06T13:17:10+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 06, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-gruffalo-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-gruffalo-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Gli-eroi-del-Natale-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Gli-eroi-del-Natale-copertina.jpg" alt="Gli eroi del Natale" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm" rel="bookmark">Gli eroi del Natale</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T00:12:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/gli-eroi-del-natale-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Kenneth-Branagh-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Kenneth-Branagh.jpg" alt="Assassinio sull&#8217;Orient Express" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm" rel="bookmark">Assassinio sull&#8217;Orient Express</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T11:00:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/assassinio-sullorient-express-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/daddys-home-2-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/PHpJUHfaPFKCtv_1_l-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/PHpJUHfaPFKCtv_1_l.jpg" alt="Daddy&#8217;s Home 2" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/daddys-home-2-trama-trailer.htm" rel="bookmark">Daddy&#8217;s Home 2</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-01T13:49:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 01, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/daddys-home-2-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/daddys-home-2-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/smetto-quando-voglio-ad-honorem.jpg" alt="Smetto quando voglio: ad honorem" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm" rel="bookmark">Smetto quando voglio: ad honorem</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-24T01:05:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/smetto-quando-voglio-ad-honorem-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vasco-modena-park-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Vasco-Modena-Park-Copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Vasco-Modena-Park-Copertina.jpg" alt="Vasco Modena Park &#8211; Il film" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vasco-modena-park-trama-trailer.htm" rel="bookmark">Vasco Modena Park &#8211; Il film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-23T15:48:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vasco-modena-park-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vasco-modena-park-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 4 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bella-di-giorno-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Bella-di-giorno-casa-per-appuntamenti-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Bella-di-giorno-casa-per-appuntamenti.jpg" alt="Bella di giorno" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bella-di-giorno-trama-trailer.htm" rel="bookmark">Bella di giorno</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-29T13:08:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 29, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/bella-di-giorno-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/bella-di-giorno-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/cento-anni-trama.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/cento-anni-evidenza-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/cento-anni-evidenza.jpg" alt="Cento anni" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cento-anni-trama.htm" rel="bookmark">Cento anni</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-19T12:25:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/cento-anni-trama.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/cento-anni-trama.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 6 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-wicked-gift-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/The-Wicked-Gift-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/The-Wicked-Gift-copertina.jpg" alt="The Wicked Gift" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-wicked-gift-trama-trailer.htm" rel="bookmark">The Wicked Gift</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-29T12:19:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 29, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-wicked-gift-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-wicked-gift-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bad-moms-2-mamme-piu-cattive-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/BAD-MOMS-2-Mamme-molto-più-cattive2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/BAD-MOMS-2-Mamme-molto-più-cattive2.jpg" alt="BAD MOMS 2 &#8211; Mamme molto più cattive" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bad-moms-2-mamme-piu-cattive-trama-trailer.htm" rel="bookmark">BAD MOMS 2 &#8211; Mamme molto più cattive</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-13T12:21:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 13, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/bad-moms-2-mamme-piu-cattive-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/bad-moms-2-mamme-piu-cattive-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-premio-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-premio1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-premio1.jpg" alt="Il premio" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-premio-trama-trailer.htm" rel="bookmark">Il premio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-03T16:30:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 03, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-premio-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-premio-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/loveless-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless.jpg" alt="Loveless" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/loveless-recensione-trama-trailer.htm" rel="bookmark">Loveless</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-18T12:51:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/loveless-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/loveless-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/L’insulto-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/L’insulto.jpg" alt="L&#8217;insulto" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm" rel="bookmark">L&#8217;insulto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-30T11:43:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/linsulto-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Suburbicon-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Suburbicon.jpg" alt="Suburbicon" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm" rel="bookmark">Suburbicon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-30T10:14:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/suburbicon-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Due-sotto-il-burqa-Copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Due-sotto-il-burqa-Copertina.jpg" alt="Due sotto il burqa" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm" rel="bookmark">Due sotto il burqa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-01T10:32:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 01, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/due-sotto-il-burqa-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bigfoot-junior-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/bigfoot-junior-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/bigfoot-junior-1.jpg" alt="Bigfoot Junior" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bigfoot-junior-trama-trailer.htm" rel="bookmark">Bigfoot Junior</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-24T08:58:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/bigfoot-junior-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/bigfoot-junior-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/my-little-pony-il-film-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/my-little-pony-4-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/my-little-pony-4.jpg" alt="My Little Pony: il film" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/my-little-pony-il-film-trama-trailer.htm" rel="bookmark">My Little Pony: il film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-31T11:42:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/my-little-pony-il-film-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/my-little-pony-il-film-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="http://www.ecodelcinema.com/2017/12/01" aria-label="Articoli pubblicati in 1 December 2017">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"1e5cc0af30","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 2/154 queries in 0.107 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-12-01 16:31:23 by W3 Total Cache -->