<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Smallfoot - Il mio amico delle nevi - 2018 - Trama, Trailer - EcodelCinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Smallfoot &#8211; Il mio amico delle nevi (2018)"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content=""Smallfoot - Il mio amico delle nevi" diretto da Karey Kirkpatrick è un nuovo film d'animazione in uscita il 4 Ottobre 2018."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Smallfoot - Il mio amico delle nevi&quot; è un film d&#039;animazione diretto da Karey Kirkpatrick e prodotto da Warner Bros. Pictures e Warner Animation Group. Il cast vocale comprende Channing Tatum, James Corden e Zendaya. Uscirà nelle sale il 4 Ottobre 2018."/>
<link rel="canonical" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smallfoot - Il mio amico delle nevi - 2018 - Trama, Trailer - EcodelCinema" />
<meta property="og:description" content="&quot;Smallfoot - Il mio amico delle nevi&quot; è un film d&#039;animazione diretto da Karey Kirkpatrick e prodotto da Warner Bros. Pictures e Warner Animation Group. Il cast vocale comprende Channing Tatum, James Corden e Zendaya. Uscirà nelle sale il 4 Ottobre 2018." />
<meta property="og:url" content="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="channing tatum" />
<meta property="article:tag" content="film americani" />
<meta property="article:tag" content="film d&#039;animazione" />
<meta property="article:tag" content="Gina Rodriguez" />
<meta property="article:tag" content="Jason Reisig" />
<meta property="article:tag" content="Karey Kirkpatrick" />
<meta property="article:tag" content="LeBron James" />
<meta property="article:tag" content="Smallfoot - Il mio amico delle Nevi" />
<meta property="article:tag" content="Warner Bros Italia" />
<meta property="article:tag" content="zendaya" />
<meta property="article:section" content="trame film" />
<meta property="article:published_time" content="2018-02-26T20:20:21+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi.jpg" />
<meta property="og:image:width" content="866" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Smallfoot - Il mio amico delle nevi&quot; è un film d&#039;animazione diretto da Karey Kirkpatrick e prodotto da Warner Bros. Pictures e Warner Animation Group. Il cast vocale comprende Channing Tatum, James Corden e Zendaya. Uscirà nelle sale il 4 Ottobre 2018." />
<meta name="twitter:title" content="Smallfoot - Il mio amico delle nevi - 2018 - Trama, Trailer - EcodelCinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Smallfoot &#8211; Il mio amico delle nevi (2018) Feed dei commenti" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=119240' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm/amp"><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-119240 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>febbraio 27, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/la-forma-dellacqua-un-legame-emotivo-game-of-thrones.htm' title='La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tJrB8e-1-iloveimg-cropped.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/la-forma-dellacqua-un-legame-emotivo-game-of-thrones.htm' title='La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;'> La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/box-office-usa-black-panther-da-record.htm' title='Box Office USA: Black Panther da record'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/blackpanther.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/box-office-usa-black-panther-da-record.htm' title='Box Office USA: Black Panther da record'> Box Office USA: Black Panther da record</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/oie_11192536SzDUZ8IC.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'> Festival di Berlino 2018: tutti i vincitori</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/the-walking-dead-le-morti-piu-scioccanti-spoiler-alert.htm' title='The Walking Dead: le morti più scioccanti &#8211; Spoiler Alert'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/the-walking-dead.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-walking-dead-le-morti-piu-scioccanti-spoiler-alert.htm' title='The Walking Dead: le morti più scioccanti &#8211; Spoiler Alert'> The Walking Dead: le morti più scioccanti &#8211; Spoiler Alert</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/la-forma-dellacqua-un-legame-emotivo-game-of-thrones.htm' title='La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/story_bg_image-2faac00e-29cb-4107-b7f2-fb8_9tJrB8e-1-iloveimg-cropped.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/la-forma-dellacqua-un-legame-emotivo-game-of-thrones.htm' title='La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;'> La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/15-coppie-nate-sul-set-delle-serie-tv.htm' title='15 coppie nate sul set delle serie tv'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/15-amori-da-serie-TV.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/15-coppie-nate-sul-set-delle-serie-tv.htm' title='15 coppie nate sul set delle serie tv'> 15 coppie nate sul set delle serie tv</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/06/Made-in-Italy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'> Made in Italy (2018)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'> Tutti i soldi del mondo (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/oie_11192536SzDUZ8IC.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'> Festival di Berlino 2018: tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/figlia-mia-2017.htm' title='Figlia mia (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/12/Figlia-mia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/figlia-mia-2017.htm' title='Figlia mia (2017)'> Figlia mia (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/berlinale-2018-la-filmax-acquistato-diritti-the-silent-war.htm' title='Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Silent-War.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/berlinale-2018-la-filmax-acquistato-diritti-the-silent-war.htm' title='Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;'> Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='http://www.ecodelcinema.com/le-5-migliori-commedie-meryl-streep.htm' title='Le 5 migliori interpretazioni di Meryl Streep in commedie'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Meryl-Streep.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-5-migliori-commedie-meryl-streep.htm' title='Le 5 migliori interpretazioni di Meryl Streep in commedie'> Le 5 migliori interpretazioni di Meryl Streep in commedie</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/casey-affleck-non-sara-presente-alla-notte-degli-oscar.htm' title='Casey Affleck non sarà presente alla notte degli Oscar'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/01/caseyaffleckcope.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/casey-affleck-non-sara-presente-alla-notte-degli-oscar.htm' title='Casey Affleck non sarà presente alla notte degli Oscar'> Casey Affleck non sarà presente alla notte degli Oscar</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/chiamami-col-tuo-nome-il-film-di-luca-guadagnino-presentato-in-conferenza-stampa.htm' title='Chiamami col tuo nome: il film di Luca Guadagnino presentato in conferenza stampa'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Chiamami-col-tuo-nome-film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/chiamami-col-tuo-nome-il-film-di-luca-guadagnino-presentato-in-conferenza-stampa.htm' title='Chiamami col tuo nome: il film di Luca Guadagnino presentato in conferenza stampa'> Chiamami col tuo nome: il film di Luca Guadagnino presentato in conferenza stampa</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" rel="bookmark">Smallfoot &#8211; Il mio amico delle nevi (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ant-man-and-the-wasp.htm" rel="bookmark">Ant-Man and the Wasp (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-le-morti-piu-scioccanti-spoiler-alert.htm" rel="bookmark">The Walking Dead: le morti più scioccanti &#8211; Spoiler Alert</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-forma-dellacqua-un-legame-emotivo-game-of-thrones.htm" rel="bookmark">La forma dell&#8217;acqua: un legame emotivo con &#8220;Game of Thrones&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-black-panther-da-record.htm" rel="bookmark">Box Office USA: Black Panther da record</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-casa-tutti-bene-ancora-vetta.htm" rel="bookmark">Box Office Italia: A casa tutti bene ancora in vetta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm" rel="bookmark">Festival di Berlino 2018: tutti i vincitori</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/l-ultimo-viaggio-2017.htm" rel="bookmark">L&#8217;ultimo viaggio (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/claire-foy-biografia-filmografia.htm" rel="bookmark">Claire Foy</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">Red Sparrow (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/unsane-2018.htm" rel="bookmark">Unsane (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/15-coppie-nate-sul-set-delle-serie-tv.htm" rel="bookmark">15 coppie nate sul set delle serie tv</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/david-donatello-stefania-sandrelli-ricevera-david-speciale.htm" rel="bookmark">David di Donatello: Stefania Sandrelli riceverà il David Speciale</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/unsane-online-trailer-del-film-soderbergh.htm" rel="bookmark">Unsane: online il trailer del film di Soderbergh</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-mossa-del-cavallo-2018-recensione.htm" rel="bookmark">La mossa del cavallo (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/rush-hour-arrivo-quarto-capitolo.htm" rel="bookmark">Rush Hour: in arrivo il quarto capitolo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/sconnessi-evento-talk-coin-excelsior.htm" rel="bookmark">Sconnessi: evento talk alla Coin Excelsior</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-mossa-del-cavallo-andrea-camilleri-conferenza-stampa-film.htm" rel="bookmark">La mossa del cavallo: Andrea Camilleri alla conferenza stampa del film</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ricchi-fantasia-2018.htm" rel="bookmark">Ricchi di fantasia (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/nella-tana-dei-lupi-online-trailer-ufficiale.htm" rel="bookmark">Nella tana dei lupi: Online il trailer ufficiale</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/schede-film" title="Schede Film Cinema" rel="v:url" property="v:title">Schede Film Cinema</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/schede-film/2018-schede-film" title="2018" rel="v:url" property="v:title">2018</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Smallfoot &#8211; Il mio amico delle nevi (2018)</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/schede-film/2018-schede-film" rel="category tag">2018</a>, <a href="http://www.ecodelcinema.com/category/2018/ottobre2018/4-ottobre-2018" rel="category tag">4 Ottobre 2018</a>, <a href="http://www.ecodelcinema.com/category/film-in-uscita" rel="category tag">Film in uscita</a>, <a href="http://www.ecodelcinema.com/category/2018" rel="category tag">I Film al Cinema nel 2018</a>, <a href="http://www.ecodelcinema.com/category/2018/ottobre2018" rel="category tag">Ottobre 2018</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="http://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F02%2FSmallfoot-Il-mio-amico-delle-nevi.jpg&p&#91;title&#93;=Smallfoot &#8211; Il mio amico delle nevi (2018)&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A+Smallfoot+Regia%3A%C2%A0Karey+Kirkpatrick+Cast%3A+Zendaya%2C+Channing+Tatum%2C', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Smallfoot &#8211; Il mio amico delle nevi (2018)&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Smallfoot &#8211; Il mio amico delle nevi (2018)&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A+Smallfoot+Regia%3A%C2%A0Karey+Kirkpatrick+Cast%3A+Zendaya%2C+Channing+Tatum%2C : http%3A%2F%2Fwww.ecodelcinema.com%2Fsmallfoot-mio-amico-delle-nevi-2018.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-119240" class="post-119240 post type-post status-publish format-standard has-post-thumbnail category-2018-schede-film category-4-ottobre-2018 category-film-in-uscita category-30651 category-ottobre2018 category-prossimamente-al-cinema category-schede-film category-trame-film tag-channing-tatum tag-film-americani tag-film-danimazione tag-gina-rodriguez tag-jason-reisig tag-karey-kirkpatrick tag-lebron-james tag-smallfoot-il-mio-amico-delle-nevi tag-warner-bros-italia tag-zendaya" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li><li><a href="#">Trailer</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li>Titolo originale: Smallfoot</li>
<li>Regia: Karey Kirkpatrick</li>
<li style="text-align: justify;">Cast: Zendaya, <a title="Channing Tatum" href="http://www.ecodelcinema.com/channing-tatum-biografia-filmografia.htm">Channing Tatum</a>, Gina Rodriguez, LeBron James, Ryder James, <a title="Danny DeVito" href="http://www.ecodelcinema.com/danny-devito-biografia-filmografia.htm">Danny DeVito</a>, James Corden, Jimmy Tatro, Common, Yara Shahidi, Ely Henry</li>
<li>Genere: Animazione</li>
<li>Durata: n/d</li>
<li>Produzione: USA, 2018</li>
<li>Distribuzione: Warner Bros Italia</li>
<li>Data di uscita:  4 Ottobre 2018</li>
</ul>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-Nevi-Locandina.jpg" data-rel="lightbox-0" title=""><img class="alignleft wp-image-119243 size-medium" title="Smallfoot - Il mio amico delle Nevi Locandina Ufficiale" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-Nevi-Locandina-202x300.jpg" alt="Smallfoot - Il mio amico delle Nevi Locandina" width="202" height="300" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-Nevi-Locandina-202x300.jpg 202w, http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-Nevi-Locandina.jpg 420w" sizes="(max-width: 202px) 100vw, 202px" /></a></p>
<p><strong>"Smallfoot - Il mio amico delle nevi"</strong> è un film d'animazione che <strong>rivisita la leggenda del Bigfoot (L'uomo delle nevi) con un rovesciamento di prospettiva</strong>.</p>
<p>Un giovane e brillante Yeti <strong>vuole dimostrare ai suoi simili l'esistenza dell'essere umano</strong>, una creatura mitica frutto delle leggende. La sua idea manda in tumulto la comunità di Yeti, di fronte a ciò che potrebbe esserci nel mondo, al di là del loro innevato villaggio.</p>
<h2>Smallfoot - Il mio amico delle nevi: una storia nuova di zecca sull'amicizia, il coraggio e la gioia della scoperta</h2>
<p>In "Smallfoot - Il mio amico delle nevi"<strong> Channing Tatum presta la propria voce allo Yeti Migo</strong>, e <strong>James Corden allo Smallfoot Percy</strong>.  Fanno parte del cast anche: <strong>Zendaya</strong>, <strong>Common</strong>, <strong>LeBron James</strong>, <strong>Gina Rodriguez</strong>, <strong>Danny DeVito</strong>, <strong>Yara Shahidi</strong>, <strong>Ely Henry</strong> e <strong>Jimmy Tatro</strong>.</p>
<p>"Smallfoot - Il mio amico delle nevi" è <strong>stato diretto da Karey Kirkpatrick</strong>, premiato nel 2007 con l’Annie Award per <strong>"La gang del bosco"</strong> e nominato, sempre agli Anni Awards, per la sceneggiatura di <strong>"Galline in fuga"</strong> e <strong>"James e la pesca gigante"</strong>.</p>
<p>Il film è prodotto da <strong>Bonne Radford</strong>, <strong>Glenn Ficarra</strong> e <strong>John Requa</strong>. I produttori esecutivi sono <strong>Nicholas Stoller, Phil Lord, Christopher Miller, Jared Stern, Sergio Pablos e Kirkpatrick</strong>.</p>
<p>Le musiche di "Smallfoot - Il mio amico delle nevi" sono state realizzate dal <strong>compositore Heitor Pereira</strong> e <strong>Peter Ettinger</strong> ha curato invece il montaggio.</p>
<p>Il film verrà distribuito nelle sale cinematografiche<strong> il 4 ottobre 2018</strong> dalla Warner Bros. Pictures (una società della Warner Bros. Entertainment) ed è stato prodotto dalla <strong>Warner Bros. Pictures e Warner Animation Group</strong>.</p>
<p>&nbsp;</p>
<p></div><div class="tab-content"><div class="video_wrap"><iframe width="560" height="315" src="//www.youtube.com/embed/ATtGMtHNrdQ"></iframe></div></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/channing-tatum" rel="tag">channing tatum</a><a href="http://www.ecodelcinema.com/tag/film-americani" rel="tag">film americani</a><a href="http://www.ecodelcinema.com/tag/film-danimazione" rel="tag">film d'animazione</a><a href="http://www.ecodelcinema.com/tag/gina-rodriguez" rel="tag">Gina Rodriguez</a><a href="http://www.ecodelcinema.com/tag/jason-reisig" rel="tag">Jason Reisig</a><a href="http://www.ecodelcinema.com/tag/karey-kirkpatrick" rel="tag">Karey Kirkpatrick</a><a href="http://www.ecodelcinema.com/tag/lebron-james" rel="tag">LeBron James</a><a href="http://www.ecodelcinema.com/tag/smallfoot-il-mio-amico-delle-nevi" rel="tag">Smallfoot - Il mio amico delle Nevi</a><a href="http://www.ecodelcinema.com/tag/warner-bros-italia" rel="tag">Warner Bros Italia</a><a href="http://www.ecodelcinema.com/tag/zendaya" rel="tag">zendaya</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/ant-man-and-the-wasp.htm" rel="prev"><span>Previous :</span> Ant-Man and the Wasp (2018)</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/red-sparrow-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111.jpg" alt="Red Sparrow (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/red-sparrow-2017.htm" itemprop="url" rel="bookmark">Red Sparrow (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-24T11:30:24+00:00" itemprop="dateCreated">febbraio 24, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina.jpg" alt="L&#8217;isola dei cani (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" itemprop="url" rel="bookmark">L&#8217;isola dei cani (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-21T18:42:09+00:00" itemprop="dateCreated">febbraio 21, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" alt="The Disaster Artist (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" itemprop="url" rel="bookmark">The Disaster Artist (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-20T17:46:15+00:00" itemprop="dateCreated">febbraio 20, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anne-Hathaway-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anne-Hathaway.jpg" alt="Anne Hathaway in trattative per &#8220;The Last Thing He Wanted&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm" itemprop="url" rel="bookmark">Anne Hathaway in trattative per &#8220;The Last Thing He Wanted&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-19T10:13:47+00:00" itemprop="dateCreated">febbraio 19, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/venom-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Venom-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Venom-copertina.jpg" alt="Venom (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/venom-2018.htm" itemprop="url" rel="bookmark">Venom (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-18T16:01:34+00:00" itemprop="dateCreated">febbraio 18, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smallfoot-mio-amico-delle-nevi-2018.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68321fbe82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Smallfoot-Il-mio-amico-delle-nevi.jpg" alt="Smallfoot &#8211; Il mio amico delle nevi (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" rel="bookmark">Smallfoot &#8211; Il mio amico delle nevi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-26T20:20:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/smallfoot-mio-amico-delle-nevi-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto “Ask Him About Stella” (12×04) – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-12x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto “Ask Him About Stella” (12×04) – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto &#8220;He&#8217;s a bad father&#8221; (11&#215;04) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-11x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto &#8220;He&#8217;s a bad father&#8221; (11&#215;04) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il commissario Montalbano: La giostra degli scambi &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-commissario-montalbano-la-giostra-degli-scambi-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ilcommissariomontalbanoscena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ilcommissariomontalbanoscena.jpg" alt="Il commissario Montalbano: La giostra degli scambi &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Vikings &#8220;Moments of Vision&#8221; 5&#215;10 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vikings-moments-of-vision-5x10-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Vikings-Moments-of-Vision-5x10-Recensione-e-Spoiler-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Vikings-Moments-of-Vision-5x10-Recensione-e-Spoiler.jpg" alt="Vikings &#8220;Moments of Vision&#8221; 5&#215;10 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Supernatural &#8220;Breakdown&#8221; 13&#215;11 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/supernatural-breakdown-13x11-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Supernatural-logo-stagione-13-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Supernatural-logo-stagione-13.jpeg" alt="Supernatural &#8220;Breakdown&#8221; 13&#215;11 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Supernatural &#8220;Wayward Sisters&#8221; 13&#215;10 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/supernatural-wayward-sisters-13x10-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Supernatural-logo-stagione-13-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Supernatural-logo-stagione-13.jpeg" alt="Supernatural &#8220;Wayward Sisters&#8221; 13&#215;10 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111.jpg" alt="Red Sparrow (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">Red Sparrow (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-24T11:30:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 24, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/red-sparrow-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/red-sparrow-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina.jpg" alt="L&#8217;isola dei cani (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" rel="bookmark">L&#8217;isola dei cani (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-21T18:42:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" alt="The Disaster Artist (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" rel="bookmark">The Disaster Artist (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-20T17:46:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 20, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anne-Hathaway-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anne-Hathaway.jpg" alt="Anne Hathaway in trattative per &#8220;The Last Thing He Wanted&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm" rel="bookmark">Anne Hathaway in trattative per &#8220;The Last Thing He Wanted&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-19T10:13:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/anne-hathaway-trattative-the-last-thing-he-wanted.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/venom-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Venom-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Venom-copertina.jpg" alt="Venom (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/venom-2018.htm" rel="bookmark">Venom (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-18T16:01:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/venom-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/venom-2018.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/oie_11192536SzDUZ8IC-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/oie_11192536SzDUZ8IC.jpg" alt="Festival di Berlino 2018: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm" rel="bookmark">Festival di Berlino 2018: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-25T13:47:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 25, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bafta-2018-tutti-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/bafta_award-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/bafta_award.jpg" alt="BAFTA 2018: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bafta-2018-tutti-vincitori.htm" rel="bookmark">BAFTA 2018: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-19T10:55:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/bafta-2018-tutti-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/bafta-2018-tutti-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/david-donatello-2018-tutte-le-candidature.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg" alt="David di Donatello 2018: tutte le candidature" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/david-donatello-2018-tutte-le-candidature.htm" rel="bookmark">David di Donatello 2018: tutte le candidature</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-14T14:21:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 14, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/david-donatello-2018-tutte-le-candidature.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/david-donatello-2018-tutte-le-candidature.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-92').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-92">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111.jpg" alt="Red Sparrow (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm">
                        Red Sparrow (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-mossa-del-cavallo-2018-recensione.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/La-mossa-del-cavallo-Cera-una-volta-Vigata-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/La-mossa-del-cavallo-Cera-una-volta-Vigata.jpg" alt="La mossa del cavallo (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-mossa-del-cavallo-2018-recensione.htm">
                        La mossa del cavallo (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Una-storia-vera-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Una-storia-vera.jpg" alt="Quello che non so di lei (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm">
                        Quello che non so di lei (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/bande-part-1964.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Bande-a-part-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Bande-a-part.jpg" alt="Bande À Part (1964)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/bande-part-1964.htm">
                        Bande À Part (1964)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina.jpg" alt="L&#8217;isola dei cani (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm">
                        L&#8217;isola dei cani (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" alt="The Disaster Artist (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm">
                        The Disaster Artist (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/sconnessi-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Sconnessi-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Sconnessi.jpg" alt="Sconnessi (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/sconnessi-2018.htm">
                        Sconnessi (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/figlia-mia-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Figlia-mia-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Figlia-mia.jpg" alt="Figlia mia (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/figlia-mia-2017.htm">
                        Figlia mia (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/la-vedova-winchester-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/la-vedova-winchester.jpg" alt="La vedova Winchester (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm">
                        La vedova Winchester (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/caravaggio-lanima-sangue-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Caravaggio-lanima-e-il-sangue-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Caravaggio-lanima-e-il-sangue-copertina.jpg" alt="Caravaggio &#8211; L&#8217;anima e il sangue (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/caravaggio-lanima-sangue-2017.htm">
                        Caravaggio &#8211; L&#8217;anima e il sangue (2017)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Elizabeth-Taylor-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Elizabeth-Taylor-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Elizabeth-Taylor-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Elizabeth-Taylor-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Elizabeth-Taylor.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/elizabeth-taylor-biografia-filmografia.htm" rel="bookmark">Elizabeth Taylor</a></h2>
						<a href="http://www.ecodelcinema.com/elizabeth-taylor-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alba.Rohrwacher-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Alba.Rohrwacher" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alba.Rohrwacher-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alba.Rohrwacher-768x513.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alba.Rohrwacher-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Alba.Rohrwacher.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/alba-rohrwacher-biografia-filmografia.htm" rel="bookmark">Alba Rohrwacher</a></h2>
						<a href="http://www.ecodelcinema.com/alba-rohrwacher-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/filippo-timi-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="filippo timi" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/filippo-timi-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/filippo-timi-768x513.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/filippo-timi-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/filippo-timi.jpg 866w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/filippo-timi-biografia-filmografia.htm" rel="bookmark">Filippo Timi</a></h2>
						<a href="http://www.ecodelcinema.com/filippo-timi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/05/timothy-spall-evidenza-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/05/timothy-spall-evidenza-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/05/timothy-spall-evidenza-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/05/timothy-spall-evidenza-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/05/timothy-spall-evidenza.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/timothy-spall-filmografia.htm" rel="bookmark">Timothy Spall</a></h2>
						<a href="http://www.ecodelcinema.com/timothy-spall-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 22 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/James-Franco-The-Disaster-Artist.jpg" alt="The Disaster Artist (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" rel="bookmark">The Disaster Artist (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-20T17:46:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 20, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-disaster-artist-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/omicidio-al-cairo-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/omicidio-al-Cairo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/omicidio-al-Cairo.jpg" alt="Omicidio al Cairo (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/omicidio-al-cairo-2017.htm" rel="bookmark">Omicidio al Cairo (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-07T11:16:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 07, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/omicidio-al-cairo-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/omicidio-al-cairo-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/figlia-mia-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Figlia-mia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Figlia-mia.jpg" alt="Figlia mia (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/figlia-mia-2017.htm" rel="bookmark">Figlia mia (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-19T21:23:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/figlia-mia-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/figlia-mia-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/la-vedova-winchester-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/la-vedova-winchester.jpg" alt="La vedova Winchester (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm" rel="bookmark">La vedova Winchester (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-14T09:27:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 14, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-vedova-winchester-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/belle-sebastien-amici-sempre-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Belle-Sebastien-Amici-per-sempre-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Belle-Sebastien-Amici-per-sempre.jpg" alt="Belle &#038; Sebastien – Amici per sempre (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/belle-sebastien-amici-sempre-2018.htm" rel="bookmark">Belle &#038; Sebastien – Amici per sempre (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-17T17:55:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/belle-sebastien-amici-sempre-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/belle-sebastien-amici-sempre-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sconnessi-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Sconnessi-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Sconnessi.jpg" alt="Sconnessi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sconnessi-2018.htm" rel="bookmark">Sconnessi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-20T09:29:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 20, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sconnessi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sconnessi-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-filo-nascosto-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-filo-nascosto-sarte-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-filo-nascosto-sarte.jpg" alt="Il filo nascosto (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-filo-nascosto-2017.htm" rel="bookmark">Il filo nascosto (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-25T13:27:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 25, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-filo-nascosto-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-filo-nascosto-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/jenniferlawrence111.jpg" alt="Red Sparrow (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/red-sparrow-2017.htm" rel="bookmark">Red Sparrow (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-24T11:30:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 24, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/red-sparrow-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/red-sparrow-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Una-storia-vera-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Una-storia-vera.jpg" alt="Quello che non so di lei (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm" rel="bookmark">Quello che non so di lei (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-22T10:25:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/quello-che-non-so-di-lei-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-terra-buona-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/La-terra-buona-coperrtina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/La-terra-buona-coperrtina.jpg" alt="La terra buona (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-terra-buona-2018.htm" rel="bookmark">La terra buona (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-18T17:15:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-terra-buona-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-terra-buona-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/un-figlio-tutti-costi-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Un-figlio-a-tutti-i-costi-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Un-figlio-a-tutti-i-costi-copertina.jpg" alt="Un figlio a tutti i costi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/un-figlio-tutti-costi-2018.htm" rel="bookmark">Un figlio a tutti i costi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-11T14:21:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/un-figlio-tutti-costi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/un-figlio-tutti-costi-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dark-night-2016.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Dark-Night-immagine-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Dark-Night-immagine.jpg" alt="Dark Night (2016)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dark-night-2016.htm" rel="bookmark">Dark Night (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-07T00:18:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 07, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dark-night-2016.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dark-night-2016.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/e-arrivato-il-broncio-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/È-arrivato-il-Broncio-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/È-arrivato-il-Broncio-copertina.jpg" alt="È arrivato il Broncio (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/e-arrivato-il-broncio-2018.htm" rel="bookmark">È arrivato il Broncio (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-01T12:24:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 01, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/e-arrivato-il-broncio-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/e-arrivato-il-broncio-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lady-bird-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/lady-bird-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/lady-bird-1.jpg" alt="Lady Bird (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lady-bird-2017.htm" rel="bookmark">Lady Bird (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-21T11:48:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lady-bird-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lady-bird-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/puoi-baciare-lo-sposo-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/puoibaciarelosposocopertina-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/puoibaciarelosposocopertina.jpeg" alt="Puoi baciare lo sposo (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/puoi-baciare-lo-sposo-2018.htm" rel="bookmark">Puoi baciare lo sposo (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-18T12:31:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/puoi-baciare-lo-sposo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/puoi-baciare-lo-sposo-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/due-gran-figli-di-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Due-gran-figli-di..-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Due-gran-figli-di...jpg" alt="Due gran figli di&#8230;" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/due-gran-figli-di-trama-trailer.htm" rel="bookmark">Due gran figli di&#8230;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-23T15:55:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/due-gran-figli-di-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/due-gran-figli-di-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 5 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/cinema-novo-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/CinemaNovo_051203-iloveimg-resized-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/CinemaNovo_051203-iloveimg-resized.jpg" alt="Cinema Novo (2016)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cinema-novo-2018.htm" rel="bookmark">Cinema Novo (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-04T19:26:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 04, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/cinema-novo-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/cinema-novo-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/contro-l-ordine-divino-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contro-lordine-divino-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contro-lordine-divino.jpg" alt="Contro l&#8217;ordine divino (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/contro-l-ordine-divino-trama-trailer.htm" rel="bookmark">Contro l&#8217;ordine divino (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-03T16:31:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 03, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/contro-l-ordine-divino-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/contro-l-ordine-divino-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte.jpg" alt="Il giustiziere della notte (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" rel="bookmark">Il giustiziere della notte (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-19T15:49:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Vengo-anchio-2017-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Vengo-anchio-2017-copertina.jpg" alt="Vengo anch&#8217;io (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" rel="bookmark">Vengo anch&#8217;io (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-08T15:42:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 08, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina.jpg" alt="The Lodgers &#8211; Non infrangere le regole (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" rel="bookmark">The Lodgers &#8211; Non infrangere le regole (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-09T13:53:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 09, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Nome-di-donna-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Nome-di-donna-copertina.jpg" alt="Nome di donna (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" rel="bookmark">Nome di donna (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-10T12:15:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nome-di-donna-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Eterno-Femminile-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Eterno-Femminile-copertina.jpg" alt="Eterno Femminile (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" rel="bookmark">Eterno Femminile (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-10T13:03:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/eterno-femminile-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/anche-senza-de-te-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Anche-senza-di-te-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Anche-senza-di-te.jpg" alt="Anche senza di te (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/anche-senza-de-te-2018.htm" rel="bookmark">Anche senza di te (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-19T12:28:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/anche-senza-de-te-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/anche-senza-de-te-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/à-bras-ouverts-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/à-bras-ouverts.jpg" alt="Benvenuti a casa mia (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" rel="bookmark">Benvenuti a casa mia (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T11:36:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1.jpg" alt="Ricomincio da noi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" rel="bookmark">Ricomincio da noi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T11:59:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2018/01">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2018/02/01" aria-label="Articoli pubblicati in 1 February 2018">1</a></td><td><a href="http://www.ecodelcinema.com/2018/02/02" aria-label="Articoli pubblicati in 2 February 2018">2</a></td><td><a href="http://www.ecodelcinema.com/2018/02/03" aria-label="Articoli pubblicati in 3 February 2018">3</a></td><td><a href="http://www.ecodelcinema.com/2018/02/04" aria-label="Articoli pubblicati in 4 February 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/02/05" aria-label="Articoli pubblicati in 5 February 2018">5</a></td><td><a href="http://www.ecodelcinema.com/2018/02/06" aria-label="Articoli pubblicati in 6 February 2018">6</a></td><td><a href="http://www.ecodelcinema.com/2018/02/07" aria-label="Articoli pubblicati in 7 February 2018">7</a></td><td><a href="http://www.ecodelcinema.com/2018/02/08" aria-label="Articoli pubblicati in 8 February 2018">8</a></td><td><a href="http://www.ecodelcinema.com/2018/02/09" aria-label="Articoli pubblicati in 9 February 2018">9</a></td><td><a href="http://www.ecodelcinema.com/2018/02/10" aria-label="Articoli pubblicati in 10 February 2018">10</a></td><td><a href="http://www.ecodelcinema.com/2018/02/11" aria-label="Articoli pubblicati in 11 February 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/02/12" aria-label="Articoli pubblicati in 12 February 2018">12</a></td><td><a href="http://www.ecodelcinema.com/2018/02/13" aria-label="Articoli pubblicati in 13 February 2018">13</a></td><td><a href="http://www.ecodelcinema.com/2018/02/14" aria-label="Articoli pubblicati in 14 February 2018">14</a></td><td><a href="http://www.ecodelcinema.com/2018/02/15" aria-label="Articoli pubblicati in 15 February 2018">15</a></td><td><a href="http://www.ecodelcinema.com/2018/02/16" aria-label="Articoli pubblicati in 16 February 2018">16</a></td><td>17</td><td><a href="http://www.ecodelcinema.com/2018/02/18" aria-label="Articoli pubblicati in 18 February 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/02/19" aria-label="Articoli pubblicati in 19 February 2018">19</a></td><td><a href="http://www.ecodelcinema.com/2018/02/20" aria-label="Articoli pubblicati in 20 February 2018">20</a></td><td><a href="http://www.ecodelcinema.com/2018/02/21" aria-label="Articoli pubblicati in 21 February 2018">21</a></td><td><a href="http://www.ecodelcinema.com/2018/02/22" aria-label="Articoli pubblicati in 22 February 2018">22</a></td><td><a href="http://www.ecodelcinema.com/2018/02/23" aria-label="Articoli pubblicati in 23 February 2018">23</a></td><td><a href="http://www.ecodelcinema.com/2018/02/24" aria-label="Articoli pubblicati in 24 February 2018">24</a></td><td><a href="http://www.ecodelcinema.com/2018/02/25" aria-label="Articoli pubblicati in 25 February 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/02/26" aria-label="Articoli pubblicati in 26 February 2018">26</a></td><td id="today">27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"3eec961f3a","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 3/163 queries in 0.087 seconds using disk

Served from: www.ecodelcinema.com @ 2018-02-27 01:42:37 by W3 Total Cache
-->