<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Nato a Casal di Principe: conferenza stampa con il regista e il cast</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-2-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Nato a Casal di Principe: conferenza stampa con il regista e il cast"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="È stato presentato in conferenza stampa "Nato a Casl di Principe" di Bruno Oliviero"/>
    <meta property="og:url" content="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È stato presentato in conferenza stampa &quot;Nato a Casal di Principe&quot;, il film di Bruno Oliviero tratto dal libro di Amedeo Letizia in cui racconta la tragica storia della scomparsa del fratello."/>
<link rel="canonical" href="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nato a Casal di Principe: conferenza stampa con il regista e il cast" />
<meta property="og:description" content="È stato presentato in conferenza stampa &quot;Nato a Casal di Principe&quot;, il film di Bruno Oliviero tratto dal libro di Amedeo Letizia in cui racconta la tragica storia della scomparsa del fratello." />
<meta property="og:url" content="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Alessio Lapice" />
<meta property="article:tag" content="Amedeo Letizia" />
<meta property="article:tag" content="Bruno Oliviero" />
<meta property="article:tag" content="Cinemusa" />
<meta property="article:tag" content="donatella finocchiaro" />
<meta property="article:tag" content="Europictures" />
<meta property="article:tag" content="Nato a Casal di Principe" />
<meta property="article:tag" content="rai cinema" />
<meta property="article:section" content="News Cinema" />
<meta property="article:published_time" content="2018-04-18T19:20:02+02:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-2.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È stato presentato in conferenza stampa &quot;Nato a Casal di Principe&quot;, il film di Bruno Oliviero tratto dal libro di Amedeo Letizia in cui racconta la tragica storia della scomparsa del fratello." />
<meta name="twitter:title" content="Nato a Casal di Principe: conferenza stampa con il regista e il cast" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Nato a Casal di Principe: conferenza stampa con il regista e il cast Feed dei commenti" href="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=123421' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm/amp"><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-123421 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>aprile 18, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/ian-somerhalder-dottore-per-netflix.htm' title='Ian Somerhalder nella nuova serie Netflix sui vampiri'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/ian-somerhalder.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ian-somerhalder-dottore-per-netflix.htm' title='Ian Somerhalder nella nuova serie Netflix sui vampiri'> Ian Somerhalder nella nuova serie Netflix sui vampiri</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-man-who-killed-don-quixote-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'> The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/melissa-mccarthy-nel-super-intelligence-di-ben-falcone.htm' title='Melissa McCarthy nel &#8220;Super-Intelligence&#8221; di Ben Falcone'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/Melissa-McCarthy-e-Ben-Falcone.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/melissa-mccarthy-nel-super-intelligence-di-ben-falcone.htm' title='Melissa McCarthy nel &#8220;Super-Intelligence&#8221; di Ben Falcone'> Melissa McCarthy nel &#8220;Super-Intelligence&#8221; di Ben Falcone</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/milos-forman-il-cinema-piange-il-grande-regista.htm' title='Miloš Forman: il cinema piange il grande regista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/09/Milo..Forman.giovane.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/milos-forman-il-cinema-piange-il-grande-regista.htm' title='Miloš Forman: il cinema piange il grande regista'> Miloš Forman: il cinema piange il grande regista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/quentin-tarantino-10-curiosita-che-non-sai.htm' title='Quentin Tarantino: 10 curiosità che non sai'><img src='http://www.ecodelcinema.com/wp-content/uploads/2014/03/Quentin-Tarantino.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/quentin-tarantino-10-curiosita-che-non-sai.htm' title='Quentin Tarantino: 10 curiosità che non sai'> Quentin Tarantino: 10 curiosità che non sai</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/riviera-international-film-festival-seconda-edizione.htm' title='Riviera International Film Festival: al via la seconda edizione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/Riviera-Film-Festival.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/riviera-international-film-festival-seconda-edizione.htm' title='Riviera International Film Festival: al via la seconda edizione'> Riviera International Film Festival: al via la seconda edizione</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/06/Made-in-Italy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'> Made in Italy (2018)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'> Tutti i soldi del mondo (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'><li><figure><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-man-who-killed-don-quixote-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'> The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-film-concorso.htm' title='Festival di Cannes 2018: ecco i film in Concorso'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/Festival-di-Cannes-2018-manifesto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-cannes-2018-film-concorso.htm' title='Festival di Cannes 2018: ecco i film in Concorso'> Festival di Cannes 2018: ecco i film in Concorso</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/penelope-cruz-javier-bardem-aprono-cannes-2018.htm' title='Cannes 2018: apre il film con Penelope Cruz e Javier Bardem'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/penelope-cruz-e-javier-bardem.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/penelope-cruz-javier-bardem-aprono-cannes-2018.htm' title='Cannes 2018: apre il film con Penelope Cruz e Javier Bardem'> Cannes 2018: apre il film con Penelope Cruz e Javier Bardem</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm" rel="bookmark">Nato a Casal di Principe: conferenza stampa con il regista e il cast</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/il-codice-del-babbuino-2018.htm" rel="bookmark">Il Codice del Babbuino (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm" rel="bookmark">Dopo la guerra (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/leonardo-dicaprio-premia-martin-scorsese.htm" rel="bookmark">Robert Osborne Award: Leonardo DiCaprio per premiare Martin Scorsese</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/mollys-game-2017.htm" rel="bookmark">Molly’s Game (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm" rel="bookmark">Parlami di Lucy (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/dogman-2018.htm" rel="bookmark">Dogman (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" rel="bookmark">Ci vuole un fisico (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-presentati-in-anteprima-i-primi-due-episodi.htm" rel="bookmark">La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-banalita-del-crimine-2014.htm" rel="bookmark">La banalità del crimine (2014)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-italian-ghost-horror-stories-fragasso-inaugura-linizio-delle-riprese.htm" rel="bookmark">The Italian Ghost Horror Stories: Fragasso inaugura l&#8217;inizio delle riprese</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm" rel="bookmark">Le grida del silenzio (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-ira-8x16-season-finale-recensione-e-spoiler.htm" rel="bookmark">The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ian-somerhalder-dottore-per-netflix.htm" rel="bookmark">Ian Somerhalder nella nuova serie Netflix sui vampiri</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm" rel="bookmark">La mafia uccide solo d&#8217;estate 2: conferenza stampa con Pif e l&#8217;intero cast</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-rampage-furia-animale-primo-classificato.htm" rel="bookmark">Box Office Italia: &#8220;Rampage &#8211; Furia Animale&#8221; primo classificato</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/fear-the-walking-dead-lennie-james.htm" rel="bookmark">Fear The Walking Dead: Lennie James si unisce al cast</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm" rel="bookmark">Icaros: A Vision (2016)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" rel="bookmark">Benvenuto in Germania! (2016)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-rampage-sbanca-al-botteghino.htm" rel="bookmark">Box Office Usa: &#8220;Rampage &#8211; Furia animale&#8221; sbanca al botteghino</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-2.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa" title="Conferenze stampa" rel="v:url" property="v:title">Conferenze stampa</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Nato a Casal di Principe: conferenza stampa con il regista e il cast</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/news/conferenze-stampa" rel="category tag">Conferenze stampa</a>, <a href="http://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F04%2FNato-a-Casal-di-Principe-2.jpg&p&#91;title&#93;=Nato a Casal di Principe: conferenza stampa con il regista e il cast&p&#91;summary&#93;=%C3%88+stato+presentato+in+conferenza+stampa+%E2%80%9CNato+a+Casal+di+Principe%E2%80%9D%2C+diretto+da+Bruno+Oliviero+e+tratto+dal+libro+di+Amedeo+Letizia+scritto+insieme+a+Paola+Zanut', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Nato a Casal di Principe: conferenza stampa con il regista e il cast&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Nato a Casal di Principe: conferenza stampa con il regista e il cast&body=%C3%88+stato+presentato+in+conferenza+stampa+%E2%80%9CNato+a+Casal+di+Principe%E2%80%9D%2C+diretto+da+Bruno+Oliviero+e+tratto+dal+libro+di+Amedeo+Letizia+scritto+insieme+a+Paola+Zanut : http%3A%2F%2Fwww.ecodelcinema.com%2Fnato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-123421" class="post-123421 post type-post status-publish format-standard has-post-thumbnail category-conferenze-stampa category-news tag-alessio-lapice tag-amedeo-letizia tag-bruno-oliviero tag-cinemusa tag-donatella-finocchiaro tag-europictures tag-nato-a-casal-di-principe tag-rai-cinema" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>È stato presentato in conferenza stampa “Nato a Casal di Principe”, diretto da Bruno Oliviero e tratto dal libro di Amedeo Letizia scritto insieme a Paola Zanuttini. Il film racconta la vera storia della scomparsa di Paolo Letizia, fratello di Amedeo, e il rapporto con la camorra a cavallo tra gli anni &#8217;70 e &#8217;80. In sala erano presenti l&#8217;intero cast artistico, il regista, i produttori e il sindaco di Casal di Principe. L&#8217;opera uscirà nelle sale il 25 aprile 2018.</p>
<h2>Nato a Casal di Principe: il film come memoria</h2>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-123424 size-full" title="&quot;Nato a Casal di Principe&quot;" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4.jpg" alt="Nato a Casal di Principe" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2018/04/Nato-a-Casal-di-Principe-4-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<p>“Nato a Casal di Principe” è stato presentato nella sezione <strong>Cinema Giardino</strong> <strong>della Biennale di Venezia</strong> ed è stato prodotto da <strong>Cinemusa</strong> e <strong>Rai Cinema</strong> e arriverà nelle sale cinematografiche il 25 aprile 2018 distribuito da <strong>Europictures</strong>. <strong>Amedeo Letizia</strong> e <strong>Mariella Li Sacchi</strong> invece sono i produttori esecutivi del film, tratto oltretutto dall&#8217;omonimo romanzo scritto da Letizia in cui ricorda la vera storia della scomparsa del fratello Paolo per mano della Camorra.</p>
<p><strong>Alessio Bruno</strong>, il regista, esordisce sottolineando come il film gli sia stato commissionato, e si distacca leggermente dal libro attraverso l&#8217;ottima sceneggiatura scritta da Maurizio Braucci e Massimiliano Virgilio (in collaborazione con Amedeo Letizia). Ciò che lo ha colpito maggiormente della sceneggiatura e dell&#8217;intero progetto è il fatto che i due sceneggiatori abbiamo estrapolato il lato poetico della vicenda, basata su dinamiche ampiamente viste al cinema e che hanno che fare con il sopruso da parte delle organizzazioni criminali. La poeticità risiede in quelle persone comuni che inciampando al suolo oppresse dalla camorra, riescono a rialzarsi attraverso grazie ad una grande forza d&#8217;animo.</p>
<p>Inoltre “Nato a Casal di Principe” è un film ampiamente politico e una storia che ci teneva a raccontare. &#8220;Con tutti i documentari che ho fatto posso entrare in questa ricerca di verità e di poeticità. Non è tanto la questione della verità, o delle realtà, è quanto poetica può essere la realtà quando si presenta sotto forma di resistenza civile&#8221;, afferma il regista.</p>
<h3>Nato a Casal di Principe: il lutto di Amedeo Letizia</h3>
<p>Amedeo Letizia saluta i familiari in sala (il padre, la madre e la sorella) e afferma di aver avuto l’esigenza di scrivere questa storia, perché la tragedia del rapimento sta nel non avere un corpo su cui piangere e si soffre continuamente, dilaniati dal dubbio se colui che è stato rapito sia vivo o morto. Paolo, il fratello, è rimasto in un limbo nella sua mente per lungo tempo. Tempo in cui Letizia pensava di aver soppresso il demone della sua morte.</p>
<p>Aggiunge: “di Paolo non ne parlava più nessuno, era un ragazzo che era nato e ora non esisteva più. È stato come fare un’anamnesi con me stesso e anche un momento di rabbia. Mi domandavo cosa potessi fare, e come si vede nel film la prima cosa che volevi fare era vendicarti. Questo ovviamente non era possibile, in quanto mio fratello sarebbe stato ricordato per una scia di sangue della famiglia Letizia e noi saremmo morti.</p>
<p>Per molti anni ho pensato che l’unica cosa da fare era far capire la situazione terribile, anche inconsapevole, in cui ci trovavamo. Noi andavamo a fare rapine e attività criminali senza renderci mai conto che fosse sbagliato. Una criminalità ripudiata dal resto del mondo e che a Casal di Principe veniva vissuta come la normalità. Ho pensato che mio fratello dovesse avere un riscatto, e il suo sacrifico doveva essere un riscatto per tutti quanti. Paolo non può morire due volte, ucciso prima dalla camorra e poi dalla gente che lo ha dimenticato.”</p>
<h3>Nato a Casal di Principe: parola agli attori</h3>
<p><strong>Alessio Lapice</strong> parlando della sua esperienza con il regista afferma che: “le prime esperienze con Bruno sono state bellissime e interessanti, però le ho affrontate come se mi dovessi preparare con un copione ad un progetto. Andando avanti negli incontri con la vera famiglia della storia mi sono reso conto dell’importanza di quello che stavo affrontando. Ho capito che forse non bastava fareb il solito compito dell’attore, già enorme, ma fare qualcosa di più e fidarmi più di me stesso e di quello che potevo fare. Tutto il periodo delle riprese l’ho vissuto con l’ansia con l’ansia di deludere le persone che mi avevano dato fiducia affidandomi questo ruolo.”</p>
<p><strong>Donatella Finocchiaro</strong> sottolinea come il lavoro svolto con il regista è stato particolare, raro e diverso. Parla anche del suo confronto con la vera Teresa, la madre di Amedeo Letizia, e di come l’abbia sconvolta il suo sorriso e la sua consolazione della fede. Ci fa presente anche come le sorelle di Amedeo siano all’interno del film in qualità di quelle donne che in modo ricorrente si sentono pregare dentro la casa. Il fatto di aver provato per molto tempo è stato molto strano perché una volta sul set si provava nuovamente. Come se fossero continuamente appesi a un filo.</p>
<p><strong>Massimiliano Gallo</strong>, che interpreta Arturo il padre del protagonista, ricorda la sua ammirazione nei confronti del regista e afferma che “Nato a Casal di Principe” sia un grande film. Proseguendo dice che: “Bruno è uno capace di leggere una storia così tragica e tremenda con una sensibilità pari a quella di uno che non vuole entrare in una stanza dove c’è il dolore e rimane a metà della porta per un fatto di dignità. È un dolore quindi, raccontato con grande dignità.”</p>
<h3>Nato a Casal di Principe: un film fatto in famiglia</h3>
<p>Amedeo Letizia illustra come l’appartamento dei protagonisti sia realmente la casa in cui abitano i suoi genitori. Afferma anche di essere molto orgoglioso di come l’intero cast ha affrontato la storia di cui non avrebbe mai immaginato un risultato così eccellente. Ma soprattutto fa presente, in qualità di produttore, di come scelga i suoi registi e lo fa in base alle cieca fiducia nel loro lavoro. Facendo un passo indietro, cosa che raramente succede nel rapporto tra produttore e regista, ha lasciato libertà d&#8217;azione a Bruno Oliviero che ha trattato il film in modo elegante, con un tocco personale e senza mai ad andare a intaccare quelle che è l&#8217;essenza della storia e di ciò che rappresenta per Letizia e in seguito rappresenterà per lo spettatore.</p>
<p>Durante la conferenza stampa ha preso la parola il <strong>sindaco di Casal di Principe</strong>, che insieme ad Amedeo Letizia avvierà <strong>la prima accademia di recitazione del paese sotto il nome &#8220;Paolo e Leonardo Letizia&#8221;</strong> e la cui direzione è stata affidata a Massimiliano Gallo. Il luogo scelto come sede dell&#8217;accademia sarà un bene confiscato alla camorra e allontanerà tutti i ragazzi del paese dalle strade della criminalità. Una bellissima iniziativa che nascerà attraverso il 10% del ricavato del film.</p>
<p>&nbsp;</p>
<p>Riccardo Careddu</p>
<p>18/04/2018</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/alessio-lapice" rel="tag">Alessio Lapice</a><a href="http://www.ecodelcinema.com/tag/amedeo-letizia" rel="tag">Amedeo Letizia</a><a href="http://www.ecodelcinema.com/tag/bruno-oliviero" rel="tag">Bruno Oliviero</a><a href="http://www.ecodelcinema.com/tag/cinemusa" rel="tag">Cinemusa</a><a href="http://www.ecodelcinema.com/tag/donatella-finocchiaro" rel="tag">donatella finocchiaro</a><a href="http://www.ecodelcinema.com/tag/europictures" rel="tag">Europictures</a><a href="http://www.ecodelcinema.com/tag/nato-a-casal-di-principe" rel="tag">Nato a Casal di Principe</a><a href="http://www.ecodelcinema.com/tag/rai-cinema" rel="tag">rai cinema</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/il-codice-del-babbuino-2018.htm" rel="prev"><span>Previous :</span> Il Codice del Babbuino (2018)</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina.jpg" alt="Ci vuole un fisico (2018)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" itemprop="url" rel="bookmark">Ci vuole un fisico (2018)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-04-17T22:40:51+00:00" itemprop="dateCreated">aprile 17, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2.jpg" alt="La mafia uccide solo d&#8217;estate 2: conferenza stampa con Pif e l&#8217;intero cast" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm" itemprop="url" rel="bookmark">La mafia uccide solo d&#8217;estate 2: conferenza stampa con Pif e l&#8217;intero cast</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-04-16T21:01:32+00:00" itemprop="dateCreated">aprile 16, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/I-fantasmi-di-Ismael-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/I-fantasmi-di-Ismael-copertina.jpg" alt="I fantasmi d&#8217;Ismael (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm" itemprop="url" rel="bookmark">I fantasmi d&#8217;Ismael (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-04-10T14:33:16+00:00" itemprop="dateCreated">aprile 10, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/claudio-santamaria-cop-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/claudio-santamaria-cop.jpg" alt="Claudio Santamaria e Gabriele Mainetti di nuovo insieme sul set" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm" itemprop="url" rel="bookmark">Claudio Santamaria e Gabriele Mainetti di nuovo insieme sul set</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-04-10T11:45:18+00:00" itemprop="dateCreated">aprile 10, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/I-fantasmi-dIsmael-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/I-fantasmi-dIsmael.jpg" alt="I fantasmi d’Ismael: alla conferenza stampa il regista e Alba Rohrwacher" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm" itemprop="url" rel="bookmark">I fantasmi d’Ismael: alla conferenza stampa il regista e Alba Rohrwacher</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-04-09T21:35:57+00:00" itemprop="dateCreated">aprile 09, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nato-a-casal-di-principe-conferenza-stampa-regista-e-cast.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='123421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05efa7def1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-12-aprile.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Io-sono-Tempesta-copertina-1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Io-sono-Tempesta-copertina-1.jpg" alt="Film al cinema dal 12 aprile" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-12-aprile.htm" rel="bookmark">Film al cinema dal 12 aprile</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-12T00:01:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-12-aprile.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-12-aprile.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-presentati-in-anteprima-i-primi-due-episodi.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1.jpg" alt="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-ira-8x16-season-finale-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2.jpg" alt="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/una-serie-di-sfortunati-eventi-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf.jpg" alt="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-il-valore-8x15-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5.jpg" alt="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;La chiave&#8221; (8&#215;12) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-la-chiave-8x12-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-Rick-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-Rick.jpg" alt="The Walking Dead &#8220;La chiave&#8221; (8&#215;12) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto “Nobody Else Is Dying” (04×15) – Season Finale &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-04x15-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto “Nobody Else Is Dying” (04×15) – Season Finale &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina.jpg" alt="Ci vuole un fisico (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" rel="bookmark">Ci vuole un fisico (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-17T22:40:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 17, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2.jpg" alt="La mafia uccide solo d&#8217;estate 2: conferenza stampa con Pif e l&#8217;intero cast" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm" rel="bookmark">La mafia uccide solo d&#8217;estate 2: conferenza stampa con Pif e l&#8217;intero cast</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-16T21:01:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 16, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-conferenza-stampa-con-pif-e-lintero-cast.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/I-fantasmi-di-Ismael-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/I-fantasmi-di-Ismael-copertina.jpg" alt="I fantasmi d&#8217;Ismael (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm" rel="bookmark">I fantasmi d&#8217;Ismael (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-10T14:33:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/i-fantasmi-d-ismael-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/claudio-santamaria-cop-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/claudio-santamaria-cop.jpg" alt="Claudio Santamaria e Gabriele Mainetti di nuovo insieme sul set" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm" rel="bookmark">Claudio Santamaria e Gabriele Mainetti di nuovo insieme sul set</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-10T11:45:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/claudio-santamaria-nel-nuovo-film-di-gabriele-mainetti.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/I-fantasmi-dIsmael-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/I-fantasmi-dIsmael.jpg" alt="I fantasmi d’Ismael: alla conferenza stampa il regista e Alba Rohrwacher" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm" rel="bookmark">I fantasmi d’Ismael: alla conferenza stampa il regista e Alba Rohrwacher</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-09T21:35:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 09, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/i-fantasmi-dismael-alla-conferenza-stampa-il-regista-e-alba-rohrwacher.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg" alt="David di Donatello 2018: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">David di Donatello 2018: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-22T08:58:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg" alt="Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T13:56:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina-170x113.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg" alt="Le parole di Guillermo del Toro agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" rel="bookmark">Le parole di Guillermo del Toro agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T12:23:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-66').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-66">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra.jpg" alt="Dopo la guerra (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm">
                        Dopo la guerra (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/mollys-game-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Molly’s-Game-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Molly’s-Game.jpg" alt="Molly’s Game (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/mollys-game-2017.htm">
                        Molly’s Game (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Parlami-di-Lucy-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Parlami-di-Lucy-copertina.jpg" alt="Parlami di Lucy (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm">
                        Parlami di Lucy (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Icaros-A-vision-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Icaros-A-vision-copertina.jpg" alt="Icaros: A Vision (2016)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm">
                        Icaros: A Vision (2016)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-tuttofare-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Il-Tuttofare-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Il-Tuttofare-copertina.jpg" alt="Il Tuttofare (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-tuttofare-2018.htm">
                        Il Tuttofare (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ghost-stories-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ghost-Stories-martin-Freeman-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ghost-Stories-martin-Freeman.jpg" alt="Ghost Stories (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ghost-stories-2017.htm">
                        Ghost Stories (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lazzaro-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Lazzaro-Copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Lazzaro-Copertina.jpg" alt="Lazzaro (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lazzaro-2018.htm">
                        Lazzaro (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rampage-2-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rampage-2.jpg" alt="Rampage &#8211; Furia animale (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm">
                        Rampage &#8211; Furia animale (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Le-guerre-horrende-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Le-guerre-horrende.jpg" alt="Le Guerre Horrende (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm">
                        Le Guerre Horrende (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/maria-by-callas-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Maria-by-Callas-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Maria-by-Callas-copertina.jpg" alt="Maria by Callas (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/maria-by-callas-2017.htm">
                        Maria by Callas (2017)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eli-Roth-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Eli Roth su sfondo grigio scuro" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eli-Roth-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eli-Roth-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eli-Roth-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eli-Roth.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/eli-roth-biografia-filmografia.htm" rel="bookmark">Eli Roth</a></h2>
						<a href="http://www.ecodelcinema.com/eli-roth-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eric-Roberts-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Eric Roberts in camicia blu" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eric-Roberts-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eric-Roberts-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eric-Roberts-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Eric-Roberts-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/eric-roberts-biografia-filmografia.htm" rel="bookmark">Eric Roberts</a></h2>
						<a href="http://www.ecodelcinema.com/eric-roberts-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/America-Ferrera-evidenza-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="America Ferrera sorridente" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/America-Ferrera-evidenza-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/America-Ferrera-evidenza-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/America-Ferrera-evidenza-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/America-Ferrera-evidenza.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/america-ferrera-biografia-filmografia.htm" rel="bookmark">America Ferrera</a></h2>
						<a href="http://www.ecodelcinema.com/america-ferrera-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/James-Woods-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="James Woods da giovane" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/James-Woods-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/James-Woods-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/James-Woods-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/James-Woods-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/james-woods-biografia-filmografia.htm" rel="bookmark">James Woods</a></h2>
						<a href="http://www.ecodelcinema.com/james-woods-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Maria-Bello-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Maria-Bello-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Maria-Bello-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Maria-Bello-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Maria-Bello.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/maria-bello-filmografia.htm" rel="bookmark">Maria Bello</a></h2>
						<a href="http://www.ecodelcinema.com/maria-bello-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Oreste-Lionello-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Oreste-Lionello-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Oreste-Lionello-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Oreste-Lionello-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/04/Oreste-Lionello.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oreste-lionello-biografia-filmografia.htm" rel="bookmark">Oreste Lionello</a></h2>
						<a href="http://www.ecodelcinema.com/oreste-lionello-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 12 Aprile</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Icaros-A-vision-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Icaros-A-vision-copertina.jpg" alt="Icaros: A Vision (2016)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm" rel="bookmark">Icaros: A Vision (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-16T11:59:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 16, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/icaros-a-vision-2016.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rampage-2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rampage-2.jpg" alt="Rampage &#8211; Furia animale (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm" rel="bookmark">Rampage &#8211; Furia animale (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-12T10:50:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rampage-furia-animale-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/viaggio-delle-ragazze-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/il-viaggio-delle-ragazze-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/il-viaggio-delle-ragazze.jpg" alt="Il viaggio delle ragazze (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/viaggio-delle-ragazze-2017.htm" rel="bookmark">Il viaggio delle ragazze (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-04T16:12:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 04, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/viaggio-delle-ragazze-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/viaggio-delle-ragazze-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sherlock-gnomes-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/sherlock-gnomes-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/sherlock-gnomes.png" alt="Sherlock Gnomes (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sherlock-gnomes-2018.htm" rel="bookmark">Sherlock Gnomes (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-04T19:53:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 04, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sherlock-gnomes-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sherlock-gnomes-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-silent-man-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/liamneeson11-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/liamneeson11.png" alt="The Silent Man (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-silent-man-2017.htm" rel="bookmark">The Silent Man (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-28T15:21:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-silent-man-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-silent-man-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-prigioniero-coreano-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Il-prigioniero-coreano-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Il-prigioniero-coreano-copertina.jpg" alt="Il prigioniero coreano (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-prigioniero-coreano-2018.htm" rel="bookmark">Il prigioniero coreano (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-05T10:53:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-prigioniero-coreano-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-prigioniero-coreano-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/io-sono-tempesta-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Io-sono-Tempesta-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Io-sono-Tempesta-copertina-1.jpg" alt="Io sono Tempesta (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/io-sono-tempesta-2018.htm" rel="bookmark">Io sono Tempesta (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-05T21:55:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/io-sono-tempesta-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/io-sono-tempesta-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-casa-sul-mare-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/La-casa-sul-mare-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/La-casa-sul-mare-1.jpg" alt="La casa sul mare (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-casa-sul-mare-2017.htm" rel="bookmark">La casa sul mare (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-29T01:32:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 29, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-casa-sul-mare-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-casa-sul-mare-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-cratere-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Il-cratere-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Il-cratere-copertina.jpg" alt="Il Cratere (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-cratere-2018.htm" rel="bookmark">Il Cratere (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-09T18:54:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 09, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-cratere-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-cratere-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/transfert-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Transfert-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Transfert-copertina.jpg" alt="Transfert (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/transfert-2017.htm" rel="bookmark">Transfert (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-19T22:23:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/transfert-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/transfert-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-happy-prince-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Happy-Prince-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Happy-Prince-copertina.jpg" alt="The Happy Prince (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-happy-prince-2018.htm" rel="bookmark">The Happy Prince (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-11T10:05:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-happy-prince-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-happy-prince-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 16 Aprile</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Le-guerre-horrende-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Le-guerre-horrende.jpg" alt="Le Guerre Horrende (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm" rel="bookmark">Le Guerre Horrende (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-11T17:51:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-guerre-horrende-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/maria-by-callas-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Maria-by-Callas-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Maria-by-Callas-copertina.jpg" alt="Maria by Callas (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/maria-by-callas-2017.htm" rel="bookmark">Maria by Callas (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-11T10:49:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/maria-by-callas-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/maria-by-callas-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/novecento-1976.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Novecento-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Novecento-copertina.jpg" alt="Novecento (1976)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/novecento-1976.htm" rel="bookmark">Novecento (1976)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-10-18T16:04:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 18, 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/novecento-1976.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/novecento-1976.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 19 Aprile</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/escobar-il-fascino-del-male-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/loving-pablo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/loving-pablo.jpg" alt="Escobar &#8211; Il fascino del male (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/escobar-il-fascino-del-male-2017.htm" rel="bookmark">Escobar &#8211; Il fascino del male (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-17T11:26:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/escobar-il-fascino-del-male-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/escobar-il-fascino-del-male-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/mollys-game-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Molly’s-Game-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Molly’s-Game.jpg" alt="Molly’s Game (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/mollys-game-2017.htm" rel="bookmark">Molly’s Game (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-18T10:54:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/mollys-game-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/mollys-game-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ghost-stories-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ghost-Stories-martin-Freeman-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ghost-Stories-martin-Freeman.jpg" alt="Ghost Stories (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ghost-stories-2017.htm" rel="bookmark">Ghost Stories (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-12T20:14:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ghost-stories-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ghost-stories-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-tuttofare-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Il-Tuttofare-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Il-Tuttofare-copertina.jpg" alt="Il Tuttofare (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-tuttofare-2018.htm" rel="bookmark">Il Tuttofare (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-13T15:05:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 13, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-tuttofare-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-tuttofare-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/doppio-amore-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Doppio-amore-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Doppio-amore-copertina.jpg" alt="Doppio amore (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/doppio-amore-2017.htm" rel="bookmark">Doppio amore (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-06T14:00:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/doppio-amore-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/doppio-amore-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/wajib-invito-al-matrimonio-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Wajib-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Wajib.jpg" alt="Wajib &#8211; Invito al matrimonio (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/wajib-invito-al-matrimonio-2017.htm" rel="bookmark">Wajib &#8211; Invito al matrimonio (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-05T12:22:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/wajib-invito-al-matrimonio-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/wajib-invito-al-matrimonio-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/l-amore-secondo-isabelle-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Lamore-secondo-Isabelle-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Lamore-secondo-Isabelle.jpg" alt="L’amore secondo Isabelle (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/l-amore-secondo-isabelle-2017.htm" rel="bookmark">L’amore secondo Isabelle (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-05T11:17:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/l-amore-secondo-isabelle-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/l-amore-secondo-isabelle-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-mio-nome-e-thomas-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Il-mio-nome-è-Thomas-copertina1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Il-mio-nome-è-Thomas-copertina1.jpg" alt="Il mio nome è Thomas (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-mio-nome-e-thomas-2018.htm" rel="bookmark">Il mio nome è Thomas (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-26T17:13:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-mio-nome-e-thomas-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-mio-nome-e-thomas-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Parlami-di-Lucy-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Parlami-di-Lucy-copertina.jpg" alt="Parlami di Lucy (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm" rel="bookmark">Parlami di Lucy (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-18T10:17:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/parlami-di-lucy-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/untitled-viaggio-senza-fine-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/UNTITLED-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/UNTITLED.jpg" alt="Untitled &#8211; Viaggio senza fine (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/untitled-viaggio-senza-fine-2017.htm" rel="bookmark">Untitled &#8211; Viaggio senza fine (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-11T23:27:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/untitled-viaggio-senza-fine-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/untitled-viaggio-senza-fine-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 23 Aprile</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bill-viola-the-road-to-st-pauls-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Bill-Viola-The-Road-To-St-Paul-evidenza-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Bill-Viola-The-Road-To-St-Paul-evidenza.jpg" alt="Bill Viola: L&#8217;ultimo genio del Rinascimento" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bill-viola-the-road-to-st-pauls-trama-trailer.htm" rel="bookmark">Bill Viola: L&#8217;ultimo genio del Rinascimento</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T13:44:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/bill-viola-the-road-to-st-pauls-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/bill-viola-the-road-to-st-pauls-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2018/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2018/04/01" aria-label="Articoli pubblicati in 1 April 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/04/02" aria-label="Articoli pubblicati in 2 April 2018">2</a></td><td><a href="http://www.ecodelcinema.com/2018/04/03" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="http://www.ecodelcinema.com/2018/04/04" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="http://www.ecodelcinema.com/2018/04/05" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="http://www.ecodelcinema.com/2018/04/06" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/04/09" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="http://www.ecodelcinema.com/2018/04/10" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td><a href="http://www.ecodelcinema.com/2018/04/11" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td><a href="http://www.ecodelcinema.com/2018/04/12" aria-label="Articoli pubblicati in 12 April 2018">12</a></td><td><a href="http://www.ecodelcinema.com/2018/04/13" aria-label="Articoli pubblicati in 13 April 2018">13</a></td><td><a href="http://www.ecodelcinema.com/2018/04/14" aria-label="Articoli pubblicati in 14 April 2018">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/04/16" aria-label="Articoli pubblicati in 16 April 2018">16</a></td><td><a href="http://www.ecodelcinema.com/2018/04/17" aria-label="Articoli pubblicati in 17 April 2018">17</a></td><td id="today"><a href="http://www.ecodelcinema.com/2018/04/18" aria-label="Articoli pubblicati in 18 April 2018">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"95fb972c05","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 6/176 queries in 0.127 seconds using disk

Served from: www.ecodelcinema.com @ 2018-04-18 20:55:25 by W3 Total Cache
-->