<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>It - Recensione Film, Trama e Trailer - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="It: recensione trama e trailer del remake del film horror, tratto dal romanzo di Stephen King."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;It&quot; è la versione cinematografica tratta dall&#039;omonimo romanzo horror di Stephen King, da molti ritenuto il suo capolavoro, nonché remake del film del 1990."/>
<link rel="canonical" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It - Recensione Film, Trama e Trailer - Ecodelcinema" />
<meta property="og:description" content="&quot;It&quot; è la versione cinematografica tratta dall&#039;omonimo romanzo horror di Stephen King, da molti ritenuto il suo capolavoro, nonché remake del film del 1990." />
<meta property="og:url" content="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="film horror" />
<meta property="article:tag" content="it" />
<meta property="article:tag" content="Warner Bros" />
<meta property="article:section" content="19 Ottobre" />
<meta property="article:published_time" content="2017-10-12T09:26:07+02:00" />
<meta property="article:modified_time" content="2017-10-12T12:41:44+02:00" />
<meta property="og:updated_time" content="2017-10-12T12:41:44+02:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;It&quot; è la versione cinematografica tratta dall&#039;omonimo romanzo horror di Stephen King, da molti ritenuto il suo capolavoro, nonché remake del film del 1990." />
<meta name="twitter:title" content="It - Recensione Film, Trama e Trailer - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; IT Feed dei commenti" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=82559' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-82559 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>ottobre 12, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/animali-fantastici-e-dove-trovarli-2-tutto-quello-che-ce-da-sapere.htm' title='Animali Fantastici e Dove Trovarli 2: tutto quello che c&#8217;è da sapere'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/03/storia-della-magia-nel-nord-america-ecco-il-primo-prequel-ad-animali-fantastici-e-dove-trovarli-255198-1280x720.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/animali-fantastici-e-dove-trovarli-2-tutto-quello-che-ce-da-sapere.htm' title='Animali Fantastici e Dove Trovarli 2: tutto quello che c&#8217;è da sapere'> Animali Fantastici e Dove Trovarli 2: tutto quello che c&#8217;è da sapere</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/gal-gadot-ruin.htm' title='Gal Gadot in trattativa per il revenge thriller Ruin diretto da Justin Kurzel'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Gal-Gadot-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/gal-gadot-ruin.htm' title='Gal Gadot in trattativa per il revenge thriller Ruin diretto da Justin Kurzel'> Gal Gadot in trattativa per il revenge thriller Ruin diretto da Justin Kurzel</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/disney-accantonato-progetto-gigantic.htm' title='Disney: accantonato definitivamente il progetto Gigantic'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Disney-Gigantic-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/disney-accantonato-progetto-gigantic.htm' title='Disney: accantonato definitivamente il progetto Gigantic'> Disney: accantonato definitivamente il progetto Gigantic</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-103621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/settembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2017</a></li>
		<li id="menu-item-78061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2017</a></li>
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/pedro-almodovar-tutto-sulle-donne.htm' title='Pedro Almodóvar: tutto sulle donne'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/06/pedro-almodovar-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/pedro-almodovar-tutto-sulle-donne.htm' title='Pedro Almodóvar: tutto sulle donne'> Pedro Almodóvar: tutto sulle donne</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/guardiani-della-galassia-vol-2-glenn-close.htm' title='Guardiani della galassia vol. 2: Glenn Close nelle scene tagliate'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/06/guardiani-della-galassia-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/guardiani-della-galassia-vol-2-glenn-close.htm' title='Guardiani della galassia vol. 2: Glenn Close nelle scene tagliate'> Guardiani della galassia vol. 2: Glenn Close nelle scene tagliate</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/10-attori-rimasti-feriti-le-riprese-un-film.htm' title='Auch! 10 attori rimasti feriti durante le riprese di un loro film'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/09/Jennifer-Lawrence-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/10-attori-rimasti-feriti-le-riprese-un-film.htm' title='Auch! 10 attori rimasti feriti durante le riprese di un loro film'> Auch! 10 attori rimasti feriti durante le riprese di un loro film</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm' title='L&#8217;uomo di neve'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/luomo-di-neve.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm' title='L&#8217;uomo di neve'> L&#8217;uomo di neve</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/it-recensione-trama-trailer.htm' title='IT'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/it-recensione-trama-trailer.htm' title='IT'> IT</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/ibi-trama-trailer.htm' title='Ibi'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/10/Ibi-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ibi-trama-trailer.htm' title='Ibi'> Ibi</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a></li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'><li><figure><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'> Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/C_2_fotogallery_3082305_9_image.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'> Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/helen-mirren.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'> Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/03/Ryan-Gosling-Oscar-2017.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'> Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/06/Casey-Affleck-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'> Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'> Oscar 2017: il poco soffuso leitmotiv della politica</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/my-generation-trama-trailer.htm" rel="bookmark">My Generation</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/animali-fantastici-e-dove-trovarli-2-tutto-quello-che-ce-da-sapere.htm" rel="bookmark">Animali Fantastici e Dove Trovarli 2: tutto quello che c&#8217;è da sapere</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/hannah-trama-trailer.htm" rel="bookmark">Hannah</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gal-gadot-ruin.htm" rel="bookmark">Gal Gadot in trattativa per il revenge thriller Ruin diretto da Justin Kurzel</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/meg-trama-trailer.htm" rel="bookmark">Meg</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/this-is-us-spoiler-la-via-oscura-intrapresa-kevin.htm" rel="bookmark">&#8220;This Is Us&#8221; Spoiler: la via oscura intrapresa da Kevin</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" rel="bookmark">L&#8217;uomo di neve</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" rel="bookmark">IT</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" rel="bookmark">Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ibi-trama-trailer.htm" rel="bookmark">Ibi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-12-ottobre.htm" rel="bookmark">Film al cinema dal 12 Ottobre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/rumble-the-indians-who-rocked-the-world-trama-trailer.htm" rel="bookmark">Rumble: The Indians Who Rocked The World</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x03-recensione-spoiler.htm" rel="bookmark">Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/dwayne-johnson-e-il-nuovo-spinoff-di-fast-and-furious.htm" rel="bookmark">Dwayne Johnson e il nuovo spinoff di Fast and Furious</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/panas-la-leggenda-trama-trailer.htm" rel="bookmark">Panas &#8211; La leggenda</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm" rel="bookmark">Vita da giungla: alla riscossa! Il film</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-flash-4-il-rapidissimo-ritorno-barry-allen.htm" rel="bookmark">The Flash 4: il rapidissimo ritorno di Barry Allen</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/tutti-contro-harvey-weinstein-interviene-anche-leonardo-di-caprio.htm" rel="bookmark">Tutti contro Harvey Weinstein: interviene anche Leonardo di Caprio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm" rel="bookmark">Nove lune e mezza</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/disney-accantonato-progetto-gigantic.htm" rel="bookmark">Disney: accantonato definitivamente il progetto Gigantic</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017" title="I Film al Cinema nel 2017" rel="v:url" property="v:title">I Film al Cinema nel 2017</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017" title="Ottobre 2017" rel="v:url" property="v:title">Ottobre 2017</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017/19-10-2017" title="19 Ottobre" rel="v:url" property="v:title">19 Ottobre</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">IT</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/2017/ottobre2017/19-10-2017" rel="category tag">19 Ottobre</a>, <a href="http://www.ecodelcinema.com/category/2017" rel="category tag">I Film al Cinema nel 2017</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/recensioni" rel="category tag">Recensioni Film</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="http://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F09%2Fit-pennywise.jpg&p&#91;title&#93;=IT&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+IT%3A+Pennywise%2C+lo+spaventoso+pagliaccio+danzante+nato+dalla+mente+di+Stephen+Ki', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=IT&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=IT&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Recensione%22%5D+IT%3A+Pennywise%2C+lo+spaventoso+pagliaccio+danzante+nato+dalla+mente+di+Stephen+Ki : http%3A%2F%2Fwww.ecodelcinema.com%2Fit-recensione-trama-trailer.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-82559" class="post-82559 post type-post status-publish format-standard has-post-thumbnail category-19-10-2017 category-25813 category-prossimamente-al-cinema category-recensioni category-schede-film category-trame-film tag-film-horror tag-it tag-warner-bros" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p style="text-align: justify;"><div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Recensione</a></li><li><a href="#">Trama</a></li><li><a href="#">Trailer</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<h2>IT: Pennywise, lo spaventoso pagliaccio danzante nato dalla mente di Stephen King</h2>
<p style="text-align: justify;"><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-108863 size-full" title="IT recensione" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2.jpg" alt="IT film" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-2-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a><br />
Il cielo che sovrasta il viale desolato è di un grigio inquietante. Piove, e una mantellina gialla corre lungo la strada inseguendo una barchetta di carta che sfreccia sul rigagnolo d’acqua che scorre parallelamente al marciapiede. È  un bambino che insegue i suoi sogni ma va incontro ai suoi peggiori incubi. L’imbarcazione in miniatura improvvisamente precipita in una caditoia: nell’inabissarsi trascinerà con sé prima la gioia e poi la vita del piccolo.</p>
<p style="text-align: justify;">In quel nero orifizio della ramificazione fognaria nasce l’orrore che sconvolgerà Derry (città del Maine) e avrà le sembianze di Pennywise, il pagliaccio danzante. “IT” di Stephen King aveva bisogno di una rinfrescata ed eccoci qui ad ammirare la nuova creatura di <strong>Andres Muschietti</strong> già messosi in evidenza con il film “La madre”.</p>
<p style="text-align: justify;">Il romanzo del “re” è datato 1986 e il regista argentino non lo dimentica, anzi stabilisce un rapporto speciale con gli ’80 confezionando un’<strong>opera vintage di ottima fattura</strong>.</p>
<p style="text-align: justify;">Poi ci sono loro: i “perdenti”, i protagonisti del racconto. Un gruppo di ragazzini “sfigati” abbandonati a loro stessi da genitori troppo adulti e schiavi di malsane abitudini. Qualora non bastassero le paure di tutti i giorni si aggiunge anche il terrore del pagliaccio muta forma, ma chi è abituato alle continue angherie del bullo della classe, forse, ha sviluppato degli anticorpi che il soprannaturale non si aspetta.</p>
<h3>IT: sceneggiatura solida per un simbolo orrorifico</h3>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise.jpg" data-rel="lightbox-1" title=""><img class="aligncenter wp-image-107642 size-full" title="IT Pennywise" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise.jpg" alt="IT protagonista" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/IT-Pennywise-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<p style="text-align: justify;">Con una <strong>solida sceneggiatura</strong> “IT” ci conduce nel bel mezzo della lotta quotidiana intrapresa da una comitiva di ragazzi all’alba dell’adolescenza, contro una triste realtà e un terrore irreale. L’inquietudine serpeggiante mescolata alle rocambolesche vicende dei giovani abitanti di Derry, rende incalzante il racconto e la narrazione procede spedita senza cali di tensione: le due ore si sorseggiano amabilmente senza nessun intoppo.</p>
<p style="text-align: justify;">Lo spaventoso pagliaccio, già presente stabilmente nell’immaginario collettivo di tutti gli horrorofili e non, con Muschietti diventa ancor di più una <strong>figura iconica</strong>, anche se a volte, le sue spaventose apparizioni danno la sensazione di non essere perfettamente amalgamate con il tessuto narrativo, come fossero incastrate a forza per un’iniezione improvvisa di paura o per rendere omaggio al clown.</p>
<p style="text-align: justify;">Non siamo al cospetto dell’horror dell’anno (gli stilemi del genere vengono riproposti con accuratezza ma senza introdurre alcuna novità) però “IT”, come il suo personaggio muta forma, ha una duplice capacità: quella di soddisfare il palato degli appassionati e di rendersi godibile agli occhi dello spettatore medio.</p>
<p style="text-align: justify;">Gli incubi, anche quelli più terrificanti, non possono far rabbrividire più di tanto se osservati attraverso gli occhi di un ragazzino, però quel pagliaccio o quel quadro o quella bambola, che avevate da bambini, quanta paura vi faceva?</p>
<p style="text-align: justify;"></div><div class="tab-content"></p>
<ul style="text-align: justify;">
<li>Regia: Andrés Muschietti</li>
<li>Cast: Bill Skarsgård, Owen Teague, Jaeden Lieberher, Finn Wolfhard, Wyatt Oleff, Jeremy Ray Taylor, Jack Grazer, Chosen Jacobs, Javier Botet, Nicholas Hamilton, Megan Charpentier, Sophia Lillis, Steven William</li>
<li>Genere: Horror, colore</li>
<li>Durata: 135 minuti</li>
<li>Produzione: USA , 2017</li>
<li>Distribuzione: Warner Bros Italia</li>
<li>Data di uscita: 19 ottobre 2017</li>
</ul>
<p style="text-align: justify;"><img class="alignleft wp-image-96453 size-medium" title="IT Poster" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Locandina-IT-202x300.jpg" alt="IT Locandina" width="202" height="300" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Locandina-IT-202x300.jpg 202w, http://www.ecodelcinema.com/wp-content/uploads/2016/11/Locandina-IT.jpg 600w" sizes="(max-width: 202px) 100vw, 202px" /></p>
<p style="text-align: justify;">"It" è la trasposizione cinematografica di quello che è considerato il capolavoro di Stephen King, prolifico e celeberrimo autore americano dei giorni nostri.</p>
<p style="text-align: justify;">I protagonisti sono un gruppo di ragazzi presi di mira da alcuni bulletti a scuola, che decidono di farsi forza reciprocamente, diventando inseparabile.</p>
<p style="text-align: justify;">Quando le cose sembrano andare per il meglio, i bambini entrano in contatto con una serie di fatti raccapriccianti, dovuti <strong>alla presenza di un'oscuro demone</strong> che si nasconde sotto le sembianze di un pagliaccio: Pennywise.</p>
<h2>It: un secondo adattamento per il romanzo di Stephen King</h2>
<p style="text-align: justify;">La pellicola diretta da Andres Muschietti, non è il primo omaggio cinematografico dedicato al romanzo. Nel 1990, infatti, Tommy Lee Wallace ha diretto una miniserie televisiva divisa in due episodi, uno ambientato nel 1958 e caratterizzato dalle disavventure dei ragazzi durante la loro infanzia, e il secondo nel 1985, quando i bambini, ormai cresciuti, si ritrovano a fare i conti con l'incubo che credevano dimenticato, una seconda volta.</p>
<p style="text-align: justify;">Protagonista e volto del noto clown nella prima trasposizione, fu il mitico <a title="Tim Curry" href="http://www.ecodelcinema.com/tim-curry-filmografia.htm">Tim Curry</a>, noto al grande pubblico per aver interpretato altri personaggi iconici come l'indimenticabile Dr Frank 'n Furter in " The Rocky Horror Picture Show"; mentre nella pellicola del 2017 sarà Bill Skarsgård a vestire i panni del malvagio alieno.</p>
<p style="text-align: justify;">L'intenzione di fare una trasposizione cinematografica nacque nel 2009, quando la New Line Cinema acquistò i diritti dell'opera che venne annunciata ufficialmente nel 2014.</p>
<p style="text-align: justify;">Inizialmente Fukunaga era stato contattato per ricoprire il duplice ruolo di sceneggiatore e regista del film, ma nel 2015 questi abbandonò il progetto per divergenze artistiche. La regia passò dunque nelle mani di Muschietti, il cui successo per l'horror "La Madre" lo rese il candidato ideale per dirigere "It".</p>
<p style="text-align: justify;">Le riprese del film sono iniziate nel luglio del 2016 e sono state effettuate principalmente tra Toronto e New York. Al fine di riprodurre fedelmente i luoghi di ispirazione del romanzo per le riprese, la produzione si è anche recata nel Maine, più precisamente a Bangor.</p>
<p style="text-align: justify;">Il 23 Marzo 2017, Benjamin Wallfisch è stato annunciato come compositore della colonna sonora della pellicola.</p>
<p style="text-align: justify;"></div><div class="tab-content"></p>
<p style="text-align: justify;"><div class="video_wrap"><iframe width="560" height="315" src="//www.youtube.com/embed/CL9jWfgb2WM"></iframe></div></p>
<p style="text-align: justify;"></div></div><div class="clear"></div></div></p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/film-horror" rel="tag">film horror</a><a href="http://www.ecodelcinema.com/tag/it" rel="tag">it</a><a href="http://www.ecodelcinema.com/tag/warner-bros" rel="tag">Warner Bros</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" rel="prev"><span>Previous :</span> Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" rel="next"><span>Next :</span> L&#8217;uomo di neve</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/meg-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/meg-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/meg-copertina.jpg" alt="Meg" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/meg-trama-trailer.htm" itemprop="url" rel="bookmark">Meg</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-12T11:53:06+00:00" itemprop="dateCreated">ottobre 12, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Stephen-King-Book-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Stephen-King-Book.jpg" alt="Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" itemprop="url" rel="bookmark">Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-12T09:22:44+00:00" itemprop="dateCreated">ottobre 12, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film.jpg" alt="LEGO Ninjago – Il Film" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">LEGO Ninjago – Il Film</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-09T11:27:19+00:00" itemprop="dateCreated">ottobre 09, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Holmes-and-Watson-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Holmes-and-Watson.jpg" alt="Holmes and Watson" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm" itemprop="url" rel="bookmark">Holmes and Watson</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-03T22:46:30+00:00" itemprop="dateCreated">ottobre 03, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/blade-runner-2049-1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/blade-runner-2049-1.jpg" alt="Blade Runner 2049" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">Blade Runner 2049</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-03T20:15:24+00:00" itemprop="dateCreated">ottobre 03, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it-recensione-trama-trailer.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f347a4bc5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-12-ottobre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm.jpg" alt="Film al cinema dal 12 Ottobre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-12-ottobre.htm" rel="bookmark">Film al cinema dal 12 Ottobre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T01:00:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-12-ottobre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-12-ottobre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x03-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina.jpg" alt="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;02 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x02-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina.jpg" alt="Suburra &#8211; La serie 1&#215;02 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;01 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-1x01-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina.jpg" alt="Suburra &#8211; La serie 1&#215;01 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Trono di Spade 7 &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-trono-di-spade-7-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/55698_ppl-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/55698_ppl.jpg" alt="Il Trono di Spade 7 &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Bojack Horseman 4 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/bojack-horseman-4-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Bojack-Horseman-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Bojack-Horseman-copertina.jpg" alt="Bojack Horseman 4 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3&#215;17 e 3&#215;18 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/twin-peaks-3x17-3x18-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Twin-Peaks-3x08-Laura-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Twin-Peaks-3x08-Laura.jpg" alt="Twin Peaks 3&#215;17 e 3&#215;18 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/meg-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/meg-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/meg-copertina.jpg" alt="Meg" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/meg-trama-trailer.htm" rel="bookmark">Meg</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T11:53:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/meg-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/meg-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Stephen-King-Book-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Stephen-King-Book.jpg" alt="Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" rel="bookmark">Stephen King: anche &#8220;Il Talismano&#8221; presto sul grande schermo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T09:22:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/stephen-king-anche-il-talismano-presto-sul-grande-schermo.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film.jpg" alt="LEGO Ninjago – Il Film" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" rel="bookmark">LEGO Ninjago – Il Film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-09T11:27:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 09, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Holmes-and-Watson-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Holmes-and-Watson.jpg" alt="Holmes and Watson" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm" rel="bookmark">Holmes and Watson</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-03T22:46:30+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 03, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/holmes-and-watson-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/blade-runner-2049-1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/blade-runner-2049-1.jpg" alt="Blade Runner 2049" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm" rel="bookmark">Blade Runner 2049</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-03T20:15:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 03, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/blade-runner-2049-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina.jpg" alt="&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-27T13:15:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy.jpg" alt="I vincitori degli Emmy Awards 2017" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">I vincitori degli Emmy Awards 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-18T10:46:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia.jpg" alt="Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-14T08:29:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 14, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-12').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-12">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/luomo-di-neve-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/luomo-di-neve.jpg" alt="L&#8217;uomo di neve" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm">
                        L&#8217;uomo di neve                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg" alt="IT" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm">
                        IT                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/vita-da-giungla-alla-riscossa-il-film-04-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/vita-da-giungla-alla-riscossa-il-film-04.jpg" alt="Vita da giungla: alla riscossa! Il film" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm">
                        Vita da giungla: alla riscossa! Il film                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm.jpg" alt="Nove lune e mezza" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm">
                        Nove lune e mezza                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/notte-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/notte.jpg" alt="Loving Vincent" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm">
                        Loving Vincent                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988.jpg" alt="Nico, 1988" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm">
                        Nico, 1988                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film.jpg" alt="LEGO Ninjago – Il Film" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm">
                        LEGO Ninjago – Il Film                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/gifted-il-dono-del-talento-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Gifted-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Gifted.jpg" alt="Gifted &#8211; Il dono del talento" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/gifted-il-dono-del-talento-recensione-trama-trailer.htm">
                        Gifted &#8211; Il dono del talento                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/ritorno-in-borgogna-copertina-copia-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/ritorno-in-borgogna-copertina-copia.jpg" alt="Ritorno in Borgogna" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm">
                        Ritorno in Borgogna                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ferrari-312b-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Ferrari-312B-Copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Ferrari-312B-Copertina.jpg" alt="Ferrari 312B" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ferrari-312b-recensione-trama-trailer.htm">
                        Ferrari 312B                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/08/Hugh-Jackman1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/08/Hugh-Jackman1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Hugh-Jackman1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Hugh-Jackman1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/08/Hugh-Jackman1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/hugh-jackman-biografia-filmografia.htm" rel="bookmark">Hugh Jackman</a></h2>
						<a href="http://www.ecodelcinema.com/hugh-jackman-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/massimo-ghini-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/massimo-ghini-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/massimo-ghini-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/massimo-ghini-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/massimo-ghini-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/massimo-ghini-biografia-filmografia.htm" rel="bookmark">Massimo Ghini</a></h2>
						<a href="http://www.ecodelcinema.com/massimo-ghini-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 12 Ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/made-in-china-napoletano-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/made-in-china-napoletano-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/made-in-china-napoletano.jpg" alt="Made in China napoletano" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/made-in-china-napoletano-trama-trailer.htm" rel="bookmark">Made in China napoletano</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-06T11:47:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 06, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/made-in-china-napoletano-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/made-in-china-napoletano-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-energie-invisibili-da-milano-a-roma-in-cammino-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Le-energie-invisibili-Da-Milano-a-Roma-in-cammino-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Le-energie-invisibili-Da-Milano-a-Roma-in-cammino-copertina.jpg" alt="Le energie invisibili &#8211; Da Milano a Roma in cammino" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-energie-invisibili-da-milano-a-roma-in-cammino-trama-trailer.htm" rel="bookmark">Le energie invisibili &#8211; Da Milano a Roma in cammino</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T19:19:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-energie-invisibili-da-milano-a-roma-in-cammino-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-energie-invisibili-da-milano-a-roma-in-cammino-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Lego-Ninjago-film.jpg" alt="LEGO Ninjago – Il Film" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" rel="bookmark">LEGO Ninjago – Il Film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-09T11:27:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 09, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lego-ninjago-il-film-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/luomo-di-neve-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/luomo-di-neve.jpg" alt="L&#8217;uomo di neve" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" rel="bookmark">L&#8217;uomo di neve</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T10:00:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/luomo-di-neve-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/l-altra-meta-della-storia-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Laltra-metà-della-storia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Laltra-metà-della-storia.jpg" alt="L’altra metà della storia" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/l-altra-meta-della-storia-recensione-trama-trailer.htm" rel="bookmark">L’altra metà della storia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-05T09:02:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 05, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/l-altra-meta-della-storia-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/l-altra-meta-della-storia-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dove-non-ho-mai-abitato-scheda-film-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/65A_4A_3.Sub_.01-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/65A_4A_3.Sub_.01.jpg" alt="Dove non ho mai abitato" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dove-non-ho-mai-abitato-scheda-film-trama-trailer.htm" rel="bookmark">Dove non ho mai abitato</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-24T12:20:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dove-non-ho-mai-abitato-scheda-film-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dove-non-ho-mai-abitato-scheda-film-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-palazzo-del-vicere-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/il-palazzo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/il-palazzo.jpg" alt="Il palazzo del Viceré" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-palazzo-del-vicere-recensione-trama-trailer.htm" rel="bookmark">Il palazzo del Viceré</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-27T11:26:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-palazzo-del-vicere-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-palazzo-del-vicere-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/40-sono-i-nuovi-20-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/40-sono-i-nuovi-20-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/40-sono-i-nuovi-20-copertina.jpg" alt="40 sono i nuovi 20" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/40-sono-i-nuovi-20-recensione-trama-trailer.htm" rel="bookmark">40 sono i nuovi 20</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-28T14:54:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/40-sono-i-nuovi-20-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/40-sono-i-nuovi-20-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988.jpg" alt="Nico, 1988" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm" rel="bookmark">Nico, 1988</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T11:18:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nico-1988-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/nlm.jpg" alt="Nove lune e mezza" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm" rel="bookmark">Nove lune e mezza</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-11T10:27:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nove-lune-e-mezza-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 16 Ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/notte-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/notte.jpg" alt="Loving Vincent" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm" rel="bookmark">Loving Vincent</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T12:12:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/loving-vincent-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 19 Ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/ritorno-in-borgogna-copertina-copia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/ritorno-in-borgogna-copertina-copia.jpg" alt="Ritorno in Borgogna" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm" rel="bookmark">Ritorno in Borgogna</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-07T16:21:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 07, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ritorno-in-borgogna-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ibi-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Ibi-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Ibi-copertina.jpg" alt="Ibi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ibi-trama-trailer.htm" rel="bookmark">Ibi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T08:48:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ibi-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ibi-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/it-pennywise.jpg" alt="IT" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" rel="bookmark">IT</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-12T09:26:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/it-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/brutti-e-cattivi-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/1476964882840-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/1476964882840.jpg" alt="Brutti e cattivi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/brutti-e-cattivi-trama-trailer.htm" rel="bookmark">Brutti e cattivi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-02T10:10:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/brutti-e-cattivi-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/brutti-e-cattivi-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nemesi-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Revenger-Copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Revenger-Copertina.jpg" alt="Nemesi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nemesi-trama-trailer.htm" rel="bookmark">Nemesi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-05T12:42:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 05, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nemesi-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nemesi-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-dei-sessi-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/La-battaglia-dei-sessi-Copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/La-battaglia-dei-sessi-Copertina.jpg" alt="La battaglia dei sessi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-dei-sessi-trama-trailer.htm" rel="bookmark">La battaglia dei sessi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-08T08:15:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 08, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-battaglia-dei-sessi-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-battaglia-dei-sessi-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/veleni-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Veleni-Copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Veleni-Copertina.jpg" alt="Veleni" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/veleni-trama-trailer.htm" rel="bookmark">Veleni</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-27T11:01:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/veleni-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/veleni-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/vita-da-giungla-alla-riscossa-il-film-04-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/vita-da-giungla-alla-riscossa-il-film-04.jpg" alt="Vita da giungla: alla riscossa! Il film" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm" rel="bookmark">Vita da giungla: alla riscossa! Il film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-11T10:45:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vita-da-giungla-alla-riscossa-il-film-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/monster-family-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/monster-family-02-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/monster-family-02.jpg" alt="Monster Family" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/monster-family-trama-trailer.htm" rel="bookmark">Monster Family</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T11:39:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 04, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/monster-family-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/monster-family-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/una-donna-fantastica-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Una-donna-fantastica-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Una-donna-fantastica-1.jpg" alt="Una donna fantastica" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/una-donna-fantastica-trama-trailer.htm" rel="bookmark">Una donna fantastica</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-11T13:12:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/una-donna-fantastica-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/una-donna-fantastica-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 23 Ottobre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/manifesto-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/manifesto-kate-blanchett-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/manifesto-kate-blanchett.jpg" alt="Manifesto" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/manifesto-trama-trailer.htm" rel="bookmark">Manifesto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-28T12:17:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 28, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/manifesto-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/manifesto-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/panas-la-leggenda-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Panas-La-leggenda-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Panas-La-leggenda.jpg" alt="Panas &#8211; La leggenda" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/panas-la-leggenda-trama-trailer.htm" rel="bookmark">Panas &#8211; La leggenda</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-11T11:43:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/panas-la-leggenda-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/panas-la-leggenda-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/09">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2017/10/01" aria-label="Articoli pubblicati in 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/10/02" aria-label="Articoli pubblicati in 2 October 2017">2</a></td><td><a href="http://www.ecodelcinema.com/2017/10/03" aria-label="Articoli pubblicati in 3 October 2017">3</a></td><td><a href="http://www.ecodelcinema.com/2017/10/04" aria-label="Articoli pubblicati in 4 October 2017">4</a></td><td><a href="http://www.ecodelcinema.com/2017/10/05" aria-label="Articoli pubblicati in 5 October 2017">5</a></td><td><a href="http://www.ecodelcinema.com/2017/10/06" aria-label="Articoli pubblicati in 6 October 2017">6</a></td><td><a href="http://www.ecodelcinema.com/2017/10/07" aria-label="Articoli pubblicati in 7 October 2017">7</a></td><td><a href="http://www.ecodelcinema.com/2017/10/08" aria-label="Articoli pubblicati in 8 October 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/10/09" aria-label="Articoli pubblicati in 9 October 2017">9</a></td><td><a href="http://www.ecodelcinema.com/2017/10/10" aria-label="Articoli pubblicati in 10 October 2017">10</a></td><td><a href="http://www.ecodelcinema.com/2017/10/11" aria-label="Articoli pubblicati in 11 October 2017">11</a></td><td id="today"><a href="http://www.ecodelcinema.com/2017/10/12" aria-label="Articoli pubblicati in 12 October 2017">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"1f2965b571","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 3/162 queries in 0.102 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-10-12 12:41:51 by W3 Total Cache -->