<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Il figlio sospeso - Scheda Film con Trama, Trailer - EcodelCinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Il figlio sospeso"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Tutte le informazioni sul film "Il figlio sospeso" opera seconda del regista Egidio Termine."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Il figlio sospeso&quot; è un film drammatico scritto e diretto da Egidio Termine con Paolo Briguglia, Gioia Spaziani e Aglaia Mora."/>
<link rel="canonical" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il figlio sospeso - Scheda Film con Trama, Trailer - EcodelCinema" />
<meta property="og:description" content="&quot;Il figlio sospeso&quot; è un film drammatico scritto e diretto da Egidio Termine con Paolo Briguglia, Gioia Spaziani e Aglaia Mora." />
<meta property="og:url" content="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="film drammatici" />
<meta property="article:section" content="2017" />
<meta property="article:published_time" content="2017-11-17T16:33:17+01:00" />
<meta property="article:modified_time" content="2017-11-17T16:33:48+01:00" />
<meta property="og:updated_time" content="2017-11-17T16:33:48+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Il figlio sospeso&quot; è un film drammatico scritto e diretto da Egidio Termine con Paolo Briguglia, Gioia Spaziani e Aglaia Mora." />
<meta name="twitter:title" content="Il figlio sospeso - Scheda Film con Trama, Trailer - EcodelCinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Il figlio sospeso Feed dei commenti" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=113841' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-113841 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>novembre 18, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/michelle-williams-protagonista-nel-film-rio.htm' title='Michelle Williams protagonista nel film Rio'><img src='https://www.ecodelcinema.com/wp-content/uploads/2013/10/Michelle-Williams-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/michelle-williams-protagonista-nel-film-rio.htm' title='Michelle Williams protagonista nel film Rio'> Michelle Williams protagonista nel film Rio</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/gli-sdraiati-presentato-roma-film-francesca-archibugi.htm' title='Gli sdraiati: presentato a Roma il nuovo film di Francesca Archibugi'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/11/gli-sdraiati-evidenza-copia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/gli-sdraiati-presentato-roma-film-francesca-archibugi.htm' title='Gli sdraiati: presentato a Roma il nuovo film di Francesca Archibugi'> Gli sdraiati: presentato a Roma il nuovo film di Francesca Archibugi</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/loveless-trama-trailer.htm' title='Loveless'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/loveless-trama-trailer.htm' title='Loveless'> Loveless</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/stranger-things-prime-due-stagioni.htm' title='Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/01/stranger-things-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/stranger-things-prime-due-stagioni.htm' title='Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni'> Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/blade-runner-2049-quello-ce-sapere-sul-film.htm' title='Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/10/Blade-Runner-2049.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/blade-runner-2049-quello-ce-sapere-sul-film.htm' title='Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film'> Blade Runner 2049: tutto quello che c&#8217;è da sapere sul film</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/michael-fassbender-ha-detto-si.htm' title='Michael Fassbender ha finalmente detto Sì'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/10/fassbender-vikander-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/michael-fassbender-ha-detto-si.htm' title='Michael Fassbender ha finalmente detto Sì'> Michael Fassbender ha finalmente detto Sì</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='https://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm' title='Il figlio sospeso'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm' title='Il figlio sospeso'> Il figlio sospeso</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm' title='Justice League'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/02/justice-league.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm' title='Justice League'> Justice League</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm' title='Film al cinema dal 16 novembre'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm' title='Film al cinema dal 16 novembre'> Film al cinema dal 16 novembre</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'><li><figure><a href='https://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'> Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/09/C_2_fotogallery_3082305_9_image.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'> Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/09/helen-mirren.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'> Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='https://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/03/Ryan-Gosling-Oscar-2017.png' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'> Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2013/06/Casey-Affleck-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'> Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'> Oscar 2017: il poco soffuso leitmotiv della politica</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/hotel-transylvania-3-una-vacanza-mostruosa-online-il-trailer-italiano.htm" rel="bookmark">Hotel Transylvania 3: Una mostruosa, online il trailer italiano</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" rel="bookmark">Il figlio sospeso</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/george-clooney-in-comma-22.htm" rel="bookmark">George Clooney: un nuovo progetto con Paramount TV</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/stranger-things-prime-due-stagioni.htm" rel="bookmark">Stranger Things: tutto quello che c’è da sapere sulle prime due stagioni</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-trama-trailer.htm" rel="bookmark">Animali Fantastici: I crimini di Grindelwald</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/michelle-williams-protagonista-nel-film-rio.htm" rel="bookmark">Michelle Williams protagonista nel film Rio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/scomparsa-recensione.htm" rel="bookmark">Scomparsa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/scomparsa-serie-tv-presentata-dal-cast-tecnico-e-attori.htm" rel="bookmark">Scomparsa: la serie TV presentata dal cast tecnico e dagli attori</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gli-sdraiati-presentato-roma-film-francesca-archibugi.htm" rel="bookmark">Gli sdraiati: presentato a Roma il nuovo film di Francesca Archibugi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm" rel="bookmark">Justice League</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/i-primitivi-trama-trailer.htm" rel="bookmark">I primitivi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/una-festa-esagerata-trama-trailer.htm" rel="bookmark">Una festa esagerata!</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/sarah-paulson-nel-cast-the-goldfinch.htm" rel="bookmark">Sarah Paulson nel cast di &#8220;The Goldfinch&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/jennifer-lawrence-emma-stone-al-lavoro-un-progetto.htm" rel="bookmark">Jennifer Lawrence e Emma Stone al lavoro su un nuovo progetto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/x-files-9-1-1-onda-dal-3-gennaio-fox.htm" rel="bookmark">X-Files e 9-1-1 in onda dal 3 gennaio su FOX</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">Film al cinema dal 16 novembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/justin-hartley-punto-this-is-us-spoiler.htm" rel="bookmark">Justin Hartley fa il punto su This Is Us &#8211; Spoilers</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/loveless-trama-trailer.htm" rel="bookmark">Loveless</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/dev-patel-diretto-michael-winterbottom.htm" rel="bookmark">Dev Patel diretto da Michael Winterbottom in “The Wedding Guest”</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/david-lynch-al-camerimage-film-festival.htm" rel="bookmark">David Lynch al Camerimage Film Festival</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017-2" title="2017" rel="v:url" property="v:title">2017</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Il figlio sospeso</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/2017-2" rel="category tag">2017</a>, <a href="http://www.ecodelcinema.com/category/23-novembre-2017" rel="category tag">23 Novembre 2017</a>, <a href="http://www.ecodelcinema.com/category/2017" rel="category tag">I Film al Cinema nel 2017</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="http://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fil-figlio-sospeso.jpg&p&#91;title&#93;=Il figlio sospeso&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Egidio+Termine+Cast%3A+Paolo+Briguglia%2C+Gioia+Spaziani%2C+Aglaia+Mora%2C+Laura+Gior', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Il figlio sospeso&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Il figlio sospeso&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Egidio+Termine+Cast%3A+Paolo+Briguglia%2C+Gioia+Spaziani%2C+Aglaia+Mora%2C+Laura+Gior : http%3A%2F%2Fwww.ecodelcinema.com%2Fil-figlio-sospeso-trama-trailer.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-113841" class="post-113841 post type-post status-publish format-standard has-post-thumbnail category-2017-2 category-23-novembre-2017 category-25813 category-prossimamente-al-cinema category-schede-film category-trame-film tag-film-drammatici" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li>Regia: Egidio Termine</li>
<li>Cast: Paolo Briguglia, Gioia Spaziani, Aglaia Mora, Laura Giordano, Egidio Termine, Consuelo Lupo, Giorgio Musumeci, Gianmaria Termine</li>
<li>Genere: Drammatico, colore</li>
<li>Durata: 89 minuti</li>
<li>Produzione: Italia, 2017</li>
<li>Distribuzione: Mediterranea</li>
<li>Data di uscita: 23 novembre 2017</li>
</ul>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/11/locandina-il-figlio-sospeso.jpg" data-rel="lightbox-0" title=""><img class="alignleft wp-image-113842 size-medium" title="Il figlio sospeso poster" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/locandina-il-figlio-sospeso-210x300.jpg" alt="Il figlio sospeso locandina" width="210" height="300" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/11/locandina-il-figlio-sospeso-210x300.jpg 210w, http://www.ecodelcinema.com/wp-content/uploads/2017/11/locandina-il-figlio-sospeso.jpg 420w" sizes="(max-width: 210px) 100vw, 210px" /></a>Il protagonista della storia Lauro ha perso suo padre Anturio quando aveva appena due anni. La madre Giacinta colpita da un’eterna gelosia nei confronti del padre, priva Lauro di tutte le foto e di tutti i racconti su di lui. Crescendo crea un’immagine del padre modellata sulle sue esigenze, quindi una figura non veritiera ma falsata dalle necessità. Fino a quando non succede un evento che lo sconvolge, che spinge Lauro a credere che suo padre avesse avuto nel corso della sua vita un’altra relazione, e che da questa sia nato un altro figlio. Lauro decide di intraprendere questo viaggio per scoprire la verità, ma ciò che scoprirà riguarderà principalmente lui.</p>
<p>&nbsp;</p>
<h2>Il figlio sospeso: un viaggio nella verità</h2>
<p>“Il figlio sospeso” è un film drammatico alla ricerca della verità e un viaggio per affrontare un tema delicato come la <strong>maternità surrogata</strong>. Un tema che continua a creare divisioni anche in questa società moderna.</p>
<p>“Il figlio sospeso” è un film scritto e diretto dal palermitano <strong>Egidio Termine</strong> alla sua seconda esperienza in un lungometraggio dopo aver diretto nel 1991 “Per quel viaggio in Sicilia”.</p>
<p>Il cast del film “Il figlio sospeso” è formato da <strong>Paolo Briguglia</strong> (“La felicità è un sistema complesso” di Gianni Zanasi, “Basilicata coast to coast” di <a title="Rocco Papaleo" href="http://www.ecodelcinema.com/rocco-papaleo-biografia-filmografia.htm">Rocco Papaleo</a>) nel ruolo di Lauro. <strong>Gioia Spaziani</strong> (“I bastardi di Pizzofalcone”, “Squadra antimafia 5”) nel ruolo di Margherita, la vera madre di Lauro.</p>
<p>A completare il cast ci saranno anche <strong>Aglaia Mora</strong> (“Senza lasciare traccia” di Gianclaudio Cappai) nel ruolo di Giacinta, <strong>Laura Giordano</strong> che interpreta Mimì, <strong>Consuelo Lupo</strong> nel ruolo di Angelina e l’autore del film <strong>Egidio Termine</strong> nel ruolo del dottor Gerani.</p>
<p>&nbsp;</p>
<p></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/film-drammatici" rel="tag">film drammatici</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/george-clooney-in-comma-22.htm" rel="prev"><span>Previous :</span> George Clooney: un nuovo progetto con Paramount TV</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/hotel-transylvania-3-una-vacanza-mostruosa-online-il-trailer-italiano.htm" rel="next"><span>Next :</span> Hotel Transylvania 3: Una mostruosa, online il trailer italiano</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio.jpg" alt="Film al cinema dal 16 novembre" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" itemprop="url" rel="bookmark">Film al cinema dal 16 novembre</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-15T22:22:15+00:00" itemprop="dateCreated">novembre 15, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/loveless-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-copertina.jpg" alt="Loveless" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/loveless-trama-trailer.htm" itemprop="url" rel="bookmark">Loveless</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-15T12:51:05+00:00" itemprop="dateCreated">novembre 15, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina.jpg" alt="Ogni tuo respiro" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">Ogni tuo respiro</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-08T08:15:24+00:00" itemprop="dateCreated">novembre 08, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza.jpg" alt="Tormentero" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">Tormentero</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-04T11:44:40+00:00" itemprop="dateCreated">novembre 04, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe.jpg" alt="Borg McEnroe presentato alla Festa del Cinema di Roma 2017" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm" itemprop="url" rel="bookmark">Borg McEnroe presentato alla Festa del Cinema di Roma 2017</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-03T16:19:46+00:00" itemprop="dateCreated">novembre 03, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-figlio-sospeso-trama-trailer.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='113841' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb199b4b79" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio.jpg" alt="Film al cinema dal 16 novembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">Film al cinema dal 16 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-15T22:22:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Scomparsa" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/scomparsa-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada.jpg" alt="Scomparsa" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Babylon Berlin" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/babylon-berlin-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina.jpg" alt="Babylon Berlin" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;06 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x06-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra4-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra4-1.jpg" alt="Suburra &#8211; La serie 1&#215;06 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;05 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x05-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra5-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra5.jpg" alt="Suburra &#8211; La serie 1&#215;05 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;04 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x04-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie.jpg" alt="Suburra &#8211; La serie 1&#215;04 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/suburra-la-serie-1x03-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/suburra-serie-copertina.jpg" alt="Suburra &#8211; La serie 1&#215;03 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio.jpg" alt="Film al cinema dal 16 novembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">Film al cinema dal 16 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-15T22:22:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/loveless-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/loveless-copertina.jpg" alt="Loveless" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/loveless-trama-trailer.htm" rel="bookmark">Loveless</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-15T12:51:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/loveless-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/loveless-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina.jpg" alt="Ogni tuo respiro" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" rel="bookmark">Ogni tuo respiro</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-08T08:15:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 08, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza.jpg" alt="Tormentero" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm" rel="bookmark">Tormentero</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-04T11:44:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 04, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe.jpg" alt="Borg McEnroe presentato alla Festa del Cinema di Roma 2017" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm" rel="bookmark">Borg McEnroe presentato alla Festa del Cinema di Roma 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-03T16:19:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 03, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/borg-mcenroe-presentato-festa-del-cinema-roma-2017.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/A-Ciambra-copertina.jpg" alt="&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" rel="bookmark">&#8220;A Ciambra&#8221; è il candidato italiano agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-27T13:15:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-ciambra-e-il-candidato-italiano-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/09/Emmy.jpg" alt="I vincitori degli Emmy Awards 2017" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" rel="bookmark">I vincitori degli Emmy Awards 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-18T10:46:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vincitori-emmy-awards-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia.jpg" alt="Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-14T08:29:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 14, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-41').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-41">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/justice-league-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/justice-league.jpg" alt="Justice League" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm">
                        Justice League                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/La-casa-di-famiglia-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/La-casa-di-famiglia-copertina.jpg" alt="La casa di famiglia" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm">
                        La casa di famiglia                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Agadah-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Agadah.jpg" alt="Agadah" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm">
                        Agadah                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/the-broken-key-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/the-broken-key.jpg" alt="The Broken Key" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm">
                        The Broken Key                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/auguri-per-la-tua-morte-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Auguri-per-la-tua-morte-Copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/06/Auguri-per-la-tua-morte-Copertina.jpg" alt="Auguri per la tua morte" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/auguri-per-la-tua-morte-recensione-trama-trailer.htm">
                        Auguri per la tua morte                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina.jpg" alt="Ogni tuo respiro" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm">
                        Ogni tuo respiro                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Tormentero-evidenza.jpg" alt="Tormentero" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/tormentero-recensione-trama-trailer.htm">
                        Tormentero                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/promised-land-recensione-trama.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Promised-Land-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Promised-Land-copertina.jpg" alt="Promised  Land" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/promised-land-recensione-trama.htm">
                        Promised  Land                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/nysferatu-symphony-of-century-recensione-trama.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/NYsferatu-Symphony-Of-A-Century-immagine-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/NYsferatu-Symphony-Of-A-Century-immagine.jpg" alt="NYsferatu &#8211; Symphony of a Century" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/nysferatu-symphony-of-century-recensione-trama.htm">
                        NYsferatu &#8211; Symphony of a Century                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/borg-mcenroe-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe-Copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Borg-McEnroe-Copertina.jpg" alt="Borg McEnroe" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/borg-mcenroe-recensione-trama-trailer.htm">
                        Borg McEnroe                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2014/11/Chloë-Sevigny-sorriso-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2014/11/Chloë-Sevigny-sorriso-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2014/11/Chloë-Sevigny-sorriso-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2014/11/Chloë-Sevigny-sorriso-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2014/11/Chloë-Sevigny-sorriso.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/chloe-sevigny-biografia-filmografia.htm" rel="bookmark">Chloë Sevigny</a></h2>
						<a href="http://www.ecodelcinema.com/chloe-sevigny-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Owen-Wilson-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Owen-Wilson-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Owen-Wilson-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Owen-Wilson-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Owen-Wilson-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/owen-wilson-biografia-filmografia.htm" rel="bookmark">Owen Wilson</a></h2>
						<a href="http://www.ecodelcinema.com/owen-wilson-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/amanda-lear-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/11/amanda-lear-2-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/11/amanda-lear-2-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/11/amanda-lear-2-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/11/amanda-lear-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/amanda-lear-biografia-filmografia.htm" rel="bookmark">Amanda Lear</a></h2>
						<a href="http://www.ecodelcinema.com/amanda-lear-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 16 Novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/im-infinita-come-lo-spazio-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Im-infinita-come-lo-spazio-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Im-infinita-come-lo-spazio.jpg" alt="I&#8217;m &#8211; Infinita come lo spazio" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/im-infinita-come-lo-spazio-trama-trailer.htm" rel="bookmark">I&#8217;m &#8211; Infinita come lo spazio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-21T23:13:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/im-infinita-come-lo-spazio-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/im-infinita-come-lo-spazio-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-big-sick-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/the-big-sick-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/the-big-sick-1.jpg" alt="The Big Sick" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-big-sick-recensione-trama-trailer.htm" rel="bookmark">The Big Sick</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T10:28:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-big-sick-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-big-sick-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Pipì-Pupù-Rosmarina-in-Il-mistero-delle-note-rapite-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Pipì-Pupù-Rosmarina-in-Il-mistero-delle-note-rapite.jpg" alt="Pipì, Pupù, Rosmarina in Il mistero delle note rapite" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite-trama-trailer.htm" rel="bookmark">Pipì, Pupù, Rosmarina in Il mistero delle note rapite</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T13:17:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Agadah-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Agadah.jpg" alt="Agadah" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm" rel="bookmark">Agadah</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-13T19:00:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 13, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/agadah-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/justice-league-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/justice-league.jpg" alt="Justice League" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm" rel="bookmark">Justice League</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-16T17:12:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/justice-league-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/im-infinita-come-lo-spazio.jpg" alt="Film al cinema dal 16 novembre" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" rel="bookmark">Film al cinema dal 16 novembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-15T22:22:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-16-novembre.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-signora-dello-zoo-di-varsavia-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/La-signora-dello-zoo-di-Varsavia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/La-signora-dello-zoo-di-Varsavia.jpg" alt="La signora dello zoo di Varsavia" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-signora-dello-zoo-di-varsavia-trama-trailer.htm" rel="bookmark">La signora dello zoo di Varsavia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-22T12:39:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 22, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-signora-dello-zoo-di-varsavia-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-signora-dello-zoo-di-varsavia-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lezione-di-pittura-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/lezione-di-pittura-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/lezione-di-pittura.jpg" alt="Lezione di pittura" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lezione-di-pittura-trama-trailer.htm" rel="bookmark">Lezione di pittura</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-08T11:44:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 08, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lezione-di-pittura-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lezione-di-pittura-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gramigna-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Gramigna-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Gramigna-copertina.jpg" alt="Gramigna" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/gramigna-recensione-trama-trailer.htm" rel="bookmark">Gramigna</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-24T15:32:10+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/gramigna-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/gramigna-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/ogni-tuo-respiro-copertina.jpg" alt="Ogni tuo respiro" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" rel="bookmark">Ogni tuo respiro</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-08T08:15:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 08, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ogni-tuo-respiro-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/the-broken-key-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/the-broken-key.jpg" alt="The Broken Key" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm" rel="bookmark">The Broken Key</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-10T10:00:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-broken-key-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/La-casa-di-famiglia-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/La-casa-di-famiglia-copertina.jpg" alt="La casa di famiglia" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm" rel="bookmark">La casa di famiglia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-15T10:28:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-casa-di-famiglia-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 20 Novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-botta-grossa-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/La-botta-grossa-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/La-botta-grossa-copertina.jpg" alt="La botta grossa" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-botta-grossa-trama-trailer.htm" rel="bookmark">La botta grossa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-13T11:34:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 13, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-botta-grossa-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-botta-grossa-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 21 Novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/prince-sign-o-the-times-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/prince-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/prince-copertina-1.jpg" alt="Prince &#8211; Sign &#8216;O&#8217; The Times" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/prince-sign-o-the-times-trama-trailer.htm" rel="bookmark">Prince &#8211; Sign &#8216;O&#8217; The Times</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-17T18:32:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/prince-sign-o-the-times-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/prince-sign-o-the-times-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-senso-della-bellezza-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-senso-della-bellezza1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/il-senso-della-bellezza1.jpg" alt="Il senso della bellezza" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-senso-della-bellezza-trama-trailer.htm" rel="bookmark">Il senso della bellezza</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T08:29:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-senso-della-bellezza-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-senso-della-bellezza-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 23 Novembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-mano-invisibile-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/la-mano-invisibile-cop-copia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/la-mano-invisibile-cop-copia.jpg" alt="La mano invisibile" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-mano-invisibile-trama-trailer.htm" rel="bookmark">La mano invisibile</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-13T12:23:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 13, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-mano-invisibile-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-mano-invisibile-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/il-figlio-sospeso.jpg" alt="Il figlio sospeso" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" rel="bookmark">Il figlio sospeso</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-17T16:33:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-figlio-sospeso-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/10">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2017/11/01" aria-label="Articoli pubblicati in 1 November 2017">1</a></td><td><a href="http://www.ecodelcinema.com/2017/11/02" aria-label="Articoli pubblicati in 2 November 2017">2</a></td><td><a href="http://www.ecodelcinema.com/2017/11/03" aria-label="Articoli pubblicati in 3 November 2017">3</a></td><td><a href="http://www.ecodelcinema.com/2017/11/04" aria-label="Articoli pubblicati in 4 November 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/11/06" aria-label="Articoli pubblicati in 6 November 2017">6</a></td><td><a href="http://www.ecodelcinema.com/2017/11/07" aria-label="Articoli pubblicati in 7 November 2017">7</a></td><td><a href="http://www.ecodelcinema.com/2017/11/08" aria-label="Articoli pubblicati in 8 November 2017">8</a></td><td><a href="http://www.ecodelcinema.com/2017/11/09" aria-label="Articoli pubblicati in 9 November 2017">9</a></td><td><a href="http://www.ecodelcinema.com/2017/11/10" aria-label="Articoli pubblicati in 10 November 2017">10</a></td><td>11</td><td><a href="http://www.ecodelcinema.com/2017/11/12" aria-label="Articoli pubblicati in 12 November 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/11/13" aria-label="Articoli pubblicati in 13 November 2017">13</a></td><td><a href="http://www.ecodelcinema.com/2017/11/14" aria-label="Articoli pubblicati in 14 November 2017">14</a></td><td><a href="http://www.ecodelcinema.com/2017/11/15" aria-label="Articoli pubblicati in 15 November 2017">15</a></td><td><a href="http://www.ecodelcinema.com/2017/11/16" aria-label="Articoli pubblicati in 16 November 2017">16</a></td><td><a href="http://www.ecodelcinema.com/2017/11/17" aria-label="Articoli pubblicati in 17 November 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"5c3ed2f456","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 3/115 queries in 0.086 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-11-18 05:26:08 by W3 Total Cache -->