<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Film al cinema dal 30 e 31 agosto - Rassegna - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Film al cinema dal 30 e 31 agosto"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Moltissimi i film in uscita il 30 e il 31 agosto: si parte mercoledì con "Open Water 3 – Cage Dive", mentre giovedì è la volta del kolossal storico di Christopher Nolan, "Dunkirk"; di due commedie, "U"/>
    <meta property="og:url" content="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopri su Ecodelcinema i film al cinema dal 30 e 31 agosto, da &quot;Dunkirk&quot; di Christopher Nolan alle produzioni europee protagoniste di questa settimana."/>
<link rel="canonical" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Film al cinema dal 30 e 31 agosto - Rassegna - Ecodelcinema" />
<meta property="og:description" content="Scopri su Ecodelcinema i film al cinema dal 30 e 31 agosto, da &quot;Dunkirk&quot; di Christopher Nolan alle produzioni europee protagoniste di questa settimana." />
<meta property="og:url" content="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Dunkirk" />
<meta property="article:section" content="Film in uscita" />
<meta property="article:published_time" content="2017-08-30T00:00:45+02:00" />
<meta property="article:modified_time" content="2017-08-30T16:43:28+02:00" />
<meta property="og:updated_time" content="2017-08-30T16:43:28+02:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scopri su Ecodelcinema i film al cinema dal 30 e 31 agosto, da &quot;Dunkirk&quot; di Christopher Nolan alle produzioni europee protagoniste di questa settimana." />
<meta name="twitter:title" content="Film al cinema dal 30 e 31 agosto - Rassegna - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Film al cinema dal 30 e 31 agosto Feed dei commenti" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=108693' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-108693 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>agosto 30, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='https://www.ecodelcinema.com/the-joker-versione-piu-dark.htm' title='The Joker: una versione più e reale e dark'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/joker.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/the-joker-versione-piu-dark.htm' title='The Joker: una versione più e reale e dark'> The Joker: una versione più e reale e dark</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/maleficent-2-continua-lo-sviluppo.htm' title='Maleficent 2: continua lo sviluppo del film Disney'><img src='https://www.ecodelcinema.com/wp-content/uploads/2014/05/maleficent1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/maleficent-2-continua-lo-sviluppo.htm' title='Maleficent 2: continua lo sviluppo del film Disney'> Maleficent 2: continua lo sviluppo del film Disney</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/the-joker-lakeith-stanfield-vorrebbe-la-parte.htm' title='The Joker: Lakeith Stanfield vorrebbe la parte'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/Lakeith-Stanfield.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/the-joker-lakeith-stanfield-vorrebbe-la-parte.htm' title='The Joker: Lakeith Stanfield vorrebbe la parte'> The Joker: Lakeith Stanfield vorrebbe la parte</a></h2></li></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='https://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-79810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/luglio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2017</a></li>
		<li id="menu-item-79813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/agosto2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2017</a></li>
		<li id="menu-item-103621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/settembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2017</a></li>
		<li id="menu-item-78061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/ottobre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2017</a></li>
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='https://www.ecodelcinema.com/5-momenti-scioccanti-veronica-mars.htm' title='5 momenti scioccanti che ricordiamo di &#8220;Veronica Mars&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/07/veronica-mars.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/5-momenti-scioccanti-veronica-mars.htm' title='5 momenti scioccanti che ricordiamo di &#8220;Veronica Mars&#8221;'> 5 momenti scioccanti che ricordiamo di &#8220;Veronica Mars&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/mark-hamill-desidera-ritorno-uno-noto-villain-nei-prossimi-star-wars.htm' title='Mark Hamill desidera il ritorno di un noto villain di &#8220;Star Wars&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2014/09/Mark-Hamill-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/mark-hamill-desidera-ritorno-uno-noto-villain-nei-prossimi-star-wars.htm' title='Mark Hamill desidera il ritorno di un noto villain di &#8220;Star Wars&#8221;'> Mark Hamill desidera il ritorno di un noto villain di &#8220;Star Wars&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/transformers-tutto-quello-che-ancora-non-sapete-sulla-famosa-saga.htm' title='Transformers: tutto quello che ancora non sapete sulla famosa saga'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/04/Transformers-Optimus-Prime.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/transformers-tutto-quello-che-ancora-non-sapete-sulla-famosa-saga.htm' title='Transformers: tutto quello che ancora non sapete sulla famosa saga'> Transformers: tutto quello che ancora non sapete sulla famosa saga</a></h2></li></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='https://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='https://www.ecodelcinema.com/downsizing-recensione-trama-trailer.htm' title='Downsizing'><img src='https://www.ecodelcinema.com/wp-content/uploads/2015/02/Alexander-Payne-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/downsizing-recensione-trama-trailer.htm' title='Downsizing'> Downsizing</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/manifesto-trama-trailer.htm' title='Manifesto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/manifesto-kate-blanchett.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/manifesto-trama-trailer.htm' title='Manifesto'> Manifesto</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/loving-pablo-trama-trailer.htm' title='Loving Pablo'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/loving-pablo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/loving-pablo-trama-trailer.htm' title='Loving Pablo'> Loving Pablo</a></h2></li></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='https://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a></li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'><li><figure><a href='https://www.ecodelcinema.com/festival-di-venezia-2017-downsizing.htm' title='Festival di Venezia 2017: Matt Damon presenta alla stampa &#8220;Downsizing&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-di-venezia-2017-downsizing.htm' title='Festival di Venezia 2017: Matt Damon presenta alla stampa &#8220;Downsizing&#8221;'> Festival di Venezia 2017: Matt Damon presenta alla stampa &#8220;Downsizing&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-venezia-2017-programma-del-30-agosto.htm' title='Festival di Venezia 2017: programma del 30 agosto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/downsizing.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-venezia-2017-programma-del-30-agosto.htm' title='Festival di Venezia 2017: programma del 30 agosto'> Festival di Venezia 2017: programma del 30 agosto</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/festival-di-venezia-2017-programma-del-31-agosto.htm' title='Festival di Venezia 2017: programma del 31 agosto'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/08/first-reformed.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/festival-di-venezia-2017-programma-del-31-agosto.htm' title='Festival di Venezia 2017: programma del 31 agosto'> Festival di Venezia 2017: programma del 31 agosto</a></h2></li></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'></ul><a style='background:#9700d3' href='https://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='https://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/03/Ryan-Gosling-Oscar-2017.png' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'> Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'><img src='https://www.ecodelcinema.com/wp-content/uploads/2013/06/Casey-Affleck-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'> Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;</a></h2></li><li><figure><a href='https://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'><img src='https://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'> Oscar 2017: il poco soffuso leitmotiv della politica</a></h2></li></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='https://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="https://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-venezia-2017-downsizing.htm" rel="bookmark">Festival di Venezia 2017: Matt Damon presenta alla stampa &#8220;Downsizing&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/downsizing-recensione-trama-trailer.htm" rel="bookmark">Downsizing</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-joker-versione-piu-dark.htm" rel="bookmark">The Joker: una versione più e reale e dark</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/maleficent-2-continua-lo-sviluppo.htm" rel="bookmark">Maleficent 2: continua lo sviluppo del film Disney</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" rel="bookmark">Film al cinema dal 30 e 31 agosto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/game-of-thrones-spoiler.htm" rel="bookmark">Game of Thrones: &#8216;The Dragon and The Wolf&#8217; [SPOILER]</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/twin-peaks-3x16-recensione-spoiler.htm" rel="bookmark">Twin Peaks 3&#215;16 &#8211; Recensione e Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-gifted-rivelati-superpoteri.htm" rel="bookmark">The Gifted: rivelati i superpoteri dei protagonisti</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/manifesto-trama-trailer.htm" rel="bookmark">Manifesto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/loving-pablo-trama-trailer.htm" rel="bookmark">Loving Pablo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-cattivissimo-3-debutta-al-primo-posto.htm" rel="bookmark">Box Office Italia: “Cattivissimo me 3” debutta in prima posizione</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-joker-lakeith-stanfield-vorrebbe-la-parte.htm" rel="bookmark">The Joker: Lakeith Stanfield vorrebbe la parte</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-lo-strano-caso-dellinsuccesso-leap.htm" rel="bookmark">Box Office Usa: lo strano caso dell’insuccesso di &#8220;Leap!&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm" rel="bookmark">Un profilo per due</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-fratellanza-recensione-trama-trailer.htm" rel="bookmark">La fratellanza</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/james-cameron-wonder-woman-un-passo-indietro-patty-jenkins-risponde.htm" rel="bookmark">James Cameron: “Wonder Woman? Un passo indietro”, Patty Jenkins risponde</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/jared-leto-confermato-joker.htm" rel="bookmark">Jared Leto confermato per il ruolo del Joker nei film del DCEU</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-24-agosto.htm" rel="bookmark">Film al cinema dal 24 agosto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gatta-cenerentola-trama-trailer.htm" rel="bookmark">Gatta Cenerentola</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gramigna-trama-trailer.htm" rel="bookmark">Gramigna</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/film-in-uscita" title="Film in uscita" rel="v:url" property="v:title">Film in uscita</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Film al cinema dal 30 e 31 agosto</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/film-in-uscita" rel="category tag">Film in uscita</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F08%2FDunkirk2.jpg&p&#91;title&#93;=Film al cinema dal 30 e 31 agosto&p&#91;summary&#93;=Moltissimi+i+film+in+uscita+il+30+e+il+31+agosto%3A+si+parte+mercoled%C3%AC+con+%22Open+Water+3+%E2%80%93+Cage+Dive%22%2C+mentre+gioved%C3%AC+%C3%A8+la+volta+del+kolossal+storico+di+Christoph', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Film al cinema dal 30 e 31 agosto&url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Film al cinema dal 30 e 31 agosto&body=Moltissimi+i+film+in+uscita+il+30+e+il+31+agosto%3A+si+parte+mercoled%C3%AC+con+%22Open+Water+3+%E2%80%93+Cage+Dive%22%2C+mentre+gioved%C3%AC+%C3%A8+la+volta+del+kolossal+storico+di+Christoph : http%3A%2F%2Fwww.ecodelcinema.com%2Ffilm-al-cinema-dal-30-e-31agosto.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-108693" class="post-108693 post type-post status-publish format-standard has-post-thumbnail category-film-in-uscita tag-dunkirk" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p style="text-align: justify;">Moltissimi i film in uscita il 30 e il 31 agosto: si parte mercoledì con &#8220;<strong>Open Water 3 – Cage Dive</strong>&#8220;, mentre giovedì è la volta del kolossal storico di <a title="Christopher Nolan" href="http://www.ecodelcinema.com/christopher-nolan-biografia-filmografia.htm">Christopher Nolan</a>, &#8220;<strong>Dunkirk</strong>&#8220;; di due commedie, &#8220;<strong>Un profilo per due</strong>&#8221; e &#8220;<strong>Easy &#8211; Un viaggio facile facile</strong>&#8220;, e di quattro film drammatici, &#8220;<strong>Miss Sloane – Giochi di potere</strong>&#8220;, &#8220;<strong>A Ciambra</strong>&#8220;, &#8220;<strong>Felicité</strong>&#8221; e &#8220;<strong>La storia dell’amore</strong>&#8220;.</p>
<h2>Film al cinema dal 30 agosto: gli squali colpiscono ancora</h2>
<p style="text-align: justify;"><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-106846 size-full" title="Film al cinema dal 30 e 31 agosto" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive.jpg" alt="Open Water 3 – Cage Dive copertina Film al cinema dal 30 agosto" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a><strong>Il 30 agosto nelle sale</strong> si potrà assistere al terzo capitolo della saga horror Open Water, in cui squali e uomini si sfidano in mare aperto in una battaglia al cardiopalma per la sopravvivenza. La trama di &#8220;<a href="http://www.ecodelcinema.com/open-water-3-trama-trailer.htm">Open Water 3 – Cage Dive</a>&#8221; ruota intorno a tre amici che arrivano in Australia per girare un filmino amatoriale che ha per soggetto un&#8217;immersione subacquea estrema tra gli squali, con l&#8217;intenzione di utilizzarlo per entrare in un reality show dallo stravagante titolo Shark Cage Diving. Durante l&#8217;avventura, però, la loro imbarcazione viene messa sottosopra da un&#8217;onda insolitamente grande e i tre si ritrovano soli nel bel mezzo dell&#8217;oceano. Intorno a loro, nel frattempo, cominciano a riunirsi gli squali affamati. A distinguere il film dai suoi predecessori è l&#8217;utilizzo della macchina a mano per riprendere le scene come se fossero girate in modo amatoriale dai protagonisti dell&#8217;avventura.</p>
<h3 style=\"text-align: justify;\">Film al cinema dal 31 agosto: Christopher Nolan e la guerra in Dunkirk</h3>
<div id="attachment_107732" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk-.jpg" data-rel="lightbox-1" title=""><img class="wp-image-107732 size-medium" title="Film al cinema dal 31 agosto" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk--300x200.jpg" alt="Dunkirk scena Film al cinema dal 31 agosto" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk--300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk--768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk--765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkurk-.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Scena dal film Dunkirk</p></div>
<p style="text-align: justify;">L’ultima fatica di Christopher Nolan, &#8220;<a href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm">Dunkirk</a>&#8221; &#8211; tra i film al cinema dal 31 agosto &#8211; è <strong>un kolossal bellico</strong> ambientato durante la Seconda Guerra Mondiale e basato su fatti storici realmente accaduti. Nel film viene messa in scena la storica Operazione Dynamo, conosciuta anche come &#8216;miracolo di Dunkerque&#8217;. Durante la nota evacuazione navale della primavera del 1940 gli alleati si trovarono intrappolati sulla spiaggia di Dunkerque a causa dell&#8217;imminente arrivo delle forze tedesche. Dietro loro solo il mare e davanti una terrificante ondata di nemici pronti a fare una strage. In attesa di aiuto la miriade di soldati si pose come unico obiettivo la sopravvivenza.</p>
<p style="text-align: justify;">Il visionario regista britannico Christopher Nolan ha scritto e diretto un film che abbraccia un genere per lui del tutto inedito: la narrazione storica e, in particolare, i tragici eventi delle prime fasi della seconda guerra mondiale. Nel cast <a title="Tom Hardy" href="http://www.ecodelcinema.com/tom-hardy-biografia-filmografia.htm">Tom Hardy</a>, <a title="Cillian Murphy" href="http://www.ecodelcinema.com/cillian-murphy-biografia-filmografia.htm">Cillian Murphy</a>, <a title="Mark Rylance" href="http://www.ecodelcinema.com/mark-rylance-filmografia.htm">Mark Rylance</a>, <a title="Kenneth Branagh" href="http://www.ecodelcinema.com/kenneth-branagh-biografia-filmografia.htm">Kenneth Branagh</a> e molti altri grandi nomi del cinema internazionale.</p>
<p style="text-align: justify;">Dal 31 agosto al cinema è possibile vedere anche &#8220;<a href="http://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm">Miss Sloane – Giochi di Potere</a>&#8220;, del regista britannico John Madden. Nella pellicola Elizabeth Sloane, interpretata da <a title="Jessica Chastain" href="http://www.ecodelcinema.com/jessica-chastain-biografia-filmografia.htm">Jessica Chastain</a>, è una lobbista formidabile, conosciuta per la sua astuzia e per il suo successo. La donna ha sempre fatto tutto ciò che è necessario per vincere, ma decide di schierarsi contro i membri della lobby degli armamenti. Quando la legge sembra essere sul strada dell&#8217;accettazione, Elizabeth scopre che vincere può avere un prezzo troppo alto. Grazie alla sua performance nel film, l&#8217;attrice Jessica Chastain ha ottenuto una nomination ai Golden Globe come Miglior attrice di un film drammatico.</p>
<h3 style=\"text-align: justify;\">Molti i film europei al cinema dal 31 agosto</h3>
<div id="attachment_108540" style="width: 310px" class="wp-caption alignright"><a href="http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara.jpg" data-rel="lightbox-2" title=""><img class="wp-image-108540 size-medium" title="Film al cinema dal 31 agosto - trame" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-300x200.jpg" alt="Easy film al cinema dal 31 agosto" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Scena dal film &#8220;Easy &#8211; Un viaggio facile facile&#8221;</p></div>
<p style="text-align: justify;">Tra i film al cinema dal 31 agosto una <strong>commedia tutta italiana</strong>, scritta e diretta dal regista Andrea Magnani. &#8220;<a href="http://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm">Easy &#8211; Un viaggio facile facile</a>&#8221; è una commedia malinconica con protagonista Isidoro, uomo di trentacinque anni conosciuto con il soprannome di Easy, che soffre di depressione e che è sovrappeso, ma che aveva altre ambizioni: una promettente carriera di pilota di go-kart che ha dovuto abbandonare. La svolta arriva quando suo fratello Filo, al contrario di lui uomo brillante e di successo, gli propone un incarico: trasportare le spoglie di Taras, uno sfortunato operaio morto per un incidente sul lavoro, dall&#8217;Italia ad un piccolo paesino in Ucraina. Così inizia l&#8217;avventura di Easy che, in un viaggio attraverso i Carpazi alla guida di un carro funebre, scoprirà la strada per ritrovare sé stesso.</p>
<p style="text-align: justify;">La seconda commedia nelle sale a partire dal 31 agosto è <strong>una produzione francese</strong>. &#8220;<a href="http://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm">Un profilo per due</a>&#8221; è una <strong>commedia dai toni teneri e divertenti</strong>, diretta dal regista e sceneggiatore Stèphan Robelin e interpretata dall’attore Pierre Richard. Nel film vengono affrontate le tematiche dell&#8217;amore, della solitudine e dell&#8217;amicizia in questa epoca difficile, dominata dai social network e dalla tecnologia, che fanno da tramite nei rapporti umani. Protagonisti l&#8217;anziano Pierre e l&#8217;intraprendente giovane Alex che, in una sorta di trasposizione ai giorni nostri dell&#8217;intramontabile classico della letteratura francese, il &#8220;Cyrano de Bergerac&#8221;, presteranno le loro personalità al confronto tra due generazioni estremamente differenti.</p>
<p style="text-align: justify;">L’altro film italiano nelle sale dal 31 agosto è il drammatico &#8220;<a href="http://www.ecodelcinema.com/a-ciambra-trama-trailer.htm">A Ciambra</a>&#8221; diretto dal regista italo-americano Jonas Carpignano. Il protagonista della vicenda è il giovanissimo quattordicenne Pio, membro di una comunità Rom calabrese chiamata Ciambra. Il ragazzo si comporta come un piccolo adulto, bevendo, fumando e destreggiandosi perfettamente tra molte delle realtà presenti sul territorio, tra italiani, africani e suoi connazionali; è un componente estremamente attivo della famiglia e segue molto da vicino e con ammirazione le gesta del fratello maggiore Cosimo, che gli insegna senza riserve l&#8217;abile arte del furto. Quando suo padre e suo fratello vengono arrestati, è il momento per Pio di dimostrare quello che ha imparato e di darsi da fare, prendendo egli stesso il ruolo del capo famiglia e pensando al sostentamento dei suoi numerosissimi familiari.</p>
<p style="text-align: justify;"><strong>Ancora una produzione francese tra i film al cinema dal 31 agosto</strong> con &#8220;<a href="http://www.ecodelcinema.com/felicite-trama-trailer.htm">Félicité</a>&#8220;, del regista franco-senegalese Alain Gomis. Félicité è un film drammatico tratta da una storia vera che ha come protagonista una donna del Kinshasa, in Congo. Félicité &#8211; titolo del film e nome della protagonista &#8211; è un&#8217;affascinante cantante di grande talento, che lavora presso un locale del luogo, spesso movimentato da litigiosi avventori. La vita della donna cambia radicalmente quando il figlio adolescente è vittima di un gravissimo incidente, in seguito al quale rischia di perdere una gamba. Per impedire l&#8217;amputazione, è necessaria una grossa somma di denaro che la donna si appresta a mettere da parte nel più breve tempo possibile.</p>
<div id="attachment_90800" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-90800 size-medium" title="Film al cinema dal 31 agosto - drammatici" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-300x200.jpg" alt="la storia dell'amore bacio film al cinema dal 31 agosto" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Scena dal film &#8220;La storia dell&#8217;amore&#8221;</p></div>
<p style="text-align: justify;">Il pluripremiato regista di Train de Vie, Radu Mihaileanu, scrive e dirige &#8220;La storia dell&#8217;amore&#8221;, film drammatico co-prodotto da Francia, Canada, Usa e Romania. Nel film un grande amore supera le barriere dello spazio e del tempo, per catturare i cuori degli spettatori in un romantico viaggio.</p>
<p style="text-align: justify;">L’arco cronologico del racconto, tratto dal romanzo omonimo di Nicole Krauss, va dalla Seconda Guerra Mondiale ai giorni nostri, mentre le ambientazioni del film si muovono dalla Polonia degli anni Trenta alla New York contemporanea.</p>
<p style="text-align: justify;">L’ultimo film al cinema a partire dal 31 agosto è il <strong>documentario</strong> &#8220;<a href="http://www.ecodelcinema.com/la-principessa-e-laquila-trama-trailer.htm">La principessa e l&#8217;aquila</a>&#8220;, che mostra la vera storia di Aisholpan, energica tredicenne che vive presso una popolazione nomade della Mongolia. La ragazzina ha un sogno: vuole diventare la prima donna addestratrice di aquile dopo dodici generazioni, andando contro la tradizione millenaria della sua società che riserva quest&#8217;arte solo ai maschi. Il film è una co-produzione tra Gran Bretagna, Mongolia e Usa diretta dal regista britannico Otto Bell.</p>
<p style="text-align: justify;">Marta Maiorano</p>
<p style="text-align: justify;">30/08/2017</p>
<p>&nbsp;</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/dunkirk" rel="tag">Dunkirk</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/game-of-thrones-spoiler.htm" rel="prev"><span>Previous :</span> Game of Thrones: &#8216;The Dragon and The Wolf&#8217; [SPOILER]</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/maleficent-2-continua-lo-sviluppo.htm" rel="next"><span>Next :</span> Maleficent 2: continua lo sviluppo del film Disney</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1.jpg" alt="Dunkirk" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">Dunkirk</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-22T21:00:31+00:00" itemprop="dateCreated">agosto 22, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkirk-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkirk.jpg" alt="Box Office USA: &#8220;Dunkirk&#8221; domina contro le emoji e Charlize Theron" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm" itemprop="url" rel="bookmark">Box Office USA: &#8220;Dunkirk&#8221; domina contro le emoji e Charlize Theron</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-31T08:00:17+00:00" itemprop="dateCreated">luglio 31, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/harry-styles-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/harry-styles.jpg" alt="Harry Styles nel cast di Dunkirk per le sue potenzialità" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm" itemprop="url" rel="bookmark">Harry Styles nel cast di Dunkirk per le sue potenzialità</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-10T11:57:16+00:00" itemprop="dateCreated">luglio 10, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/dunkiek1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/dunkiek1.jpg" alt="Dunkirk: il rilascio del nuovo trailer" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm" itemprop="url" rel="bookmark">Dunkirk: il rilascio del nuovo trailer</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-15T09:01:00+00:00" itemprop="dateCreated">dicembre 15, 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/03/o-HARRY-STYLES-facebook-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/03/o-HARRY-STYLES-facebook.jpg" alt="Harry Styles nel nuovo film di Christopher Nolan" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm" itemprop="url" rel="bookmark">Harry Styles nel nuovo film di Christopher Nolan</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-03-14T10:06:27+00:00" itemprop="dateCreated">marzo 14, 2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/film-al-cinema-dal-30-e-31agosto.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04de3b39cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk2.jpg" alt="Film al cinema dal 30 e 31 agosto" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" rel="bookmark">Film al cinema dal 30 e 31 agosto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-30T00:00:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/film-al-cinema-dal-30-e-31agosto.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3×14 e 3&#215;15: Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x14-3x15-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2016/04/Twin-peaks-slide-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/04/Twin-peaks-slide-1.jpg" alt="Twin Peaks 3×14 e 3&#215;15: Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3&#215;13 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x13-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Twin-Peaks-James-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Twin-Peaks-James.jpg" alt="Twin Peaks 3&#215;13 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3&#215;12 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x12-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Twin-Peaks-cast-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Twin-Peaks-cast.jpg" alt="Twin Peaks 3&#215;12 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3×11 – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x11-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/twin-peaks-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/twin-peaks.jpg" alt="Twin Peaks 3×11 – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3&#215;10 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x10-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/06/Twin-Peaks-3x08-Laura-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/06/Twin-Peaks-3x08-Laura.jpg" alt="Twin Peaks 3&#215;10 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Twin Peaks 3&#215;09 &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/twin-peaks-3x09-recensione.htm" rel="bookmark">
					<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/twin-peaks-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/twin-peaks.jpg" alt="Twin Peaks 3&#215;09 &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1.jpg" alt="Dunkirk" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" rel="bookmark">Dunkirk</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-22T21:00:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 22, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkirk-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Dunkirk.jpg" alt="Box Office USA: &#8220;Dunkirk&#8221; domina contro le emoji e Charlize Theron" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm" rel="bookmark">Box Office USA: &#8220;Dunkirk&#8221; domina contro le emoji e Charlize Theron</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-31T08:00:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/box-office-usa-dunkirk-domina.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/harry-styles-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/harry-styles.jpg" alt="Harry Styles nel cast di Dunkirk per le sue potenzialità" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm" rel="bookmark">Harry Styles nel cast di Dunkirk per le sue potenzialità</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-10T11:57:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/harry-styles-nel-cast-dunkirk-le-sue-potenzialita.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/dunkiek1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/dunkiek1.jpg" alt="Dunkirk: il rilascio del nuovo trailer" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm" rel="bookmark">Dunkirk: il rilascio del nuovo trailer</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-15T09:01:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 15, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dunkirk-rilascio-del-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/03/o-HARRY-STYLES-facebook-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/03/o-HARRY-STYLES-facebook.jpg" alt="Harry Styles nel nuovo film di Christopher Nolan" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm" rel="bookmark">Harry Styles nel nuovo film di Christopher Nolan</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-03-14T10:06:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 14, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/harry-styles-nel-nuovo-film-di-christopher-nolan.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/03/Westworld-Dolores-si-sveglia.jpg" alt="Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" rel="bookmark">Emmy Awards 2017: tutte le nomination da &#8220;Westworld&#8221; a &#8220;Stranger Things&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-14T08:29:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 14, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/emmy-awards-2017-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/emmy-awards-2017-nomination.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/nastri-dargento-nomination.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2016/12/la-tenerezza-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/12/la-tenerezza.jpg" alt="Nastri d&#8217;Argento 2017: ecco tutte le nomination" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/nastri-dargento-nomination.htm" rel="bookmark">Nastri d&#8217;Argento 2017: ecco tutte le nomination</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-06T20:59:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>giugno 06, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/nastri-dargento-nomination.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/nastri-dargento-nomination.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/jimmy-kimmel-90a-edizione-degli-oscar.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018-170x113.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg" alt="Jimmy Kimmel condurrà la 90ª edizione degli Oscar" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/jimmy-kimmel-90a-edizione-degli-oscar.htm" rel="bookmark">Jimmy Kimmel condurrà la 90ª edizione degli Oscar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-17T13:10:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/jimmy-kimmel-90a-edizione-degli-oscar.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/jimmy-kimmel-90a-edizione-degli-oscar.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-3').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-3">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/downsizing-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2015/02/Alexander-Payne-2-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2015/02/Alexander-Payne-2.jpg" alt="Downsizing" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/downsizing-recensione-trama-trailer.htm">
                        Downsizing                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Un-profilo-per-due-Copertina-Scheda-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Un-profilo-per-due-Copertina-Scheda.jpg" alt="Un profilo per due" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm">
                        Un profilo per due                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/la-fratellanza-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/la-fratellanza3-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/la-fratellanza3.jpg" alt="La fratellanza" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/la-fratellanza-recensione-trama-trailer.htm">
                        La fratellanza                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/02/Miss-Sloane-film-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/02/Miss-Sloane-film.jpg" alt="Miss Sloane &#8211; Giochi di potere" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm">
                        Miss Sloane &#8211; Giochi di potere                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara.jpg" alt="Easy &#8211; Un viaggio facile facile" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm">
                        Easy &#8211; Un viaggio facile facile                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/in-dubious-battle-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/05/In-Dubious-Battle-Il-Coraggio-degli-Ultimi-Copertina-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/05/In-Dubious-Battle-Il-Coraggio-degli-Ultimi-Copertina.jpg" alt="In Dubious Battle &#8211; Il Coraggio degli Ultimi" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/in-dubious-battle-recensione-trama-trailer.htm">
                        In Dubious Battle &#8211; Il Coraggio degli Ultimi                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1.jpg" alt="Dunkirk" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm">
                        Dunkirk                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/monolith-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Monolith-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Monolith.jpg" alt="Monolith" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/monolith-recensione-trama-trailer.htm">
                        Monolith                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/la-torre-nera-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2016/11/La.torre_.nera_.scena_-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/11/La.torre_.nera_.scena_.jpg" alt="La Torre Nera" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/la-torre-nera-recensione-trama-trailer.htm">
                        La Torre Nera                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="https://www.ecodelcinema.com/annabelle-2-creation-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2016/11/Annabelle.2.film_-333x227.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2016/11/Annabelle.2.film_.jpg" alt="Annabelle 2: Creation" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="https://www.ecodelcinema.com/annabelle-2-creation-recensione-trama-trailer.htm">
                        Annabelle 2: Creation                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Cameron-Diaz1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Cameron-Diaz1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Cameron-Diaz1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Cameron-Diaz1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Cameron-Diaz1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cameron-diaz-biografia-filmografia.htm" rel="bookmark">Cameron Diaz</a></h2>
						<a href="http://www.ecodelcinema.com/cameron-diaz-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/pino-insegno-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2014/08/pino-insegno-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2014/08/pino-insegno-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2014/08/pino-insegno-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2014/08/pino-insegno-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/pino-insegno-biografia-filmografia.htm" rel="bookmark">Pino Insegno</a></h2>
						<a href="http://www.ecodelcinema.com/pino-insegno-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Michael-Chiklis-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Michael-Chiklis-300x200.jpeg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Michael-Chiklis-768x512.jpeg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Michael-Chiklis-765x510.jpeg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Michael-Chiklis.jpeg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/michael-chiklis-biografia-filmografia.htm" rel="bookmark">Michael Chiklis</a></h2>
						<a href="http://www.ecodelcinema.com/michael-chiklis-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 30 Agosto</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/open-water-3-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Open-Water-3-–-Cage-Dive.jpg" alt="Open Water 3 – Cage Dive" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/open-water-3-trama-trailer.htm" rel="bookmark">Open Water 3 – Cage Dive</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-19T14:15:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/open-water-3-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/open-water-3-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 31 Agosto</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Un-profilo-per-due-Copertina-Scheda-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Un-profilo-per-due-Copertina-Scheda.jpg" alt="Un profilo per due" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm" rel="bookmark">Un profilo per due</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-26T10:36:04+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 26, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/un-profilo-per-due-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/02/Miss-Sloane-film-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/02/Miss-Sloane-film.jpg" alt="Miss Sloane &#8211; Giochi di potere" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm" rel="bookmark">Miss Sloane &#8211; Giochi di potere</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-24T10:43:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/miss-sloane-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/easy-un-viaggio-facile-facile-e-la-bara.jpg" alt="Easy &#8211; Un viaggio facile facile" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm" rel="bookmark">Easy &#8211; Un viaggio facile facile</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-23T10:20:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/easy-un-viaggio-facile-facile-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/Dunkirk1.jpg" alt="Dunkirk" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" rel="bookmark">Dunkirk</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-22T21:00:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 22, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/dunkirk-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/a-ciambra-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/A-Ciambra-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/A-Ciambra.jpg" alt="A Ciambra" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/a-ciambra-trama-trailer.htm" rel="bookmark">A Ciambra</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-31T11:18:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/a-ciambra-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/a-ciambra-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/felicite-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Félicité-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Félicité.jpg" alt="Félicité" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/felicite-trama-trailer.htm" rel="bookmark">Félicité</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-18T10:42:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/felicite-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/felicite-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/La-storia-dellamore-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/La-storia-dellamore-1.jpg" alt="La storia dell&#8217;amore" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" rel="bookmark">La storia dell&#8217;amore</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T18:50:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/la-principessa-e-laquila-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/01/aq05-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/01/aq05.jpg" alt="La principessa e l&#8217;aquila" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/la-principessa-e-laquila-trama-trailer.htm" rel="bookmark">La principessa e l&#8217;aquila</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-02T09:28:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/la-principessa-e-laquila-trama-trailer.htm">(1) Comment</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/la-principessa-e-laquila-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Settembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/safari-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Safari-Copertina-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/07/Safari-Copertina.jpg" alt="Safari" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/safari-trama-trailer.htm" rel="bookmark">Safari</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-31T12:18:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>luglio 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/safari-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/safari-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 6 Settembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="https://www.ecodelcinema.com/dove-cadono-le-ombre-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="https://www.ecodelcinema.com/wp-content/uploads/2017/08/dove-cadono-le-ombre-1-81x55.jpg" data-hidpi="https://www.ecodelcinema.com/wp-content/uploads/2017/08/dove-cadono-le-ombre-1.jpg" alt="Dove cadono le ombre" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="https://www.ecodelcinema.com/dove-cadono-le-ombre-trama-trailer.htm" rel="bookmark">Dove cadono le ombre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-24T11:25:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.ecodelcinema.com/dove-cadono-le-ombre-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.ecodelcinema.com/dove-cadono-le-ombre-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/07">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2017/08/01" aria-label="Articoli pubblicati in 1 August 2017">1</a></td><td><a href="http://www.ecodelcinema.com/2017/08/02" aria-label="Articoli pubblicati in 2 August 2017">2</a></td><td><a href="http://www.ecodelcinema.com/2017/08/03" aria-label="Articoli pubblicati in 3 August 2017">3</a></td><td><a href="http://www.ecodelcinema.com/2017/08/04" aria-label="Articoli pubblicati in 4 August 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/08/07" aria-label="Articoli pubblicati in 7 August 2017">7</a></td><td><a href="http://www.ecodelcinema.com/2017/08/08" aria-label="Articoli pubblicati in 8 August 2017">8</a></td><td><a href="http://www.ecodelcinema.com/2017/08/09" aria-label="Articoli pubblicati in 9 August 2017">9</a></td><td><a href="http://www.ecodelcinema.com/2017/08/10" aria-label="Articoli pubblicati in 10 August 2017">10</a></td><td><a href="http://www.ecodelcinema.com/2017/08/11" aria-label="Articoli pubblicati in 11 August 2017">11</a></td><td><a href="http://www.ecodelcinema.com/2017/08/12" aria-label="Articoli pubblicati in 12 August 2017">12</a></td><td><a href="http://www.ecodelcinema.com/2017/08/13" aria-label="Articoli pubblicati in 13 August 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/08/14" aria-label="Articoli pubblicati in 14 August 2017">14</a></td><td><a href="http://www.ecodelcinema.com/2017/08/15" aria-label="Articoli pubblicati in 15 August 2017">15</a></td><td><a href="http://www.ecodelcinema.com/2017/08/16" aria-label="Articoli pubblicati in 16 August 2017">16</a></td><td><a href="http://www.ecodelcinema.com/2017/08/17" aria-label="Articoli pubblicati in 17 August 2017">17</a></td><td><a href="http://www.ecodelcinema.com/2017/08/18" aria-label="Articoli pubblicati in 18 August 2017">18</a></td><td><a href="http://www.ecodelcinema.com/2017/08/19" aria-label="Articoli pubblicati in 19 August 2017">19</a></td><td><a href="http://www.ecodelcinema.com/2017/08/20" aria-label="Articoli pubblicati in 20 August 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/08/21" aria-label="Articoli pubblicati in 21 August 2017">21</a></td><td><a href="http://www.ecodelcinema.com/2017/08/22" aria-label="Articoli pubblicati in 22 August 2017">22</a></td><td><a href="http://www.ecodelcinema.com/2017/08/23" aria-label="Articoli pubblicati in 23 August 2017">23</a></td><td><a href="http://www.ecodelcinema.com/2017/08/24" aria-label="Articoli pubblicati in 24 August 2017">24</a></td><td><a href="http://www.ecodelcinema.com/2017/08/25" aria-label="Articoli pubblicati in 25 August 2017">25</a></td><td><a href="http://www.ecodelcinema.com/2017/08/26" aria-label="Articoli pubblicati in 26 August 2017">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/08/28" aria-label="Articoli pubblicati in 28 August 2017">28</a></td><td><a href="http://www.ecodelcinema.com/2017/08/29" aria-label="Articoli pubblicati in 29 August 2017">29</a></td><td id="today"><a href="http://www.ecodelcinema.com/2017/08/30" aria-label="Articoli pubblicati in 30 August 2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"b34a190337","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 3/115 queries in 0.084 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-08-30 22:31:01 by W3 Total Cache -->