<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Fatih Akin - Regista - Biografia e Filmografia - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-director-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Fatih Akin"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Fatih Akin: tutte le info sul regista tedesco di orgini turche."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fatih Akin è un regista tedesco di origini turche, divenuto famoso a livello internazionale con &quot;La sposa turca&quot;, premiato al Festival di Berlino."/>
<link rel="canonical" href="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fatih Akin - Regista - Biografia e Filmografia - Ecodelcinema" />
<meta property="og:description" content="Fatih Akin è un regista tedesco di origini turche, divenuto famoso a livello internazionale con &quot;La sposa turca&quot;, premiato al Festival di Berlino." />
<meta property="og:url" content="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Biografie registi" />
<meta property="article:tag" content="fatih akin" />
<meta property="article:tag" content="Filmografie registi" />
<meta property="article:tag" content="La sposa turca" />
<meta property="article:tag" content="Nati il 25 agosto" />
<meta property="article:tag" content="Oltre la notte" />
<meta property="article:section" content="Biografie &amp; Filmografie" />
<meta property="article:published_time" content="2018-03-14T11:56:51+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-director.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fatih Akin è un regista tedesco di origini turche, divenuto famoso a livello internazionale con &quot;La sposa turca&quot;, premiato al Festival di Berlino." />
<meta name="twitter:title" content="Fatih Akin - Regista - Biografia e Filmografia - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-director.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Fatih Akin Feed dei commenti" href="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=120289' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm/amp"><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-120289 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>marzo 14, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/guillermo-del-toro-produrra-film-issa-lopez-karla-castaneda.htm' title='Guillermo del Toro produrrà i film di Issa Lopez e Karla Castaneda'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/Guillermo-del-Toro.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/guillermo-del-toro-produrra-film-issa-lopez-karla-castaneda.htm' title='Guillermo del Toro produrrà i film di Issa Lopez e Karla Castaneda'> Guillermo del Toro produrrà i film di Issa Lopez e Karla Castaneda</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/madonna-sara-la-regista-taking-flight.htm' title='Madonna sarà la regista di &#8220;Taking Flight&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/madonna.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/madonna-sara-la-regista-taking-flight.htm' title='Madonna sarà la regista di &#8220;Taking Flight&#8221;'> Madonna sarà la regista di &#8220;Taking Flight&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-on-line-trailer.htm' title='Animali Fantastici: I crimini di Grindelwald &#8211; On line il primo Trailer'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/11/Animali-Fantastici-I-crimini-di-Grindelwald.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-on-line-trailer.htm' title='Animali Fantastici: I crimini di Grindelwald &#8211; On line il primo Trailer'> Animali Fantastici: I crimini di Grindelwald &#8211; On line il primo Trailer</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/disparita-di-genere-hollywood-sessista.htm' title='La disparità di genere in una Hollywood sessista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Golden-Globes-TimesUp.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/disparita-di-genere-hollywood-sessista.htm' title='La disparità di genere in una Hollywood sessista'> La disparità di genere in una Hollywood sessista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/eli-roth-albori-splatter-il-giustiziere-della-notte.htm' title='Eli Roth: dagli albori dello splatter a Il giustiziere della notte'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Eli-Roth-splatter-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/eli-roth-albori-splatter-il-giustiziere-della-notte.htm' title='Eli Roth: dagli albori dello splatter a Il giustiziere della notte'> Eli Roth: dagli albori dello splatter a Il giustiziere della notte</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/06/Made-in-Italy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'> Made in Italy (2018)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'> Tutti i soldi del mondo (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/oie_11192536SzDUZ8IC.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2018-tutti-i-vincitori.htm' title='Festival di Berlino 2018: tutti i vincitori'> Festival di Berlino 2018: tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/figlia-mia-2017.htm' title='Figlia mia (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/Figlia-mia-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/figlia-mia-2017.htm' title='Figlia mia (2017)'> Figlia mia (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/berlinale-2018-la-filmax-acquistato-diritti-the-silent-war.htm' title='Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Silent-War.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/berlinale-2018-la-filmax-acquistato-diritti-the-silent-war.htm' title='Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;'> Berlinale 2018: la Filmax ha acquistato i diritti di &#8220;The Silent War&#8221;</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/spin-off-di-game-of-thrones.htm" rel="bookmark">Probabile arrivo dello spin-off di &#8220;Game of Thrones&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/fatih-akin-biografia-filmografia.htm" rel="bookmark">Fatih Akin</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/beverly-hills-90210-tori-spelling-jennie-garth-lavorano-revival.htm" rel="bookmark">Beverly Hills 90210: Tori Spelling e Jennie Garth lavorano su un revival</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/guillermo-del-toro-produrra-film-issa-lopez-karla-castaneda.htm" rel="bookmark">Guillermo del Toro produrrà i film di Issa Lopez e Karla Castaneda</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/madonna-sara-la-regista-taking-flight.htm" rel="bookmark">Madonna sarà la regista di &#8220;Taking Flight&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/foxtrot-2017.htm" rel="bookmark">Foxtrot (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/animali-fantastici-crimini-grindelwald-on-line-trailer.htm" rel="bookmark">Animali Fantastici: I crimini di Grindelwald &#8211; On line il primo Trailer</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-morti-vivi-8x11-recensione-spoiler.htm" rel="bookmark">The Walking Dead &#8220;Morti o vivi o&#8230;&#8221; (8&#215;11) &#8211; Recensione e Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/peter-rabbit-2017.htm" rel="bookmark">Peter Rabbit (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/matt-damon-ben-affleck-insieme-per-la-diversita.htm" rel="bookmark">Matt Damon e Ben Affleck insieme per la diversità</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/helen-mirren-ian-mckellen-protagonisti-film-the-good-liar.htm" rel="bookmark">Helen Mirren e Ian McKellen protagonisti del film &#8220;The Good Liar&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/loro-online-primo-trailer-del-film-paolo-sorrentino.htm" rel="bookmark">Loro: online il primo trailer del nuovo film di Paolo Sorrentino</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-dolce-vitti-mostra-onore-dell-icona-italiana.htm" rel="bookmark">La dolce Vitti, una mostra in onore dell&#8217;icona italiana</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/jake-gyllenhaal-dan-gilroy-insieme-film-netflix.htm" rel="bookmark">Jake Gyllenhaal e Dan Gilroy di nuovo insieme per un nuovo film Netflix</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/richard-armitage-biografia-filmografia.htm" rel="bookmark">Richard Armitage</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-la-forma-dellacqua-vola-al-primo-posto.htm" rel="bookmark">Box Office Italia: &#8220;La forma dell&#8217;acqua&#8221; vola al primo posto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/disparita-di-genere-hollywood-sessista.htm" rel="bookmark">La disparità di genere in una Hollywood sessista</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-black-panther-mantiene-primato.htm" rel="bookmark">Box Office USA: Black Panther mantiene il primato</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm" rel="bookmark">Sergio Sollima</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/lucy-hale-biografia-filmografia.htm" rel="bookmark">Lucy Hale</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-director.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/biografie-filmografie" title="Biografie &amp; Filmografie" rel="v:url" property="v:title">Biografie &amp; Filmografie</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Fatih Akin</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/biografie-filmografie" rel="category tag">Biografie &amp; Filmografie</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F03%2FFatih-Akin-director.jpg&p&#91;title&#93;=Fatih Akin&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Fatih+Akin+%C3%A8+un+regista%2C+sceneggiatore+e+produttore+cinematografico+tedesco%2C+di', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Fatih Akin&url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Fatih Akin&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Biografia%22%5D+Fatih+Akin+%C3%A8+un+regista%2C+sceneggiatore+e+produttore+cinematografico+tedesco%2C+di : http%3A%2F%2Fwww.ecodelcinema.com%2Ffatih-akin-biografia-filmografia.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-120289" class="post-120289 post type-post status-publish format-standard has-post-thumbnail category-biografie-filmografie tag-biografie-registi tag-fatih-akin tag-filmografie-registi tag-la-sposa-turca tag-nati-il-25-agosto tag-oltre-la-notte" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Biografia</a></li><li><a href="#">Filmografia</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<h3>Fatih Akin è un regista, sceneggiatore e produttore cinematografico tedesco, di origini turche, che ha raggiunto il successo internazionale con "La sposa turca", premiato al Festival di Berlino come Miglior Film.</h3>
<h2>Fatih Akin, il regista che cerca le origini</h2>
<p>(Amburgo, 25 agosto 1973)</p>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina.jpg" data-rel="lightbox-0" title=""><img class="alignleft wp-image-120400 size-medium" title="Fatih Akin Biografia" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina-300x200.jpg" alt="Fatih Akin bio" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Se dovessimo dare una connotazione al cinema di Fatih Akin potremmo decisamente sottolinearne una certa poetica tesa alla ricerca delle origini, con protagonisti la cui carica emotiva esplode in contesti fortemente drammatici. I suoi personaggi sono spesso trapiantati in Germania da una o due generazioni e vivono il loro status con profondo disagio, sentendosi perennemente degli stranieri nella loro stessa casa.</p>
<p>Fatih Akin nasce ad Amburgo il 25 Agosto del 1973. I suoi genitori sono turchi emigrati durante gli anni Settanta in Germania. Il giovane Akin vive gli anni Ottanta con difficoltà: è un periodo di scarsa tolleranza dei tedeschi verso gli stranieri, la cui presenza è massiccia, e il ragazzo esplica la sua rabbia unendosi a bande giovanili dedite a comportamenti violenti. Nonostante le cattive frequentazioni, il giovane riesce a diplomarsi e ad alimentare la passione per la scrittura e la lettura - anche incoraggiato dalla madre - che, negli anni di studio, si manifesta con la realizzazione di brevi racconti e i primi approcci con una Super 8 millimetri.</p>
<p>Lavora come autista e tecnico delle luci per alcuni set e dal 1994 studia comunicazione visiva al Hochschule für bildende Künste di Amburgo, oltre a collaborare con la società di produzione Wueste Filmproduktion.</p>
<p>Già con il suo primo cortometraggio, "Sensin – Du Bist Es! ", Fatih Akin si fa notare all'Internationale Kurzfilm Festival Hamburg, dove riceve il premio del pubblico.</p>
<h3>Fatih Akin, un esordio vincente</h3>
<p>Fatih Akin esordisce sul grande schermo nel 1998 con la commedia drammatica "Kurz und schmerzlos", grazie alla quale <strong>vince il Pardo di bronzo al Festival di Locarno</strong> e il Bavarian Film Award per la regia. Già dal suo primo lavoro emerge l'interesse di Akin per le problematiche relative alla convivenza tra popoli diversi: protagonisti del film sono, infatti,  un serbo, un greco e un turco immigrati ad Amburgo.</p>
<p>Le origini attraggono e affascinano Akin tanto da rendere Instambul la meta prediletta del protagonista di "July" (2000), incentrato sul viaggio che un professore compie attraverso l'Europa dell'Est per raggiungere la città.</p>
<p>Affronta le problematiche relative all'immigrazione anche "Solino" del 2002, progetto affidatogli da Ralph Schwingel, consapevole della sensibilità del regista verso questo tema. A essere al centro della narrazione questa volta è una famiglia pugliese trapiantata in Germania durante gli anni Sessanta. "Solino" è girato tra Lecce e il Salento e vede la partecipazione di un cast sia italiano che tedesco. Con questo lavoro Fatih Akin ottiene nuovamente consensi che gli fanno conquistare l'argento ai Gilde Film Award come Miglior film tedesco e una nomina ai German Film Award.</p>
<h3>La sposa turca: l'amore, la morte, il diavolo</h3>
<p>La consacrazione a livello internazionale arriva per Fatih Akin nel 2004 (anno in cui fonda la casa di produzione Corazón International), quando con "<strong>La sposa turca</strong>" ottiene numerosi riconoscimenti, tra cui l'ambito <strong>Orso d'Oro al Festival di Berlino</strong>, l'European Film Award e il Premio Goya come Miglior film. La pellicola è incentrata sulla sconvolgente e rovinosa storia d'amore tra una donna turco-tedesca (Sibel Kekilli) e Cahit Tomruk, un immigrato turco di prima generazione, alcolista con tendenze suicide, splendidamente interpretato da Birol Ünel che, guarda caso, è un attore turco naturalizzato tedesco.</p>
<p>Il film è il primo di una trilogia sull'amore, la morte e il diavolo, cui seguiranno "<strong>Ai confini del Paradiso</strong>" (2006), con il quale Fatih Akin vince nel 2007 a Cannes e agli European Film Awards il premio per la Miglior Sceneggiatura, e "<a href="http://www.ecodelcinema.com/il-padre--recensione.htm" target="_blank" rel="noopener">Il padre</a>" (2014), presentato a Venezia, e in cui, attraverso il viaggio di un padre, per ricongiungersi alle figlie, il regista affronta il tema del genocidio armeno.</p>
<h3>Fatih Akin tra commedia e dramma un cinema di grandi passioni</h3>
<p>Nel frattempo Akin continua a darsi da fare anche con la scrittura, realizzando la sceneggiatura di "Kebab Connection", oltre a girare un documentario, presentato Fuori Concorso a Cannes, dal titolo "Crossing The Bridge - The Sound of Istanbul", con il quale racconta la scena musicale della grande città turca.</p>
<p>Il 2009 è l'anno in cui Fatih Akin si mette in gioco felicemente con una commedia: "<a href="http://www.ecodelcinema.com/soul-kitchen---recensione.htm" target="_blank" rel="noopener">Soul Kitchen</a>" è una divertente storia ricca di imprevisti che ottiene il <strong>Leone d'Argento - Gran Premio della Giuria al Festival di Venezia</strong>. Sempre nel 2009 tocca il tema dell'amore con l'episodio "Chinatown" del collettivo "New York, I Love You", mentre nel 2012 torna a Cannes dove presenta il documentario "Müll im Garten Eden", su una discarica che lo stato turco vuole aprire a Çamburnu, luogo d'origine dei genitori.</p>
<p>Apprezzato in patria per "Goodbye Berlin" (2016), Akin torna sulla scena internazionale con "<a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" target="_blank" rel="noopener">Oltre la notte</a>", vincitore del Golden Globe come Miglior Film Straniero, in cui una <a title="Diane Kruger" href="http://www.ecodelcinema.com/diane-kruger-biografia-filmografia.htm">Diane Kruger</a> in stato di grazia (Miglior Attrice a Cannes nel 2017), recita per la prima volta nella sua lingua, nei panni di una madre disperata per la perdita della famiglia in un attentato dinamitardo.</p>
<p>Giulia Sessich</p>
<p></div><div class="tab-content"></p>
<h2>Fatih Akin Filmografia Cinema</h2>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista.jpg" data-rel="lightbox-1" title=""><img class="wp-image-120402 size-full aligncenter" title="Fatih Akin Filmografia" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista.jpg" alt="Fatih Akin Film" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2018/03/Fatih-Akin-regista-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<ul>
<li>Sensin - Du bist es! (Cortometraggio) (1995)</li>
<li>Getürkt (Cortometraggio) (1996)</li>
<li>Kurz und schmerzlos (1998)</li>
<li>Kismet, regia di Andreas Thiel (Attore) (1999)</li>
<li>Im Juli (2000)</li>
<li>Denk ich an Deutschland - Wir haben vergessen zurückzukehren (Documentario) (2001)</li>
<li>Solino (2002)</li>
<li>La sposa turca (2004)</li>
<li>Die bösen alten Lieder, episodio di Europäische Visionen (2004)</li>
<li>Kebab Connection, regia di Anno Saul (Sceneggiatura) (2005)</li>
<li>Crossing the Bridge - The Sound of Istanbul (Documentario) (2005)</li>
<li>Ai confini del paradiso (2006)</li>
<li>Soul Kitchen (2009)</li>
<li>Chinatown (episodio di New York, I Love You) (2009)</li>
<li>Der Name Murat Kurnaz (episodio di Deutschland 09 - 13 kurze Filme zur Lage der Nation) (2009)</li>
<li>Der Müll im Garten Eden (Documentario) (2012)</li>
<li>Il padre (2014)</li>
<li>Tschick (2016)</li>
<li>Oltre la notte (2017)</li>
</ul>
<p>&nbsp;</p>
<p></div></div><div class="clear"></div></div>
<p>&nbsp;</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/biografie-registi" rel="tag">Biografie registi</a><a href="http://www.ecodelcinema.com/tag/fatih-akin" rel="tag">fatih akin</a><a href="http://www.ecodelcinema.com/tag/filmografie-registi" rel="tag">Filmografie registi</a><a href="http://www.ecodelcinema.com/tag/la-sposa-turca" rel="tag">La sposa turca</a><a href="http://www.ecodelcinema.com/tag/nati-il-25-agosto" rel="tag">Nati il 25 agosto</a><a href="http://www.ecodelcinema.com/tag/oltre-la-notte" rel="tag">Oltre la notte</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/beverly-hills-90210-tori-spelling-jennie-garth-lavorano-revival.htm" rel="prev"><span>Previous :</span> Beverly Hills 90210: Tori Spelling e Jennie Garth lavorano su un revival</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/spin-off-di-game-of-thrones.htm" rel="next"><span>Next :</span> Probabile arrivo dello spin-off di &#8220;Game of Thrones&#8221;</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Sergio-Sollima-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Sergio-Sollima-copertina.jpg" alt="Sergio Sollima" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm" itemprop="url" rel="bookmark">Sergio Sollima</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-12T10:36:03+00:00" itemprop="dateCreated">marzo 12, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina.jpg" alt="Oltre la notte (2017)" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" itemprop="url" rel="bookmark">Oltre la notte (2017)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-11T11:30:49+00:00" itemprop="dateCreated">marzo 11, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/stefano-sollima-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/stefano-sollima-copertina.jpg" alt="Stefano Sollima" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm" itemprop="url" rel="bookmark">Stefano Sollima</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-09T13:48:15+00:00" itemprop="dateCreated">marzo 09, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Oltre-la-notte-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Oltre-la-notte-copertina.jpg" alt="Oltre la notte: online il trailer del film con Diane Kruger" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm" itemprop="url" rel="bookmark">Oltre la notte: online il trailer del film con Diane Kruger</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-02-15T12:24:29+00:00" itemprop="dateCreated">febbraio 15, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Luca-Guadagnino-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Luca-Guadagnino.jpg" alt="Luca Guadagnino" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm" itemprop="url" rel="bookmark">Luca Guadagnino</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-01-31T12:00:08+00:00" itemprop="dateCreated">gennaio 31, 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fatih-akin-biografia-filmografia.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81bdf9b4a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dall8-marzo.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte.jpg" alt="Film al cinema dall&#8217;8 marzo" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dall8-marzo.htm" rel="bookmark">Film al cinema dall&#8217;8 marzo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-08T00:02:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 08, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dall8-marzo.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dall8-marzo.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;Morti o vivi o&#8230;&#8221; (8&#215;11) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-morti-vivi-8x11-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-8x11-Tara-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-8x11-Tara.jpg" alt="The Walking Dead &#8220;Morti o vivi o&#8230;&#8221; (8&#215;11) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto “The Day Before He Died” (04&#215;14) – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-04x14-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto “The Day Before He Died” (04&#215;14) – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto “ Lahey v. Commonwealth of Pennsylvania” (04&#215;13) – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-04x13-recensione-spiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto “ Lahey v. Commonwealth of Pennsylvania” (04&#215;13) – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto “Ask Him About Stella” (04&#215;12) – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-04x12-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto “Ask Him About Stella” (04&#215;12) – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le regole del delitto perfetto &#8220;He&#8217;s a bad father&#8221; (04&#215;11) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-regole-del-delitto-perfetto-04x11-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Le-regole-del-delitto-perfetto-copertina-1.jpg" alt="Le regole del delitto perfetto &#8220;He&#8217;s a bad father&#8221; (04&#215;11) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il commissario Montalbano: La giostra degli scambi &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-commissario-montalbano-la-giostra-degli-scambi-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ilcommissariomontalbanoscena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ilcommissariomontalbanoscena.jpg" alt="Il commissario Montalbano: La giostra degli scambi &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Sergio-Sollima-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Sergio-Sollima-copertina.jpg" alt="Sergio Sollima" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm" rel="bookmark">Sergio Sollima</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-12T10:36:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sergio-sollima-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina.jpg" alt="Oltre la notte (2017)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" rel="bookmark">Oltre la notte (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-11T11:30:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/stefano-sollima-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/stefano-sollima-copertina.jpg" alt="Stefano Sollima" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm" rel="bookmark">Stefano Sollima</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-09T13:48:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 09, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/stefano-sollima-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Oltre-la-notte-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Oltre-la-notte-copertina.jpg" alt="Oltre la notte: online il trailer del film con Diane Kruger" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm" rel="bookmark">Oltre la notte: online il trailer del film con Diane Kruger</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-15T12:24:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 15, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oltre-la-notte-online-il-trailer-del-film-diane-kruger.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Luca-Guadagnino-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Luca-Guadagnino.jpg" alt="Luca Guadagnino" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm" rel="bookmark">Luca Guadagnino</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-31T12:00:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 31, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/luca-guadagnino-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg" alt="Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T13:56:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina-170x113.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg" alt="Le parole di Guillermo del Toro agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" rel="bookmark">Le parole di Guillermo del Toro agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T12:23:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg" alt="Il discorso di Frances McDormand agli Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm" rel="bookmark">Il discorso di Frances McDormand agli Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T10:45:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-63').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-63">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/foxtrot-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Foxtrot-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Foxtrot-copertina.jpg" alt="Foxtrot (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/foxtrot-2017.htm">
                        Foxtrot (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/peter-rabbit-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/peter-rabbit-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/peter-rabbit.jpg" alt="Peter Rabbit (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/peter-rabbit-2017.htm">
                        Peter Rabbit (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina.jpg" alt="Oltre la notte (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm">
                        Oltre la notte (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/nelle-pieghe-del-tempo-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Nelle-pieghe-del-tempo3-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Nelle-pieghe-del-tempo3.jpg" alt="Nelle pieghe del tempo (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/nelle-pieghe-del-tempo-2018.htm">
                        Nelle pieghe del tempo (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Hitler-contro-Picasso-e-gli-altri-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Hitler-contro-Picasso-e-gli-altri-copertina.jpg" alt="Hitler contro Picasso e gli altri (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm">
                        Hitler contro Picasso e gli altri (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina.jpg" alt="The Lodgers &#8211; Non infrangere le regole (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm">
                        The Lodgers &#8211; Non infrangere le regole (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/maria-maddalena-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/maria-maddalena-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/maria-maddalena.jpg" alt="Maria Maddalena (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/maria-maddalena-2018.htm">
                        Maria Maddalena (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/rachel-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/rachel-2017-3-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/rachel-2017-3.jpg" alt="Rachel (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/rachel-2017.htm">
                        Rachel (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Vengo-anchio-furgone-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Vengo-anchio-furgone.jpg" alt="Vengo anch&#8217;io (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm">
                        Vengo anch&#8217;io (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte.jpg" alt="Il giustiziere della notte (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm">
                        Il giustiziere della notte (2018)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Billy-Crystal-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Billy-Crystal-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Billy-Crystal-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Billy-Crystal.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/billy-crystal-biografia-filmografia.htm" rel="bookmark">Billy Crystal</a></h2>
						<a href="http://www.ecodelcinema.com/billy-crystal-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Chris-Klein-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Chris-Klein-3-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Chris-Klein-3-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Chris-Klein-3.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/chris-klein-biografia-filmografia.htm" rel="bookmark">Chris Klein</a></h2>
						<a href="http://www.ecodelcinema.com/chris-klein-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Jamie-Bell-3-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="Jamie Bell biografia" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Jamie-Bell-3-300x200.jpeg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Jamie-Bell-3-765x510.jpeg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Jamie-Bell-3.jpeg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/jamie-bell-biografia-filmografia.htm" rel="bookmark">Jamie Bell</a></h2>
						<a href="http://www.ecodelcinema.com/jamie-bell-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/michael-caine-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/michael-caine-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/michael-caine-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/michael-caine-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/michael-caine-biografia-filmografia.htm" rel="bookmark">Michael Caine</a></h2>
						<a href="http://www.ecodelcinema.com/michael-caine-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Wolfgang-Petersen-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Wolfgang-Petersen-3-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Wolfgang-Petersen-3-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Wolfgang-Petersen-3.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/wolfgang-petersen-biografia-filmografia.htm" rel="bookmark">Wolfgang Petersen</a></h2>
						<a href="http://www.ecodelcinema.com/wolfgang-petersen-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2015/03/Bertrand-Blier1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bertrand Blier" srcset="http://www.ecodelcinema.com/wp-content/uploads/2015/03/Bertrand-Blier1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2015/03/Bertrand-Blier1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2015/03/Bertrand-Blier1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bertrand-blier-biografia-filmografia.htm" rel="bookmark">Bertrand Blier</a></h2>
						<a href="http://www.ecodelcinema.com/bertrand-blier-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Daniel-Gillies-bianco-e-nero-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/03/Daniel-Gillies-bianco-e-nero-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/03/Daniel-Gillies-bianco-e-nero-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/03/Daniel-Gillies-bianco-e-nero-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/03/Daniel-Gillies-bianco-e-nero.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/daniel-gillies-bografia-filmografia.htm" rel="bookmark">Daniel Gillies</a></h2>
						<a href="http://www.ecodelcinema.com/daniel-gillies-bografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/anche-senza-di-te-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Anche-senza-di-te-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Anche-senza-di-te.jpg" alt="Anche senza di te (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/anche-senza-di-te-2018.htm" rel="bookmark">Anche senza di te (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-02T12:08:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 02, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/anche-senza-di-te-2018.htm">(1) Comment</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/anche-senza-di-te-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Il-giustiziere-della-notte.jpg" alt="Il giustiziere della notte (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" rel="bookmark">Il giustiziere della notte (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T10:49:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-giustiziere-della-notte-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Vengo-anchio-furgone-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Vengo-anchio-furgone.jpg" alt="Vengo anch&#8217;io (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" rel="bookmark">Vengo anch&#8217;io (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T12:46:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vengo-anch-io-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/The-Lodgers-copertina.jpg" alt="The Lodgers &#8211; Non infrangere le regole (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" rel="bookmark">The Lodgers &#8211; Non infrangere le regole (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-07T12:00:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 07, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-lodgers-non-infrangere-le-regole-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Nome-di-donna-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Nome-di-donna-copertina.jpg" alt="Nome di donna (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" rel="bookmark">Nome di donna (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-03T11:13:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 03, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nome-di-donna-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nome-di-donna-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Eterno-Femminile-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Eterno-Femminile-copertina.jpg" alt="Eterno Femminile (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" rel="bookmark">Eterno Femminile (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-10T13:03:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/eterno-femminile-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/eterno-femminile-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/08/Nico-1988.jpg" alt="Nico, 1988 (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nico-1988-2017.htm" rel="bookmark">Nico, 1988 (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T11:18:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 10, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/nico-1988-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/nico-1988-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/à-bras-ouverts-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/à-bras-ouverts.jpg" alt="Benvenuti a casa mia (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" rel="bookmark">Benvenuti a casa mia (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-28T11:00:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/benvenuti-a-casa-mia-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1.jpg" alt="Ricomincio da noi (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" rel="bookmark">Ricomincio da noi (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-28T14:14:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ricomincio-da-noi-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 13 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Hitler-contro-Picasso-e-gli-altri-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Hitler-contro-Picasso-e-gli-altri-copertina.jpg" alt="Hitler contro Picasso e gli altri (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm" rel="bookmark">Hitler contro Picasso e gli altri (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-09T10:11:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 09, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/hitler-contro-picasso-e-gli-atri-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 15 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/visages-villages-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Visages-Villages-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Visages-Villages.jpg" alt="Visages Villages (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/visages-villages-2017.htm" rel="bookmark">Visages Villages (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-30T12:13:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/visages-villages-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/visages-villages-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/maria-maddalena-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/maria-maddalena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/maria-maddalena.jpg" alt="Maria Maddalena (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/maria-maddalena-2018.htm" rel="bookmark">Maria Maddalena (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-07T10:32:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 07, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/maria-maddalena-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/maria-maddalena-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/oltre-la-notte-copertina.jpg" alt="Oltre la notte (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" rel="bookmark">Oltre la notte (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-11T11:30:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oltre-la-notte-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer.jpg" alt="Metti la nonna in freezer (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-2018.htm" rel="bookmark">Metti la nonna in freezer (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-18T12:54:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/pertini-il-combattente-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/pertinicope-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/pertinicope.jpg" alt="Pertini &#8211; Il combattente (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/pertini-il-combattente-2018.htm" rel="bookmark">Pertini &#8211; Il combattente (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-29T19:50:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 29, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/pertini-il-combattente-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/pertini-il-combattente-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rachel-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/rachel-2017-3-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/rachel-2017-3.jpg" alt="Rachel (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rachel-2017.htm" rel="bookmark">Rachel (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T16:55:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rachel-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rachel-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tomb-raider-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Alicia-Vikander-Lara-Croft-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Alicia-Vikander-Lara-Croft.jpg" alt="Tomb Raider (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tomb-raider-2018.htm" rel="bookmark">Tomb Raider (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-09-25T12:52:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 25, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tomb-raider-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tomb-raider-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/un-amore-sopra-le-righe-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Un-amore-sopra-le-righe-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Un-amore-sopra-le-righe.jpg" alt="Un amore sopra le righe (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/un-amore-sopra-le-righe-2018.htm" rel="bookmark">Un amore sopra le righe (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-01T10:50:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 01, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/un-amore-sopra-le-righe-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/un-amore-sopra-le-righe-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 19 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rumble-il-grande-spirito-del-rock-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rumble-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/rumble-copertina.jpg" alt="Rumble &#8211; Il grande spirito del rock (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rumble-il-grande-spirito-del-rock-2018.htm" rel="bookmark">Rumble &#8211; Il grande spirito del rock (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-11T21:34:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rumble-il-grande-spirito-del-rock-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rumble-il-grande-spirito-del-rock-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/zerovskij-solo-per-amore-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ZEROVSKIJ-–-SOLO-PER-AMORE-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/ZEROVSKIJ-–-SOLO-PER-AMORE.jpg" alt="Zerovskij &#8211; Solo per amore (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/zerovskij-solo-per-amore-2018.htm" rel="bookmark">Zerovskij &#8211; Solo per amore (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-21T12:17:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/zerovskij-solo-per-amore-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/zerovskij-solo-per-amore-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2018/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2018/03/01" aria-label="Articoli pubblicati in 1 March 2018">1</a></td><td><a href="http://www.ecodelcinema.com/2018/03/02" aria-label="Articoli pubblicati in 2 March 2018">2</a></td><td><a href="http://www.ecodelcinema.com/2018/03/03" aria-label="Articoli pubblicati in 3 March 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/03/05" aria-label="Articoli pubblicati in 5 March 2018">5</a></td><td><a href="http://www.ecodelcinema.com/2018/03/06" aria-label="Articoli pubblicati in 6 March 2018">6</a></td><td><a href="http://www.ecodelcinema.com/2018/03/07" aria-label="Articoli pubblicati in 7 March 2018">7</a></td><td><a href="http://www.ecodelcinema.com/2018/03/08" aria-label="Articoli pubblicati in 8 March 2018">8</a></td><td><a href="http://www.ecodelcinema.com/2018/03/09" aria-label="Articoli pubblicati in 9 March 2018">9</a></td><td><a href="http://www.ecodelcinema.com/2018/03/10" aria-label="Articoli pubblicati in 10 March 2018">10</a></td><td><a href="http://www.ecodelcinema.com/2018/03/11" aria-label="Articoli pubblicati in 11 March 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2018/03/12" aria-label="Articoli pubblicati in 12 March 2018">12</a></td><td><a href="http://www.ecodelcinema.com/2018/03/13" aria-label="Articoli pubblicati in 13 March 2018">13</a></td><td id="today"><a href="http://www.ecodelcinema.com/2018/03/14" aria-label="Articoli pubblicati in 14 March 2018">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"f8d5973f95","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 2/180 queries in 0.121 seconds using disk

Served from: www.ecodelcinema.com @ 2018-03-14 17:35:22 by W3 Total Cache
-->