<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Ermanno Olmi ci lascia: il regista è morto a 86 anni - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Ermanno Olmi ci lascia: il regista è morto a 86 anni"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Il cinema è in lutto per la perdita di Ermanno Olmi, deceduto a 86 anni."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ermanno Olmi ci ha lasciati a 86 anni, il cinema piange il regista del grande cinema italiano, che nel 1978 vinse la Palma D&#039;Oro al Festival di Cannes con il suo capolavoro &quot;L&#039;albero degli zoccoli&quot;."/>
<link rel="canonical" href="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ermanno Olmi ci lascia: il regista è morto a 86 anni - Ecodelcinema" />
<meta property="og:description" content="Ermanno Olmi ci ha lasciati a 86 anni, il cinema piange il regista del grande cinema italiano, che nel 1978 vinse la Palma D&#039;Oro al Festival di Cannes con il suo capolavoro &quot;L&#039;albero degli zoccoli&quot;." />
<meta property="og:url" content="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Ermanno Olmi" />
<meta property="article:section" content="News Cinema" />
<meta property="article:published_time" content="2018-05-07T13:11:20+02:00" />
<meta property="article:modified_time" content="2018-05-07T13:26:25+02:00" />
<meta property="og:updated_time" content="2018-05-07T13:26:25+02:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta property="og:image:alt" content="Ermanno Olmi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ermanno Olmi ci ha lasciati a 86 anni, il cinema piange il regista del grande cinema italiano, che nel 1978 vinse la Palma D&#039;Oro al Festival di Cannes con il suo capolavoro &quot;L&#039;albero degli zoccoli&quot;." />
<meta name="twitter:title" content="Ermanno Olmi ci lascia: il regista è morto a 86 anni - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Ermanno Olmi ci lascia: il regista è morto a 86 anni Feed dei commenti" href="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=124454' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm/amp"><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-124454 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>maggio 07, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/mtv-movie-awards-2018-nomination-la-lista-completa.htm' title='Mtv Movie &#038; TV Awards 2018 nomination: la lista completa'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/Mtv-Movie-TV-Awards.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/mtv-movie-awards-2018-nomination-la-lista-completa.htm' title='Mtv Movie &#038; TV Awards 2018 nomination: la lista completa'> Mtv Movie &#038; TV Awards 2018 nomination: la lista completa</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/blackkklansman-nuovo-film-di-spike-lee.htm' title='BlacKkKlansman: film rivincita di Spike Lee'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/spike_lee.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/blackkklansman-nuovo-film-di-spike-lee.htm' title='BlacKkKlansman: film rivincita di Spike Lee'> BlacKkKlansman: film rivincita di Spike Lee</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/maleficient-2-harris-dickinson-sequel.htm' title='Maleficent 2: Harris Dickinson nel ruolo del principe'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/08/maleficent.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/maleficient-2-harris-dickinson-sequel.htm' title='Maleficent 2: Harris Dickinson nel ruolo del principe'> Maleficent 2: Harris Dickinson nel ruolo del principe</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-120312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-al-cinema-nel-2019">I Film al cinema nel 2019</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-122221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/gennaio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2019</a></li>
		<li id="menu-item-122222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/febbraio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2019</a></li>
		<li id="menu-item-122223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/marzo-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2019</a></li>
		<li id="menu-item-122224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/luglio-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2019</a></li>
		<li id="menu-item-122225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/agosto-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2019</a></li>
		<li id="menu-item-122226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/schede-film/2019/dicembre-2019"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2019</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/la-truffa-dei-logan-tutto-cio-che-ce-da-scoprire.htm' title='La truffa dei Logan: tutto ciò che c&#8217;è da scoprire'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/05/logan-lucky-2-copia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/la-truffa-dei-logan-tutto-cio-che-ce-da-scoprire.htm' title='La truffa dei Logan: tutto ciò che c&#8217;è da scoprire'> La truffa dei Logan: tutto ciò che c&#8217;è da scoprire</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/milos-forman-il-cinema-piange-il-grande-regista.htm' title='Miloš Forman: il cinema piange il grande regista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/09/Milo..Forman.giovane.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/milos-forman-il-cinema-piange-il-grande-regista.htm' title='Miloš Forman: il cinema piange il grande regista'> Miloš Forman: il cinema piange il grande regista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/quentin-tarantino-10-curiosita-che-non-sai.htm' title='Quentin Tarantino: 10 curiosità che non sai'><img src='http://www.ecodelcinema.com/wp-content/uploads/2014/03/Quentin-Tarantino.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/quentin-tarantino-10-curiosita-che-non-sai.htm' title='Quentin Tarantino: 10 curiosità che non sai'> Quentin Tarantino: 10 curiosità che non sai</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/06/Made-in-Italy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/made-in-italy-2018.htm' title='Made in Italy (2018)'> Made in Italy (2018)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'> Tutti i soldi del mondo (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-123046" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2018">Festival di Cannes 2018</a></li>
	<li id="menu-item-118181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/festival-di-berlino-2018">Festival di Berlino 2018</a></li>
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-123046' data-id='32216' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-123046'><li><figure><a href='http://www.ecodelcinema.com/blackkklansman-nuovo-film-di-spike-lee.htm' title='BlacKkKlansman: film rivincita di Spike Lee'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/05/spike_lee.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/blackkklansman-nuovo-film-di-spike-lee.htm' title='BlacKkKlansman: film rivincita di Spike Lee'> BlacKkKlansman: film rivincita di Spike Lee</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/lily-collins-protagonista-di-titan.htm' title='Lily Collins protagonista di &#8220;Titan&#8221;, un thriller di soppravivenza'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/lily-collins...jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/lily-collins-protagonista-di-titan.htm' title='Lily Collins protagonista di &#8220;Titan&#8221;, un thriller di soppravivenza'> Lily Collins protagonista di &#8220;Titan&#8221;, un thriller di soppravivenza</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-man-who-killed-don-quixote-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-man-who-killed-don-quixote-la-porta-per-cannes-e-ancora-aperta.htm' title='The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta'> The Man Who Killed Don Quixote: la porta per Cannes è ancora aperta</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-118181' data-id='31726' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-118181'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-117048" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar2018">Oscar 2018</a></li>
	<li id="menu-item-117049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe">Golden Globe</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-117048' data-id='31232' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117048'><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm' title='Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista'> Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Guillermo-del-Toro-copertina.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-parole-di-guillermo-del-toro-agli-oscar-2018.htm' title='Le parole di Guillermo del Toro agli Oscar 2018'> Le parole di Guillermo del Toro agli Oscar 2018</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/03/Frances-McDormand-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/il-discorso-di-frances-mcdormand-agli-oscar-2018.htm' title='Il discorso di Frances McDormand agli Oscar 2018'> Il discorso di Frances McDormand agli Oscar 2018</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-117049' data-id='25821' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-117049'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/show-dogs-conferenza-stampa-alla-casa-del-cinema.htm" rel="bookmark">Show Dogs &#8211; Entriamo in Scena: conferenza stampa alla Casa del Cinema</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm" rel="bookmark">Ermanno Olmi ci lascia: il regista è morto a 86 anni</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-avengers-infinity-war-vince-il-secondo-weekend-di-fila.htm" rel="bookmark">Box Office USA: &#8220;Avengers: Infinity War&#8221; vince il secondo weekend di fila</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-avengers-infinity-war-si-riconferma-al-primo-posto.htm" rel="bookmark">Box Office Italia: &#8220;Avengers: Infinity War&#8221; si riconferma al primo posto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/famiglia-allargata-2018.htm" rel="bookmark">Famiglia allargata (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" rel="bookmark">Benvenuto in Germania! (2016)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-hustle-2018.htm" rel="bookmark">The Hustle (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-hurricane-heist-2018.htm" rel="bookmark">The Hurricane Heist (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/a-quiet-passion-2016.htm" rel="bookmark">A Quiet Passion (2016)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/211-rapina-in-corso-2018.htm" rel="bookmark">211 &#8211; Rapina in Corso (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/luis-e-gli-alieni-2018.htm" rel="bookmark">Luis e gli Alieni (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/una-vita-spericolata-2018.htm" rel="bookmark">Una vita spericolata (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/rudy-valentino-2017.htm" rel="bookmark">Rudy Valentino (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/backstabbing-for-beginners-2018.htm" rel="bookmark">Backstabbing for Beginners (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/i-feel-pretty-2018.htm" rel="bookmark">I Feel Pretty (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/malati-di-sesso-2018.htm" rel="bookmark">Malati di sesso (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/le-meraviglie-del-mare-2017.htm" rel="bookmark">Le meraviglie del mare (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/lazzaro-felice-2018.htm" rel="bookmark">Lazzaro felice (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-terra-dellabbastanza-2018.htm" rel="bookmark">La Terra dell&#8217;Abbastanza (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/larte-della-fuga-2018.htm" rel="bookmark">L&#8217;arte della fuga (2014)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/news" title="News Cinema" rel="v:url" property="v:title">News Cinema</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Ermanno Olmi ci lascia: il regista è morto a 86 anni</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/news" rel="category tag">News Cinema</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2013%2F09%2FErmanno-Olmi-evidenza.jpg&p&#91;title&#93;=Ermanno Olmi ci lascia: il regista è morto a 86 anni&p&#91;summary&#93;=Ermanno+Olmi+%C3%A8+venuto+a+mancare+all%27et%C3%A0+di+86+anni+all%27ospedale+di+Asiago%2C+dove+era+ricoverato+da+alcuni+giorni%2C+lasciando+la+moglie+e+i+figli.+Ermanno+Olmi%3A+ad', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Ermanno Olmi ci lascia: il regista è morto a 86 anni&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Ermanno Olmi ci lascia: il regista è morto a 86 anni&body=Ermanno+Olmi+%C3%A8+venuto+a+mancare+all%27et%C3%A0+di+86+anni+all%27ospedale+di+Asiago%2C+dove+era+ricoverato+da+alcuni+giorni%2C+lasciando+la+moglie+e+i+figli.+Ermanno+Olmi%3A+ad : http%3A%2F%2Fwww.ecodelcinema.com%2Fermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-124454" class="post-124454 post type-post status-publish format-standard has-post-thumbnail category-news tag-ermanno-olmi" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p><a title="Ermanno Olmi" href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm">Ermanno Olmi</a> è venuto a mancare all&#8217;età di 86 anni all&#8217;ospedale di Asiago, dove era ricoverato da alcuni giorni, lasciando la moglie e i figli.</p>
<h2>Ermanno Olmi: addio al visionario regista del grande cinema italiano</h2>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-98729 size-full" title="Ermanno Olmi" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio.jpg" alt="Ermanno Olmi regista" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-docevita-grigio-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></a></p>
<p>Ermanno Olmi era malato da parecchio tempo e dopo essere stato ricoverato venerdì, è deceduto circondato dall&#8217;affetto dei suoi cari. I funerali si svolgeranno in privato, come desiderava lo stesso regista da sempre protagonista di una vita piena di amici e di affetti ma molto riservata.</p>
<p>Ermanno Olmi, di origini bergamasche, è stato autore di numerose pellicole amate dal pubblico e dalla critica, tra cui il suo capolavoro &#8220;L&#8217;albero degli zoccoli&#8221; del 1978, che gli fece guadagnare la Palma D&#8217;Oro al 31º Festival di Cannes.</p>
<p>Il cinema piange un regista e sceneggiatore del grande cinema italiano, che aveva esordito dietro la macchina da presa con &#8220;Il tempo si è fermato&#8221; nel 1959. Il regista ha sempre cercato di rappresentare attraverso la macchina del cinema la vita stessa. Dopo i suoi primi lavori tra cui &#8220;Il posto&#8221; (1961) e &#8220;I fidanzati&#8221; (1963) fu considerato il cantore della gente comune e delle piccole cose: i suoi lavori mettono in scena la vita quotidiana fatta di persone comuni e valori spesso trascurati.</p>
<h3>Una vita dedicata al cinema</h3>
<p>Con il passare degli anni il cinema di Olmi si è allargato a vari generi tra cui il documentario con pellicole come &#8220;La diga sul ghiacciao&#8221;, &#8220;Tre fili fino a Milano&#8221;, &#8220;Un metro è lungo cinque&#8221;. Nel 1965 realizza &#8220;E venne un uomo&#8221; un film biografico su papa Giovanni XIII, in cui dà spazio alla sua religiosità.</p>
<p>Il capolavoro arriva nel 1978 &#8220;L&#8217;albero degli zoccoli&#8221;, una sorta di fiaba contadina recitata interamente in dialetto bergamasco da attori non professionisti, che si affidavano più all&#8217;espressività dei gesti che delle parole.</p>
<p>Nonostante è colpito da una malattia che lo consuma pian piano, e lo porta alla depressione, allontanandolo dal set cinematografico, Ermanno Olmi si rialza e torna a fare cinema, arricchendo la sua filmografia con &#8220;Il mestiere delle armi&#8221; (2001), &#8220;Cantando dietro i paraventi&#8221; (2003), &#8220;Centochiodi&#8221; (2007), e il bellissimo &#8220;Torneranno i prati&#8221; (2014) film contro la guerra, in cui vita e cinema si mescolano in un incontro poetico.</p>
<p>Mariateresa Vurro</p>
<p>07/05/2018</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/ermanno-olmi" rel="tag">Ermanno Olmi</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/box-office-usa-avengers-infinity-war-vince-il-secondo-weekend-di-fila.htm" rel="prev"><span>Previous :</span> Box Office USA: &#8220;Avengers: Infinity War&#8221; vince il secondo weekend di fila</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/show-dogs-conferenza-stampa-alla-casa-del-cinema.htm" rel="next"><span>Next :</span> Show Dogs &#8211; Entriamo in Scena: conferenza stampa alla Casa del Cinema</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza.jpg" alt="Ermanno Olmi" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm" itemprop="url" rel="bookmark">Ermanno Olmi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2013-09-26T16:17:55+00:00" itemprop="dateCreated">settembre 26, 2013</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ermanno-olmi-ci-lascia-il-regista-morto-a-86-anni.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='124454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88a9bb2bab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-hustle-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/anne-hathaway-7-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/anne-hathaway-7.jpg" alt="The Hustle (2018)" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-hustle-2018.htm" rel="bookmark">The Hustle (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-06T21:25:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-hustle-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-hustle-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-miracolo-recensione-spoiler-episodio-1-2.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/Il-Miracolo-scena.png" alt="Il Miracolo &#8211; 01&#215;01 e 01&#215;02 &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-2-presentati-in-anteprima-i-primi-due-episodi.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-1.jpg" alt="La mafia uccide solo d’estate 2: i primi due episodi presentati in anteprima" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-ira-8x16-season-finale-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-2.jpg" alt="The Walking Dead “Ira” (8×16) – Season Finale – Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/una-serie-di-sfortunati-eventi-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Una-serie-di-sfortunati-eventi-conte-Olaf.jpg" alt="Una serie di sfortunati eventi &#8211; Serie tv &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-il-valore-8x15-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/The-Walking-Dead-5.jpg" alt="The Walking Dead &#8220;Il valore&#8221; (8&#215;15) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="The Walking Dead &#8220;La chiave&#8221; (8&#215;12) &#8211; Recensione e Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-walking-dead-la-chiave-8x12-recensione-e-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-Rick-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/The-Walking-Dead-Rick.jpg" alt="The Walking Dead &#8220;La chiave&#8221; (8&#215;12) &#8211; Recensione e Spoiler" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Ermanno-Olmi-evidenza.jpg" alt="Ermanno Olmi" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm" rel="bookmark">Ermanno Olmi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2013-09-26T16:17:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>settembre 26, 2013</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ermanno-olmi-biografia-filmografia.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/05/cosby-e-polanski-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/05/cosby-e-polanski.jpg" alt="Oscars: Bill Cosby e Roman Polanski espulsi dal team" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" rel="bookmark">Oscars: Bill Cosby e Roman Polanski espulsi dal team</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-04T11:31:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 04, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oscars-espelle-bill-cosby-e-roman-polanski.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/03/David-di-Donatello-2017-copertina.jpg" alt="David di Donatello 2018: tutti i vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" rel="bookmark">David di Donatello 2018: tutti i vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-22T08:58:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/david-di-donatello-tutti-i-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Gary-Oldman-copertina.jpg" alt="Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" rel="bookmark">Il Camaleonte di Hollywood vince l&#8217;Oscar come Miglior attore protagonista</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-06T13:56:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 06, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-discorso-di-gary-oldman-agli-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-56').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-56">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/famiglia-allargata-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Famiglia-allargata-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Famiglia-allargata.jpg" alt="Famiglia allargata (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/famiglia-allargata-2018.htm">
                        Famiglia allargata (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/benvenuto-in-germania-scena-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/benvenuto-in-germania-scena.jpg" alt="Benvenuto in Germania! (2016)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm">
                        Benvenuto in Germania! (2016)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/le-meraviglie-del-mare-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/le-meraviglie-del-mare-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/le-meraviglie-del-mare.jpg" alt="Le meraviglie del mare (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/le-meraviglie-del-mare-2017.htm">
                        Le meraviglie del mare (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/loro-2-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro.jpg" alt="Loro 2 (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/loro-2-2018.htm">
                        Loro 2 (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/le-grida-del-silenzio-immagine-333x227.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/le-grida-del-silenzio-immagine.jpeg" alt="Le grida del silenzio (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm">
                        Le grida del silenzio (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/A-Beautiful-Day-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/A-Beautiful-Day-copertina.jpg" alt="A Beautiful Day (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm">
                        A Beautiful Day (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tonno-spiaggiato-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tonno-spiaggiato.jpg" alt="Tonno Spiaggiato (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm">
                        Tonno Spiaggiato (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/avengers-infinity-war-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Avengers-infinity-war-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Avengers-infinity-war.jpg" alt="Avengers: Infinity War (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/avengers-infinity-war-2018.htm">
                        Avengers: Infinity War (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/loro-1-2018.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro.jpg" alt="Loro 1 (2018)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/loro-1-2018.htm">
                        Loro 1 (2018)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/interruption-2015.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Interruption-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Interruption-copertina.jpg" alt="Interruption (2015)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/interruption-2015.htm">
                        Interruption (2015)                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Barbara-DUrso-attrice-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Barbara D&#039;Urso attrice" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Barbara-DUrso-attrice-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Barbara-DUrso-attrice-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Barbara-DUrso-attrice-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Barbara-DUrso-attrice.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/barbara-durso-biografia-filmografia.htm" rel="bookmark">Barbara D’Urso</a></h2>
						<a href="http://www.ecodelcinema.com/barbara-durso-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Cooper-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Gary Cooper cappello" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Cooper-2-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Cooper-2-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Cooper-2-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Gary-Cooper-2.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/gary-cooper-biografia-filmografia.htm" rel="bookmark">Gary Cooper</a></h2>
						<a href="http://www.ecodelcinema.com/gary-cooper-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Raimondo-Vianello-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/10/Raimondo-Vianello-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Raimondo-Vianello-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Raimondo-Vianello-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/10/Raimondo-Vianello.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/raimondo-vianello-biografia-filmografia.htm" rel="bookmark">Raimondo Vianello</a></h2>
						<a href="http://www.ecodelcinema.com/raimondo-vianello-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Maggio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/game-night-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Game-night-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Game-night.jpg" alt="Game Night &#8211; Indovina chi muore stasera? (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/game-night-2018.htm" rel="bookmark">Game Night &#8211; Indovina chi muore stasera? (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-19T13:53:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/game-night-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/game-night-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Lisola-dei-cani-copertina.jpg" alt="L&#8217;isola dei cani (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" rel="bookmark">L&#8217;isola dei cani (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-21T18:42:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lisola-dei-cani-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/arrivano-i-prof-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Arrivano-i-Prof-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/Arrivano-i-Prof-copertina.jpg" alt="Arrivano i prof (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/arrivano-i-prof-2018.htm" rel="bookmark">Arrivano i prof (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-11T13:10:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 11, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/arrivano-i-prof-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/arrivano-i-prof-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/A-Beautiful-Day-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/A-Beautiful-Day-copertina.jpg" alt="A Beautiful Day (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm" rel="bookmark">A Beautiful Day (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-27T09:30:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 27, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-beautiful-day-2017.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 3 Maggio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/uno-sguardo-alla-terra-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/uno-sguardo-alla-terra-regista-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/uno-sguardo-alla-terra-regista.jpg" alt="Uno sguardo alla Terra (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/uno-sguardo-alla-terra-2018.htm" rel="bookmark">Uno sguardo alla Terra (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-24T21:24:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 24, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/uno-sguardo-alla-terra-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/uno-sguardo-alla-terra-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/cosa-dira-la-gente-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/02/What-Will-People-Say-copertina-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/02/What-Will-People-Say-copertina.jpeg" alt="Cosa dirà la gente (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cosa-dira-la-gente-2017.htm" rel="bookmark">Cosa dirà la gente (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-21T13:35:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 21, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/cosa-dira-la-gente-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/cosa-dira-la-gente-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/manuel-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/B11936FA-B2C0-4D91-98C1-EA2A26A39E17-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/B11936FA-B2C0-4D91-98C1-EA2A26A39E17-81x55.jpeg" alt="Manuel (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/manuel-2017.htm" rel="bookmark">Manuel (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-19T23:05:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/manuel-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/manuel-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/1945-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/1945-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/1945-copertina.jpg" alt="1945 (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/1945-2017.htm" rel="bookmark">1945 (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-19T12:35:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/1945-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/1945-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/eva-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Eva-2018-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Eva-2018.jpg" alt="Eva (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/eva-2018.htm" rel="bookmark">Eva (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-19T00:59:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 19, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/eva-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/eva-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra.jpg" alt="Dopo la guerra (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm" rel="bookmark">Dopo la guerra (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-18T12:00:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dopo-la-guerra-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Ci-vuole-un-fisico-copertina.jpg" alt="Ci vuole un fisico (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" rel="bookmark">Ci vuole un fisico (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-17T22:40:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 17, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ci-vuole-un-fisico-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 Maggio</h2></div>		<ul class="post-list default">

					<!-- Else in here -->
						                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 10 Maggio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/le-grida-del-silenzio-immagine-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/le-grida-del-silenzio-immagine.jpeg" alt="Le grida del silenzio (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm" rel="bookmark">Le grida del silenzio (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-01T23:00:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 01, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-grida-del-silenzio-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-banalita-del-crimine-2014.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/la-banalità-del-crimine-scena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/la-banalità-del-crimine-scena.jpg" alt="La banalità del crimine (2014)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-banalita-del-crimine-2014.htm" rel="bookmark">La banalità del crimine (2014)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-17T20:35:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 17, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-banalita-del-crimine-2014.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-banalita-del-crimine-2014.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/si-muore-tutti-democristiani-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Si-muore-tutti-democristiani-attori-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Si-muore-tutti-democristiani-attori.jpg" alt="Si muore tutti democristiani (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/si-muore-tutti-democristiani-2017.htm" rel="bookmark">Si muore tutti democristiani (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-26T13:48:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 26, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/si-muore-tutti-democristiani-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/si-muore-tutti-democristiani-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tonno-spiaggiato-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Tonno-spiaggiato.jpg" alt="Tonno Spiaggiato (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm" rel="bookmark">Tonno Spiaggiato (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-26T22:20:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tonno-spiaggiato-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/show-dogs-entriamo-in-scena-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/show-dogs-cpertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/show-dogs-cpertina.jpg" alt="Show Dogs &#8211; Entriamo in Scena (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/show-dogs-entriamo-in-scena-2018.htm" rel="bookmark">Show Dogs &#8211; Entriamo in Scena (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-26T17:02:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 26, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/show-dogs-entriamo-in-scena-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/show-dogs-entriamo-in-scena-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/loro-2-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/03/Loro.jpg" alt="Loro 2 (2018)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/loro-2-2018.htm" rel="bookmark">Loro 2 (2018)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-03T08:56:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 03, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/loro-2-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/loro-2-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-dubbio-un-caso-di-coscienza-2017.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Il-dubbio-Un-caso-di-coscienza-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/Il-dubbio-Un-caso-di-coscienza-copertina.jpg" alt="Il dubbio &#8211; Un caso di coscienza (2017)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-dubbio-un-caso-di-coscienza-2017.htm" rel="bookmark">Il dubbio &#8211; Un caso di coscienza (2017)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-04-12T23:48:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 12, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-dubbio-un-caso-di-coscienza-2017.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-dubbio-un-caso-di-coscienza-2017.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/04/benvenuto-in-germania-scena-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/04/benvenuto-in-germania-scena.jpg" alt="Benvenuto in Germania! (2016)" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" rel="bookmark">Benvenuto in Germania! (2016)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-05-07T10:30:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>maggio 07, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/benvenuto-in-germania-2016.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maggio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2018/04">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2018/05/01" aria-label="Articoli pubblicati in 1 May 2018">1</a></td><td><a href="http://www.ecodelcinema.com/2018/05/02" aria-label="Articoli pubblicati in 2 May 2018">2</a></td><td><a href="http://www.ecodelcinema.com/2018/05/03" aria-label="Articoli pubblicati in 3 May 2018">3</a></td><td><a href="http://www.ecodelcinema.com/2018/05/04" aria-label="Articoli pubblicati in 4 May 2018">4</a></td><td><a href="http://www.ecodelcinema.com/2018/05/05" aria-label="Articoli pubblicati in 5 May 2018">5</a></td><td><a href="http://www.ecodelcinema.com/2018/05/06" aria-label="Articoli pubblicati in 6 May 2018">6</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.ecodelcinema.com/2018/05/07" aria-label="Articoli pubblicati in 7 May 2018">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"2729b5f15e","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 2/158 queries in 0.120 seconds using disk (Request-wide modification query)

Served from: www.ecodelcinema.com @ 2018-05-07 16:07:16 by W3 Total Cache
-->