<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Doraemon Il Film - Nobita e la nascita del Giappone - Trama e trailer</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/12/doraemon-il-film-la-nascita-del-giappone-2016-18-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Doraemon Il Film &#8211; Nobita e la nascita del Giappone"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Doraemon Il Film - Nobita e la nascita del Giappone: Nobita e i suoi amici faranno un viaggio nella preistoria dove vivranno fantastiche avventure"/>
    <meta property="og:url" content="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Doraemon Il Film - Nobita e la nascita del Giappone: Nobita e i suoi amici faranno un viaggio nella preistoria dove vivranno fantastiche avventure"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doraemon Il Film - Nobita e la nascita del Giappone - Trama e trailer" />
<meta property="og:description" content="Doraemon Il Film - Nobita e la nascita del Giappone: Nobita e i suoi amici faranno un viaggio nella preistoria dove vivranno fantastiche avventure" />
<meta property="og:url" content="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Doraemon Il Film - Nobita e la nascita del Giappone" />
<meta property="article:tag" content="Doraemon Il Film - Nobita e la nascita del Giappone trailer" />
<meta property="article:tag" content="Doraemon Il Film - Nobita e la nascita del Giappone trama" />
<meta property="article:section" content="2016" />
<meta property="article:published_time" content="2016-12-21T12:53:06+01:00" />
<meta property="article:modified_time" content="2016-12-22T10:18:12+01:00" />
<meta property="og:updated_time" content="2016-12-22T10:18:12+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/12/doraemon-il-film-la-nascita-del-giappone-2016-18.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Doraemon Il Film - Nobita e la nascita del Giappone: Nobita e i suoi amici faranno un viaggio nella preistoria dove vivranno fantastiche avventure" />
<meta name="twitter:title" content="Doraemon Il Film - Nobita e la nascita del Giappone - Trama e trailer" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2016/12/doraemon-il-film-la-nascita-del-giappone-2016-18.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Doraemon Il Film &#8211; Nobita e la nascita del Giappone Feed dei commenti" href="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsm_team_b-font-awesome-front-css'  href='http://www.ecodelcinema.com/wp-content/plugins/team-builder/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_bootstrap-front-css'  href='http://www.ecodelcinema.com/wp-content/plugins/team-builder/assets/css/bootstrap-front.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_team1-css'  href='http://www.ecodelcinema.com/wp-content/plugins/team-builder/assets/css/team1.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_team2-css'  href='http://www.ecodelcinema.com/wp-content/plugins/team-builder/assets/css/team2.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.ecodelcinema.com/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='http://www.ecodelcinema.com/wp-content/plugins/tlp-team/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tlpstyle-css'  href='http://www.ecodelcinema.com/wp-content/plugins/tlp-team/assets/css/tlpstyle.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.ecodelcinema.com/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=84889' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm&#038;format=xml" />

<link rel="stylesheet" href="http://www.ecodelcinema.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #f47404}</style>	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-84889 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>dicembre 22, 2016</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/isle-of-dogs-progetto-firmato-wes-anderson.htm' title='Isle of Dogs: il nuovo progetto firmato Wes Anderson'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/09/Wes-Anderson.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/isle-of-dogs-progetto-firmato-wes-anderson.htm' title='Isle of Dogs: il nuovo progetto firmato Wes Anderson'> Isle of Dogs: il nuovo progetto firmato Wes Anderson</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/collateral-beauty-screencrush-cattiveria-realismo.htm' title='Collateral Beauty: ScreenCrush, cattiveria o realismo?'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/07/collateral-beauty-will-smith.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/collateral-beauty-screencrush-cattiveria-realismo.htm' title='Collateral Beauty: ScreenCrush, cattiveria o realismo?'> Collateral Beauty: ScreenCrush, cattiveria o realismo?</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/thor-ragnarok-nuovi-dettagli-confermati-dal-regista.htm' title='Thor &#8211; Ragnarok: nuovi dettagli confermati dal regista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/04/Thor-Ragnarok.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/thor-ragnarok-nuovi-dettagli-confermati-dal-regista.htm' title='Thor &#8211; Ragnarok: nuovi dettagli confermati dal regista'> Thor &#8211; Ragnarok: nuovi dettagli confermati dal regista</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni<span class="menu_bl" style="background:#eeee22;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-78060" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/recensioni-serie-tv">Recensioni Serie TV</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-78060' data-id='27957' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78060'><li><figure><a href='http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm' title='Gilmore Girls &#8211; A Year in the Life &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2015/10/una-mamma-per-amica.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm' title='Gilmore Girls &#8211; A Year in the Life &#8211; Recensione'> Gilmore Girls &#8211; A Year in the Life &#8211; Recensione</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/io-ci-sono-recensione.htm' title='Io ci sono &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/11/io-ci-sono.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/io-ci-sono-recensione.htm' title='Io ci sono &#8211; Recensione'> Io ci sono &#8211; Recensione</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-la-serie-recensione.htm' title='La mafia uccide solo d&#8217;estate &#8211; La serie &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/11/mafia2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/la-mafia-uccide-solo-destate-la-serie-recensione.htm' title='La mafia uccide solo d&#8217;estate &#8211; La serie &#8211; Recensione'> La mafia uccide solo d&#8217;estate &#8211; La serie &#8211; Recensione</a></h2></li></ul><a style='background:#eeee22' href='http://www.ecodelcinema.com/category/recensioni' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Prossimamente al cinema<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-63324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2016/dicembre2016"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2016</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/gennaio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2017</a></li>
		<li id="menu-item-64038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/febbraio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2017</a></li>
		<li id="menu-item-79812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/marzo2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2017</a></li>
		<li id="menu-item-79808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/aprile2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2017</a></li>
		<li id="menu-item-79811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/maggio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2017</a></li>
		<li id="menu-item-79809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/giugno2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2017</a></li>
		<li id="menu-item-79810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/luglio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2017</a></li>
		<li id="menu-item-79813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/agosto2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2017</a></li>
		<li id="menu-item-78061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2017</a></li>
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'><li><figure><a href='http://www.ecodelcinema.com/friends-scopri-tutte-le-curiosita-sulla-serie-tv.htm' title='Friends: scopri tutte le curiosità sulla serie TV'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/12/friends.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/friends-scopri-tutte-le-curiosita-sulla-serie-tv.htm' title='Friends: scopri tutte le curiosità sulla serie TV'> Friends: scopri tutte le curiosità sulla serie TV</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/greys-anatomy-scopri-quello-ancora-non-sai.htm' title='Grey&#8217;s Anatomy: scopri tutto quello che ancora non sai'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/09/Greys-anatomy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/greys-anatomy-scopri-quello-ancora-non-sai.htm' title='Grey&#8217;s Anatomy: scopri tutto quello che ancora non sai'> Grey&#8217;s Anatomy: scopri tutto quello che ancora non sai</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/simpson-scopri-quello-non-sai.htm' title='Simpson: scopri tutto quello che non sai'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/08/the_simpson.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/simpson-scopri-quello-non-sai.htm' title='Simpson: scopri tutto quello che non sai'> Simpson: scopri tutto quello che non sai</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/your-name-trama-trailer.htm' title='Your name'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/12/thumb-1920-736461.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/your-name-trama-trailer.htm' title='Your name'> Your name</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/kenneth-branagh-theatre-company-the-entertainer.htm' title='Kenneth Branagh Theatre Company &#8211; The entertainer'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/12/branagh-entertainer-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/kenneth-branagh-theatre-company-the-entertainer.htm' title='Kenneth Branagh Theatre Company &#8211; The entertainer'> Kenneth Branagh Theatre Company &#8211; The entertainer</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm' title='Doraemon Il Film &#8211; Nobita e la nascita del Giappone'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/12/doraemon-il-film-la-nascita-del-giappone-2016-18.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm' title='Doraemon Il Film &#8211; Nobita e la nascita del Giappone'> Doraemon Il Film &#8211; Nobita e la nascita del Giappone</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-79253" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2016">Festa del Cinema di Roma 2016</a></li>
	<li id="menu-item-78059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2016">Festival di Venezia 2016</a></li>
	<li id="menu-item-70720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes-2016">Festival di Cannes 2016</a></li>
	<li id="menu-item-63309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2016">Festival di Berlino 2016</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-79253' data-id='28830' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79253'><li><figure><a href='http://www.ecodelcinema.com/ritmo-sbilenco-un-filmino-su-elio-e-le-storie-tese.htm' title='Ritmo sbilenco, un filmino su Elio e le Storie Tese'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-33.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ritmo-sbilenco-un-filmino-su-elio-e-le-storie-tese.htm' title='Ritmo sbilenco, un filmino su Elio e le Storie Tese'> Ritmo sbilenco, un filmino su Elio e le Storie Tese</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm' title='Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/10/Captain-fantastic.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm' title='Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato'> Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm' title='Festa del Cinema di Roma 2016: premiazioni di Alice nella città'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/09/festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm' title='Festa del Cinema di Roma 2016: premiazioni di Alice nella città'> Festa del Cinema di Roma 2016: premiazioni di Alice nella città</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-78059' data-id='28665' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78059'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70720' data-id='27244' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70720'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63309' data-id='25820' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63309'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-63307" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2016">Oscar 2016</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globes/golden-globes-2016">Golden Globes 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-63307' data-id='25817' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63307'><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-film.htm' title='Oscar 2016: Miglior Film'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/Oscar-2016-Film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-film.htm' title='Oscar 2016: Miglior Film'> Oscar 2016: Miglior Film</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attrice-protagonista.htm' title='Oscar 2016: Miglior Attrice Protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/Brie-Larson-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attrice-protagonista.htm' title='Oscar 2016: Miglior Attrice Protagonista'> Oscar 2016: Miglior Attrice Protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attore-protagonista.htm' title='Oscar 2016: Miglior Attore Protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/oscar-2016-la-diretta-streaming.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attore-protagonista.htm' title='Oscar 2016: Miglior Attore Protagonista'> Oscar 2016: Miglior Attore Protagonista</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/your-name-trama-trailer.htm" rel="bookmark">Your name</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/kenneth-branagh-theatre-company-the-entertainer.htm" rel="bookmark">Kenneth Branagh Theatre Company &#8211; The entertainer</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/isle-of-dogs-progetto-firmato-wes-anderson.htm" rel="bookmark">Isle of Dogs: il nuovo progetto firmato Wes Anderson</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/collateral-beauty-screencrush-cattiveria-realismo.htm" rel="bookmark">Collateral Beauty: ScreenCrush, cattiveria o realismo?</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm" rel="bookmark">Film al cinema dal 22 Dicembre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm" rel="bookmark">Doraemon Il Film &#8211; Nobita e la nascita del Giappone</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm" rel="bookmark">Incarnate &#8211; Non potrai nasconderti</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/il-monello-vs-sherlock-jr-trama-trailer.htm" rel="bookmark">Il Monello vs. Sherlock Jr.</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/masha-e-orso-nuovi-amici-trama-trailer.htm" rel="bookmark">Masha e Orso &#8211; Nuovi Amici</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/pooh-lultimo-concerto-trama-trailer.htm" rel="bookmark">Pooh &#8211; L&#8217;ultimo concerto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/alps-trama.htm" rel="bookmark">Alps</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-regina-delle-nevi-2-trama-trailer.htm" rel="bookmark">La regina delle nevi 2</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-mummia-trama-trailer.htm" rel="bookmark">La mummia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/thor-ragnarok-nuovi-dettagli-confermati-dal-regista.htm" rel="bookmark">Thor &#8211; Ragnarok: nuovi dettagli confermati dal regista</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/alien-covenant-james-franco-ufficialmente-nel-cast.htm" rel="bookmark">Alien Covenant: James Franco ufficialmente nel cast</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/imdb-10-film-piu-attesi-del-2017.htm" rel="bookmark">Imdb:  ecco i 10 film più attesi del 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ben-affleck-sul-set-del-prossimo-film-di-batman.htm" rel="bookmark">Ben Affleck sul set del prossimo film di Batman</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-un-debutto-3-milioni-rogue-one.htm" rel="bookmark">Box office Italia: un debutto da 3 milioni per “Rogue One”</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/passa-le-feste-disney.htm" rel="bookmark">Passa le feste con Disney!</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/oceania-lultimo-poster-tom-whalen.htm" rel="bookmark">Oceania: l&#8217;ultimo poster di Tom Whalen</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2016/12/doraemon-il-film-la-nascita-del-giappone-2016-18.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2016" title="2016" rel="v:url" property="v:title">2016</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Doraemon Il Film &#8211; Nobita e la nascita del Giappone</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/2016" rel="category tag">2016</a>, <a href="http://www.ecodelcinema.com/category/2017/gennaio2017/26-01-2017" rel="category tag">26 Gennaio</a>, <a href="http://www.ecodelcinema.com/category/2017/gennaio2017" rel="category tag">Gennaio 2017</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fdoraemon-il-film-la-nascita-del-giappone-2016-18.jpg&p&#91;title&#93;=Doraemon Il Film &#8211; Nobita e la nascita del Giappone&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Shinnosuke+Yakuwa+Genere%3A+Animazione%2C+Colore+Durata%3A+90+minuti+Produzione%3A+Gi', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Doraemon Il Film &#8211; Nobita e la nascita del Giappone&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Doraemon Il Film &#8211; Nobita e la nascita del Giappone&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Shinnosuke+Yakuwa+Genere%3A+Animazione%2C+Colore+Durata%3A+90+minuti+Produzione%3A+Gi : http%3A%2F%2Fwww.ecodelcinema.com%2Fdoraemon-il-film-nobita-e-la-nascita-del-giappone.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-84889" class="post-84889 post type-post status-publish format-standard has-post-thumbnail category-25689 category-26-01-2017 category-gennaio2017 category-prossimamente-al-cinema category-schede-film tag-doraemon-il-film-nobita-e-la-nascita-del-giappone tag-doraemon-il-film-nobita-e-la-nascita-del-giappone-trailer tag-doraemon-il-film-nobita-e-la-nascita-del-giappone-trama" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p style="text-align: justify;"><div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li><li><a href="#">Trailer</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul style="text-align: justify;">
<li class="p1">Regia: Shinnosuke Yakuwa</li>
<li class="p1">Genere: Animazione, Colore</li>
<li class="p1">Durata: 90 minuti</li>
<li class="p1">Produzione: Giappone, 2016</li>
<li class="p1">Distribuzione: Lucky Red</li>
<li class="p1">Data di uscita: 26 Gennaio 2017</li>
</ul>
<p class="p1" style="text-align: justify;">Il giovane Nobita si ritrova ancora una volta protagonista nel nuovo film di "Doraemon Il Film - Nobita e la nascita del Giappone".</p>
<p class="p1" style="text-align: justify;">Lui e i suoi amici faranno un viaggio che li riporterà indietro, fino alla preistoria… qui troveranno un ragazzo di nome Kururu, rimasto da solo dopo che lo sciamano della tribù rivale ha catturato i suoi genitori e tutti gli abitanti della sua tribù per schiavizzarli.</p>
<p class="p1" style="text-align: justify;"></div><div class="tab-content"></p>
<p style="text-align: justify;"><div class="video_wrap"><iframe width="560" height="312" src="//www.youtube.com/embed/aPtam_mNZdA"></iframe></div></p>
<p style="text-align: justify;"></div></div><div class="clear"></div></div></p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/doraemon-il-film-nobita-e-la-nascita-del-giappone" rel="tag">Doraemon Il Film - Nobita e la nascita del Giappone</a><a href="http://www.ecodelcinema.com/tag/doraemon-il-film-nobita-e-la-nascita-del-giappone-trailer" rel="tag">Doraemon Il Film - Nobita e la nascita del Giappone trailer</a><a href="http://www.ecodelcinema.com/tag/doraemon-il-film-nobita-e-la-nascita-del-giappone-trama" rel="tag">Doraemon Il Film - Nobita e la nascita del Giappone trama</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm" rel="prev"><span>Previous :</span> Incarnate &#8211; Non potrai nasconderti</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm" rel="next"><span>Next :</span> Film al cinema dal 22 Dicembre</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/doraemon-il-film-nobita-e-la-nascita-del-giappone.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='84889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b0f2f7978" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Serie TV</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2015/10/una-mamma-per-amica-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2015/10/una-mamma-per-amica.jpg" alt="Gilmore Girls &#8211; A Year in the Life &#8211; Recensione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm" rel="bookmark">Gilmore Girls &#8211; A Year in the Life &#8211; Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-30T10:52:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 30, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/gilmore-girls-a-year-in-the-life-recensione.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/oceania2-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/07/oceania2.jpg" alt="Film al cinema dal 22 Dicembre" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm" rel="bookmark">Film al cinema dal 22 Dicembre</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-22T00:10:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 22, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-al-cinema-dal-22-dicembre.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
									<!-- Else in here -->
								</ul>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-nomination-ufficiali-acora-volta-la-la-land.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe.jpg" alt="Golden Globe: nomination ufficiali, acora una volta &#8220;La La Land&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-nomination-ufficiali-acora-volta-la-la-land.htm" rel="bookmark">Golden Globe: nomination ufficiali, acora una volta &#8220;La La Land&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-14T10:56:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 14, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/golden-globe-nomination-ufficiali-acora-volta-la-la-land.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/golden-globe-nomination-ufficiali-acora-volta-la-la-land.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/critics-choice-awards-le-12-nomination-dominio-assoluto-la-la-land.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/09/la-la-land-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/09/la-la-land.jpg" alt="Critics&#8217; Choice Awards: le 12 nomination e dominio assoluto per La La Land" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/critics-choice-awards-le-12-nomination-dominio-assoluto-la-la-land.htm" rel="bookmark">Critics&#8217; Choice Awards: le 12 nomination e dominio assoluto per La La Land</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-02T01:25:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 02, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/critics-choice-awards-le-12-nomination-dominio-assoluto-la-la-land.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/critics-choice-awards-le-12-nomination-dominio-assoluto-la-la-land.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Captain-fantastic-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Captain-fantastic.jpg" alt="Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm" rel="bookmark">Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-23T01:46:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 23, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/09/festa-del-cinema-di-roma-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/09/festa-del-cinema-di-roma.jpg" alt="Festa del Cinema di Roma 2016: premiazioni di Alice nella città" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm" rel="bookmark">Festa del Cinema di Roma 2016: premiazioni di Alice nella città</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-21T20:57:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 21, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                                        <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
	                    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-31').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-31">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2015/03/rogue-one-a-star-wars-story-movie-image-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2015/03/rogue-one-a-star-wars-story-movie-image.jpg" alt="Rogue One: A Star Wars Story" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm">
                        Rogue One: A Star Wars Story                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-26-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-26.jpg" alt="Naples ’44" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm">
                        Naples ’44                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-ggg-il-grande-gigante-gentile-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Grande-gigante-gentile-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/Grande-gigante-gentile.jpg" alt="Il GGG &#8211; Il grande gigante gentile" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-ggg-il-grande-gigante-gentile-recensione-trama-trailer.htm">
                        Il GGG &#8211; Il grande gigante gentile                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/fuga-da-reuma-park-06-1150x748-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/fuga-da-reuma-park-06-1150x748.jpg" alt="Fuga da Reuma Park" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm">
                        Fuga da Reuma Park                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/c8d3056663fbdaa717ccfe0d8f6ece47-1-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/c8d3056663fbdaa717ccfe0d8f6ece47-1.jpg" alt="Poveri ma ricchi" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm">
                        Poveri ma ricchi                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/leon-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/leon.jpg" alt="Lion &#8211; La strada verso casa" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm">
                        Lion &#8211; La strada verso casa                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/missperegrine-1-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/07/missperegrine-1.jpg" alt="Miss Peregrine &#8211; La casa dei ragazzi speciali" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm">
                        Miss Peregrine &#8211; La casa dei ragazzi speciali                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Paterson-5-620x412-333x227.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Paterson-5-620x412.png" alt="Paterson" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm">
                        Paterson                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Louise-en-hiver-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Louise-en-hiver.jpg" alt="Le stagioni di Louise" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm">
                        Le stagioni di Louise                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-festa-prima-delle-feste-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/la-mia-festa-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/la-mia-festa.jpg" alt="La Festa prima delle feste" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-festa-prima-delle-feste-recensione-trama-trailer.htm">
                        La Festa prima delle feste                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anna-Galiena-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anna-Galiena-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anna-Galiena-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anna-Galiena-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Anna-Galiena.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/anna-galiena-biografia-filmografia.htm" rel="bookmark">Anna Galiena</a></h2>
						<a href="http://www.ecodelcinema.com/anna-galiena-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Ralph-Fiennes-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Ralph-Fiennes-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Ralph-Fiennes-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Ralph-Fiennes-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Ralph-Fiennes.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ralph-fiennes-biografia-filmografia.htm" rel="bookmark">Ralph Fiennes</a></h2>
						<a href="http://www.ecodelcinema.com/ralph-fiennes-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Vanessa-Paradis-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Vanessa-Paradis-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Vanessa-Paradis-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Vanessa-Paradis-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Vanessa-Paradis.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vanessa-paradis-biografia-filmografia.htm" rel="bookmark">Vanessa Paradis</a></h2>
						<a href="http://www.ecodelcinema.com/vanessa-paradis-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Nicolas-Vaporidis-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Nicolas-Vaporidis-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Nicolas-Vaporidis-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Nicolas-Vaporidis-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Nicolas-Vaporidis.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/nicolas-vaporidis-biografia-filmografia.htm" rel="bookmark">Nicolas Vaporidis</a></h2>
						<a href="http://www.ecodelcinema.com/nicolas-vaporidis-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 12 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-mago-di-oz-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/oz-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/oz.jpg" alt="Il mago di Oz" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-mago-di-oz-trama-trailer.htm" rel="bookmark">Il mago di Oz</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-28T10:55:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 28, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-mago-di-oz-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-mago-di-oz-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 13 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-curioso-mondo-di-hieronymus-bosch-trama.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/bosch-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/bosch.jpg" alt="Il curioso mondo di Hieronymus Bosch" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-curioso-mondo-di-hieronymus-bosch-trama.htm" rel="bookmark">Il curioso mondo di Hieronymus Bosch</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-28T10:35:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 28, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-curioso-mondo-di-hieronymus-bosch-trama.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-curioso-mondo-di-hieronymus-bosch-trama.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 14 Dicembre</h2></div>		<ul class="post-list default">

					<!-- Else in here -->
						                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 15 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/c8d3056663fbdaa717ccfe0d8f6ece47-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/c8d3056663fbdaa717ccfe0d8f6ece47-1.jpg" alt="Poveri ma ricchi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm" rel="bookmark">Poveri ma ricchi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-13T12:08:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 13, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/poveri-ma-ricchi-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2015/03/rogue-one-a-star-wars-story-movie-image-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2015/03/rogue-one-a-star-wars-story-movie-image.jpg" alt="Rogue One: A Star Wars Story" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm" rel="bookmark">Rogue One: A Star Wars Story</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-15T15:00:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 15, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rogue-one-a-star-wars-story-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/missperegrine-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/07/missperegrine-1.jpg" alt="Miss Peregrine &#8211; La casa dei ragazzi speciali" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm" rel="bookmark">Miss Peregrine &#8211; La casa dei ragazzi speciali</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-12T09:06:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 12, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/miss-peregrine-la-casa-dei-ragazzi-speciali-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/fuga-da-reuma-park-06-1150x748-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/fuga-da-reuma-park-06-1150x748.jpg" alt="Fuga da Reuma Park" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm" rel="bookmark">Fuga da Reuma Park</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-13T16:24:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 13, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/fuga-da-reuma-park-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/natale-a-londra-dio-salvi-la-regina-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/natale-a-londra-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/natale-a-londra.jpg" alt="Natale a Londra &#8211; Dio salvi la Regina" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/natale-a-londra-dio-salvi-la-regina-trama-trailer.htm" rel="bookmark">Natale a Londra &#8211; Dio salvi la Regina</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-19T23:06:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 19, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/natale-a-londra-dio-salvi-la-regina-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/natale-a-londra-dio-salvi-la-regina-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-26-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-26.jpg" alt="Naples ’44" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm" rel="bookmark">Naples ’44</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-15T10:00:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 15, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/naples-44-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/aquarius-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/acqua-768x484-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/acqua-768x484-1.jpg" alt="Aquarius" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/aquarius-trama-trailer.htm" rel="bookmark">Aquarius</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T10:10:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 22, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/aquarius-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/aquarius-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 22 Dicembre</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/paw-patrol-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/paw-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/paw-1.jpg" alt="Paw Patrol" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/paw-patrol-trama-trailer.htm" rel="bookmark">Paw Patrol</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-29T11:57:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 29, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/paw-patrol-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/paw-patrol-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-medico-di-campagna-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/il-medico-di-campagna-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/07/il-medico-di-campagna-1.jpg" alt="Il medico di campagna" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-medico-di-campagna-recensione-trama-trailer.htm" rel="bookmark">Il medico di campagna</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-02T11:32:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 02, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-medico-di-campagna-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-medico-di-campagna-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oceania-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/oceania2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/07/oceania2.jpg" alt="Oceania" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oceania-recensione-trama-trailer.htm" rel="bookmark">Oceania</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-24T22:12:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 24, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oceania-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oceania-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/florence-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/florence-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/florence-1.jpg" alt="Florence" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/florence-recensione-trama-trailer.htm" rel="bookmark">Florence</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-20T10:03:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 20, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/florence-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/florence-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/leon-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/leon.jpg" alt="Lion &#8211; La strada verso casa" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm" rel="bookmark">Lion &#8211; La strada verso casa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-13T09:17:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 13, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lion-la-strada-verso-casa-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Louise-en-hiver-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Louise-en-hiver.jpg" alt="Le stagioni di Louise" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm" rel="bookmark">Le stagioni di Louise</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-06T11:20:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 06, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-stagioni-di-louise-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Paterson-5-620x412-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/Paterson-5-620x412.png" alt="Paterson" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm" rel="bookmark">Paterson</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-07T16:30:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 07, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/paterson-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div>                    </aside>
                                                        </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2016/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2016/12/01" aria-label="Articoli pubblicati in 1 December 2016">1</a></td><td><a href="http://www.ecodelcinema.com/2016/12/02" aria-label="Articoli pubblicati in 2 December 2016">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2016/12/05" aria-label="Articoli pubblicati in 5 December 2016">5</a></td><td><a href="http://www.ecodelcinema.com/2016/12/06" aria-label="Articoli pubblicati in 6 December 2016">6</a></td><td><a href="http://www.ecodelcinema.com/2016/12/07" aria-label="Articoli pubblicati in 7 December 2016">7</a></td><td>8</td><td><a href="http://www.ecodelcinema.com/2016/12/09" aria-label="Articoli pubblicati in 9 December 2016">9</a></td><td>10</td><td><a href="http://www.ecodelcinema.com/2016/12/11" aria-label="Articoli pubblicati in 11 December 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2016/12/12" aria-label="Articoli pubblicati in 12 December 2016">12</a></td><td><a href="http://www.ecodelcinema.com/2016/12/13" aria-label="Articoli pubblicati in 13 December 2016">13</a></td><td><a href="http://www.ecodelcinema.com/2016/12/14" aria-label="Articoli pubblicati in 14 December 2016">14</a></td><td><a href="http://www.ecodelcinema.com/2016/12/15" aria-label="Articoli pubblicati in 15 December 2016">15</a></td><td><a href="http://www.ecodelcinema.com/2016/12/16" aria-label="Articoli pubblicati in 16 December 2016">16</a></td><td>17</td><td><a href="http://www.ecodelcinema.com/2016/12/18" aria-label="Articoli pubblicati in 18 December 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2016/12/19" aria-label="Articoli pubblicati in 19 December 2016">19</a></td><td><a href="http://www.ecodelcinema.com/2016/12/20" aria-label="Articoli pubblicati in 20 December 2016">20</a></td><td><a href="http://www.ecodelcinema.com/2016/12/21" aria-label="Articoli pubblicati in 21 December 2016">21</a></td><td id="today"><a href="http://www.ecodelcinema.com/2016/12/22" aria-label="Articoli pubblicati in 22 December 2016">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/tlp-team/assets/js/isotope.pkgd.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/tlp-team/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/tlp-team/assets/js/front-end.js'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"186729ee9f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 5/159 queries in 0.069 seconds using disk

 Served from: www.ecodelcinema.com @ 2016-12-22 14:43:16 by W3 Total Cache -->