<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Dall&#039;altra Parte - Scheda film con Trama - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-copertina-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Dall&#8217;altra Parte"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content=""Dall'altra Parte", il film drammatico su una famiglia fuggita al disastro della guerra serbo-croata. Vincitore del premio Europa Cinemas Label a Berlino."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Dall&#039;altra Parte&quot;, un dramma psicologico che riporta in auge il tema della Jugoslavia nel dopoguerra. Nominato agli Oscar come miglio film straniero 2016."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dall&#039;altra Parte - Scheda film con Trama - Ecodelcinema" />
<meta property="og:description" content="&quot;Dall&#039;altra Parte&quot;, un dramma psicologico che riporta in auge il tema della Jugoslavia nel dopoguerra. Nominato agli Oscar come miglio film straniero 2016." />
<meta property="og:url" content="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="film croati" />
<meta property="article:tag" content="film drammatici" />
<meta property="article:section" content="30 Marzo" />
<meta property="article:published_time" content="2017-02-24T12:43:47+01:00" />
<meta property="article:modified_time" content="2017-02-24T13:32:03+01:00" />
<meta property="og:updated_time" content="2017-02-24T13:32:03+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-copertina.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Dall&#039;altra Parte&quot;, un dramma psicologico che riporta in auge il tema della Jugoslavia nel dopoguerra. Nominato agli Oscar come miglio film straniero 2016." />
<meta name="twitter:title" content="Dall&#039;altra Parte - Scheda film con Trama - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-copertina.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Dall&#8217;altra Parte Feed dei commenti" href="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.ecodelcinema.com/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=91521' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm&#038;format=xml" />

<link rel="stylesheet" href="http://www.ecodelcinema.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-91521 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>febbraio 24, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/the-irishman-diritti-comprati-netflix.htm' title='The Irishman: diritti comprati da Netflix'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/martin-scorsese-robert-de-niro.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/the-irishman-diritti-comprati-netflix.htm' title='The Irishman: diritti comprati da Netflix'> The Irishman: diritti comprati da Netflix</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/deadpool-2-in-primavera-le-riprese-per-il-sequel-dellanti-eroe-marvel.htm' title='Deadpool 2: in primavera le riprese per il sequel dell&#8217;anti-eroe Marvel'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/deadpool-2-sequel.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/deadpool-2-in-primavera-le-riprese-per-il-sequel-dellanti-eroe-marvel.htm' title='Deadpool 2: in primavera le riprese per il sequel dell&#8217;anti-eroe Marvel'> Deadpool 2: in primavera le riprese per il sequel dell&#8217;anti-eroe Marvel</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/x-men-due-nuovi-film.htm' title='X-Men: Due nuovi film?'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/x-men-giovani.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/x-men-due-nuovi-film.htm' title='X-Men: Due nuovi film?'> X-Men: Due nuovi film?</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-78060" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/recensioni-serie-tv">Recensioni Serie TV</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-78060' data-id='27957' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78060'><li><figure><a href='http://www.ecodelcinema.com/to-get-away-with-muder-finale-stagione-spoiler.htm' title='How To Get Away With Murder: Finale di stagione &#8211; Spoiler'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/how-to-get-away-with-murder-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/to-get-away-with-muder-finale-stagione-spoiler.htm' title='How To Get Away With Murder: Finale di stagione &#8211; Spoiler'> How To Get Away With Murder: Finale di stagione &#8211; Spoiler</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/legion-episodio-01x03-recensione-spoiler.htm' title='Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/legion-episodio-01x03-recensione-spoiler.htm' title='Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler'> Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-fantasmi-di-portopalo-recensione.htm' title='I fantasmi di Portopalo'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/i-fantasmi-di-portopalo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-fantasmi-di-portopalo-recensione.htm' title='I fantasmi di Portopalo'> I fantasmi di Portopalo</a></h2></li></ul><a style='background:#eeee22' href='http://www.ecodelcinema.com/category/recensioni' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
		<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/gennaio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2017</a></li>
		<li id="menu-item-64038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/febbraio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2017</a></li>
		<li id="menu-item-79812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/marzo2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2017</a></li>
		<li id="menu-item-79808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/aprile2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2017</a></li>
		<li id="menu-item-79811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/maggio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2017</a></li>
		<li id="menu-item-79809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/giugno2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2017</a></li>
		<li id="menu-item-79810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/luglio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2017</a></li>
		<li id="menu-item-79813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/agosto2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2017</a></li>
		<li id="menu-item-78061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2017</a></li>
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/george-clooney-futuro-papa-sara-unavventura.htm' title='George Clooney futuro papà: &#8220;Sarà un&#8217;avventura&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/10/George-Clooney-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/george-clooney-futuro-papa-sara-unavventura.htm' title='George Clooney futuro papà: &#8220;Sarà un&#8217;avventura&#8221;'> George Clooney futuro papà: &#8220;Sarà un&#8217;avventura&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/speciale-san-valentino-10-baci-migliori-del-cinema.htm' title='Speciale San Valentino: i 10 baci migliori del cinema'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/i-migliori-baci-del-cinema-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/speciale-san-valentino-10-baci-migliori-del-cinema.htm' title='Speciale San Valentino: i 10 baci migliori del cinema'> Speciale San Valentino: i 10 baci migliori del cinema</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/michael-jackson-il-king-of-pop-in-una-biopic-di-lifetime.htm' title='Michael Jackson: il &#8216;King of Pop&#8217; in una biopic di Lifetime'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/michael-jackson.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/michael-jackson-il-king-of-pop-in-una-biopic-di-lifetime.htm' title='Michael Jackson: il &#8216;King of Pop&#8217; in una biopic di Lifetime'> Michael Jackson: il &#8216;King of Pop&#8217; in una biopic di Lifetime</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm' title='Dall&#8217;altra Parte'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm' title='Dall&#8217;altra Parte'> Dall&#8217;altra Parte</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/in-viaggio-con-jacqueline-trama-trailer.htm' title='In viaggio con Jacqueline'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/In-viaggio-con-Jacqueline-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/in-viaggio-con-jacqueline-trama-trailer.htm' title='In viaggio con Jacqueline'> In viaggio con Jacqueline</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm' title='Aeffetto Domino'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/aeffetto-domino-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm' title='Aeffetto Domino'> Aeffetto Domino</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
	<li id="menu-item-79253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2016">Festa del Cinema di Roma 2016</a></li>
	<li id="menu-item-78059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2016">Festival di Venezia 2016</a></li>
	<li id="menu-item-70720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes-2016">Festival di Cannes 2016</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm' title='Festival di Berlino 2017: chi sono i vincitori?'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm' title='Festival di Berlino 2017: chi sono i vincitori?'> Festival di Berlino 2017: chi sono i vincitori?</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm' title='Festival di Berlino 2017: il programma di oggi, 18 febbraio'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm' title='Festival di Berlino 2017: il programma di oggi, 18 febbraio'> Festival di Berlino 2017: il programma di oggi, 18 febbraio</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-le-proiezioni-oggi-17-febbraio.htm' title='Festival di Berlino 2017: le proiezioni di oggi, 17 febbraio'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-di-berlino-2017-le-proiezioni-oggi-17-febbraio.htm' title='Festival di Berlino 2017: le proiezioni di oggi, 17 febbraio'> Festival di Berlino 2017: le proiezioni di oggi, 17 febbraio</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79253' data-id='28830' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79253'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-78059' data-id='28665' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78059'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70720' data-id='27244' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70720'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-la-lista-dei-presenters-si-allunga.htm' title='Oscar 2017: La lista dei presenters si allunga'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-la-lista-dei-presenters-si-allunga.htm' title='Oscar 2017: La lista dei presenters si allunga'> Oscar 2017: La lista dei presenters si allunga</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm' title='Oscar 2017: Il trionfo di &#8220;La La Land&#8221;e la nomina di &#8220;Fuocoammare&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm' title='Oscar 2017: Il trionfo di &#8220;La La Land&#8221;e la nomina di &#8220;Fuocoammare&#8221;'> Oscar 2017: Il trionfo di &#8220;La La Land&#8221;e la nomina di &#8220;Fuocoammare&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm' title='Oscar 2017: finalmente il trionfo del #NotSoWhite'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/01/oscar-2016.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm' title='Oscar 2017: finalmente il trionfo del #NotSoWhite'> Oscar 2017: finalmente il trionfo del #NotSoWhite</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/dallaltra-parte-trama-trailer.htm" rel="bookmark">Dall&#8217;altra Parte</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/to-get-away-with-muder-finale-stagione-spoiler.htm" rel="bookmark">How To Get Away With Murder: Finale di stagione &#8211; Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/in-viaggio-con-jacqueline-trama-trailer.htm" rel="bookmark">In viaggio con Jacqueline</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/legion-episodio-01x03-recensione-spoiler.htm" rel="bookmark">Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm" rel="bookmark">Rosso Istanbul: Ozpetek e il cast presentano il film alla stampa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm" rel="bookmark">Aeffetto Domino</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-vampire-diaries-8-un-ritorno-inaspettato.htm" rel="bookmark">The Vampire Diaries 8: un ritorno inaspettato</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm" rel="bookmark">The Great Wall</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm" rel="bookmark">Omicidio all&#8217;italiana</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/suits-lavorazione-spinoff-gina-torres.htm" rel="bookmark">&#8220;Suits&#8221;: in lavorazione uno spinoff con Gina Torres?</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-in-uscita-dal-23-febbraio.htm" rel="bookmark">Film in uscita dal 23 Febbraio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/gomorroide-trama-trailer.htm" rel="bookmark">Gomorroide &#8211; Il film</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/pino-daniele-il-tempo-restera-trama-trailer.htm" rel="bookmark">Pino Daniele &#8211; Il tempo resterà</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-porta-rossa-questa-sera-in-onda-la-nuova-fiction-targata-rai.htm" rel="bookmark">La porta rossa: questa sera in onda la nuova fiction targata Rai</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/the-irishman-diritti-comprati-netflix.htm" rel="bookmark">The Irishman: diritti comprati da Netflix</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/deadpool-2-in-primavera-le-riprese-per-il-sequel-dellanti-eroe-marvel.htm" rel="bookmark">Deadpool 2: in primavera le riprese per il sequel dell&#8217;anti-eroe Marvel</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/costume-designers-guild-award-vincitori.htm" rel="bookmark">Costume Designers Guild Award: chi sono i vincitori?</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/iwan-rheor-trono-spade-nuovo-show-abc-inhumans.htm" rel="bookmark">Iwan Rheor: da &#8220;Il Trono di Spade&#8221; al nuovo show della ABC &#8220;Inhumans&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/justice-league-trama-trailer.htm" rel="bookmark">Justice League &#8211; Parte 1</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/17-anni-e-come-uscirne-vivi-trama-trailer.htm" rel="bookmark">17 anni (e come uscirne vivi)</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-copertina.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017" title="I Film al Cinema nel 2017" rel="v:url" property="v:title">I Film al Cinema nel 2017</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017/marzo2017" title="Marzo 2017" rel="v:url" property="v:title">Marzo 2017</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/2017/marzo2017/30-03-2017" title="30 Marzo" rel="v:url" property="v:title">30 Marzo</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Dall&#8217;altra Parte</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/2017/marzo2017/30-03-2017" rel="category tag">30 Marzo</a>, <a href="http://www.ecodelcinema.com/category/2017" rel="category tag">I Film al Cinema nel 2017</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fdallaltra-parte-copertina.jpg&p&#91;title&#93;=Dall&#8217;altra Parte&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A+S+One+Strane+Regia%3A+Zrinko+Ogresta+Cast%3A+Ksenija+Marinkovic%2C+Lazar', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Dall&#8217;altra Parte&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Dall&#8217;altra Parte&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D%5Btab+title%3D%22Trama%22%5D+Titolo+originale%3A+S+One+Strane+Regia%3A+Zrinko+Ogresta+Cast%3A+Ksenija+Marinkovic%2C+Lazar : http%3A%2F%2Fwww.ecodelcinema.com%2Fdallaltra-parte-trama-trailer.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-91521" class="post-91521 post type-post status-publish format-standard has-post-thumbnail category-30-03-2017 category-25813 category-prossimamente-al-cinema category-schede-film tag-film-croati tag-film-drammatici" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li style="text-align: justify;">Titolo originale: S One Strane</li>
<li style="text-align: justify;">Regia: Zrinko Ogresta</li>
<li style="text-align: justify;">Cast: Ksenija Marinkovic, Lazar Ristovski, Tihana Lazovic, Robert Budak, Toni Sestan</li>
<li style="text-align: justify;">Genere: Drammatico, Colore</li>
<li style="text-align: justify;">Durata: 85 minuti</li>
<li style="text-align: justify;">Produzione: Croazia, Serbia 2016</li>
<li style="text-align: justify;">Distribuzione: Cineclub Internazionale</li>
<li style="text-align: justify;">Data di uscita: 30 Marzo 2017</li>
</ul>
<p style="text-align: justify;"><img class="alignleft wp-image-91539 size-medium" title="dall'altra parte locandina film" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-locandina-ufficiale-200x300.jpg" alt="dall'altra parte poster" width="200" height="300" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-locandina-ufficiale-200x300.jpg 200w, http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-locandina-ufficiale-768x1152.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/02/dallaltra-parte-locandina-ufficiale-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" />Vesna è un'infermiera che vive a Zagabria con i suoi due figli, ormai adulti. Quando Vesna è giunta in Croazia vent'anni prima aveva l'intento di lasciarsi tutto alle spalle, ovvero tutti i ricordi della guerra in Bosnia, nella quale il marito Zarko aveva svolto un ruolo attivo. Quando Zarko è andato a combattere "dall'altra parte", Vesna e i suoi figli, Vladimir e Jadranka, hanno lasciato la loro piccola città industriale croata e si sono spostati nella capitale, dove avrebbero potuto nascondere la propria identità e ricominciare da capo.</p>
<p style="text-align: justify;">Un giorno, però, il telefono squilla riportandola indietro di un ventennio, la voce sull'altra linea è del marito Zarko, che desidera vedere i 'bambini' e che lamenta la loro mancanza. Vesna prova sentimenti contrastanti: odio, amore, speranza e disgusto. Non sa se fidarsi di un uomo che ha fatto soffrire troppo sia lei che l'intera famiglia. Nessuno di loro non vuole un contatto con il padre ed essere associati ad un criminale di guerra condannato. Vesna si ritroverà a compiere una scelta: seguire l'atteggiamento dei figli o cedere al passato?</p>
<h2 style=\"text-align: justify;\">Dall'altra Parte: vincitore di premi</h2>
<p style="text-align: justify;">"Dall'altra Parte", il film drammatico croato realizzato nel 2016 diretto da Zrinka Ogresta, è stato presentato in anteprima mondiale il 16 febbraio 2016 il 66° Festival di Berlino , dove ha vinto il premio speciale della giuria di Europa Cinemas Label. Lo stesso anno ha vinto il premio come miglior film nella categoria coproduzioni minori al Festival Internazionale del Film di Belgrado. Era stato addirittura selezionato come miglior film straniero agli 89° Accademy Awards, anche se non ha vinto l'Oscar.</p>
<h3 style=\"text-align: justify;\">Dall'altra Parte: la tensione emotiva di Zrinko Ogresta</h3>
<p style="text-align: justify;">Il film è un dramma psicologico emozionante che porta una nuova svolta sul tema della Jugoslavia nel dopoguerra. La storia è emotivamente complessa. La regia di Ogresta ha un elegante e raffinato stile visivo, che crea un senso di ansia che accompagna la storia. Sembra di seguire costantemente i personaggi dietro le tende, i vetri e altri tipi di <a title="barriere" href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm">barriere</a>, creando così la sensazione che qualcuno è in agguato o li sta spiando, anche se gli spettatori non sanno né quando né perché. Ogresta rimane, però, anche abbastanza distante dall'azione, permettendo agli spettatori di compilare da soli il puzzle della pellicola.</p>
<p style="text-align: justify;"></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/film-croati" rel="tag">film croati</a><a href="http://www.ecodelcinema.com/tag/film-drammatici" rel="tag">film drammatici</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/to-get-away-with-muder-finale-stagione-spoiler.htm" rel="prev"><span>Previous :</span> How To Get Away With Murder: Finale di stagione &#8211; Spoiler</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1.jpg" alt="Rosso Istanbul: Ozpetek e il cast presentano il film alla stampa" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm" itemprop="url" rel="bookmark">Rosso Istanbul: Ozpetek e il cast presentano il film alla stampa</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-23T21:54:54+00:00" itemprop="dateCreated">febbraio 23, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/aeffetto-domino-copertina-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/aeffetto-domino-copertina.jpg" alt="Aeffetto Domino" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm" itemprop="url" rel="bookmark">Aeffetto Domino</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-23T14:43:38+00:00" itemprop="dateCreated">febbraio 23, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film.jpg" alt="Passeri" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" itemprop="url" rel="bookmark">Passeri</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-16T23:12:22+00:00" itemprop="dateCreated">febbraio 16, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2.jpg" alt="La storia dell&#8217;amore" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" itemprop="url" rel="bookmark">La storia dell&#8217;amore</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-16T18:50:08+00:00" itemprop="dateCreated">febbraio 16, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/altin-in-città-locandina-1-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/altin-in-città-locandina-1.jpg" alt="Altin in città" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm" itemprop="url" rel="bookmark">Altin in città</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-16T17:46:22+00:00" itemprop="dateCreated">febbraio 16, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dallaltra-parte-trama-trailer.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9b0cab6e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Festival di Berlino 2017</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale.jpg" alt="Festival di Berlino 2017: chi sono i vincitori?" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm" rel="bookmark">Festival di Berlino 2017: chi sono i vincitori?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-19T12:24:35+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/festival-di-berlino-2017-vincitori-questanno.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/berlinale.jpg" alt="Festival di Berlino 2017: il programma di oggi, 18 febbraio" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm" rel="bookmark">Festival di Berlino 2017: il programma di oggi, 18 febbraio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-18T07:26:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/festival-di-berlino-2017-programma-18-febbraio.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-in-uscita-dal-23-febbraio.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/great-wall-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/great-wall.jpg" alt="Film in uscita dal 23 Febbraio" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-in-uscita-dal-23-febbraio.htm" rel="bookmark">Film in uscita dal 23 Febbraio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-23T00:45:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-in-uscita-dal-23-febbraio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-in-uscita-dal-23-febbraio.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1.jpg" alt="Rosso Istanbul: Ozpetek e il cast presentano il film alla stampa" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm" rel="bookmark">Rosso Istanbul: Ozpetek e il cast presentano il film alla stampa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-23T21:54:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rosso-istanbul-ozpeket-e-il-cast-presentano-il-film-alla-stampa.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/aeffetto-domino-copertina-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/aeffetto-domino-copertina.jpg" alt="Aeffetto Domino" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm" rel="bookmark">Aeffetto Domino</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-23T14:43:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/aeffetto-domino-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film.jpg" alt="Passeri" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" rel="bookmark">Passeri</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T23:12:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/la-storia-dellamore-copertina-2.jpg" alt="La storia dell&#8217;amore" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" rel="bookmark">La storia dell&#8217;amore</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T18:50:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-storia-dellamore-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/altin-in-città-locandina-1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/altin-in-città-locandina-1.jpg" alt="Altin in città" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm" rel="bookmark">Altin in città</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T17:46:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/altin-in-citta-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/costume-designers-guild-award-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/2017.Costume.Designers.Guild_.Awards.1-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/2017.Costume.Designers.Guild_.Awards.1.jpg" alt="Costume Designers Guild Award: chi sono i vincitori?" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/costume-designers-guild-award-vincitori.htm" rel="bookmark">Costume Designers Guild Award: chi sono i vincitori?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T11:26:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 22, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/costume-designers-guild-award-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/costume-designers-guild-award-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/david-donatello-2017-le-candidature.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/03/David-di-Donatello-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/03/David-di-Donatello.jpg" alt="David di Donatello 2017: le candidature" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/david-donatello-2017-le-candidature.htm" rel="bookmark">David di Donatello 2017: le candidature</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-21T12:33:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/david-donatello-2017-le-candidature.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/david-donatello-2017-le-candidature.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/wga-premiati-moonlight-arrival.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/collage-arrival-moonlight-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/collage-arrival-moonlight.jpg" alt="WGA: Premiati &#8220;Moonlight&#8221; e &#8220;Arrival&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/wga-premiati-moonlight-arrival.htm" rel="bookmark">WGA: Premiati &#8220;Moonlight&#8221; e &#8220;Arrival&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-20T13:27:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/wga-premiati-moonlight-arrival.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/wga-premiati-moonlight-arrival.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-61').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-61">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Great-Wall-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Great-Wall-copertina.jpg" alt="The Great Wall" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm">
                        The Great Wall                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Omicidio-all-italiana-15555-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Omicidio-all-italiana-15555.jpg" alt="Omicidio all&#8217;italiana" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm">
                        Omicidio all&#8217;italiana                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ballerina-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/1240328_Ballerina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/1240328_Ballerina.jpg" alt="Ballerina" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ballerina-recensione-trama-trailer.htm">
                        Ballerina                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/cinquanta-sfumature-di-nero-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/cinquanta-sfumature-di-nero-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/cinquanta-sfumature-di-nero-copertina.jpg" alt="Cinquanta sfumature di nero" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/cinquanta-sfumature-di-nero-recensione-trama-trailer.htm">
                        Cinquanta sfumature di nero                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/lego-batman-il-film-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/03/12794466_1698047630440955_6187120263166831820_n-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/03/12794466_1698047630440955_6187120263166831820_n.jpg" alt="Lego Batman &#8211; Il film" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/lego-batman-il-film-recensione-trama-trailer.htm">
                        Lego Batman &#8211; Il film                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/autobahn-fuori-controllo-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/12/autobahn_02-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/12/autobahn_02.jpg" alt="Autobahn – Fuori controllo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/autobahn-fuori-controllo-recensione-trama-trailer.htm">
                        Autobahn – Fuori controllo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/resident-evil-the-final-chapter-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/resident-2-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/resident-2.jpg" alt="Resident Evil &#8211; The Final Chapter" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/resident-evil-the-final-chapter-recensione-trama-trailer.htm">
                        Resident Evil &#8211; The Final Chapter                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/download-333x227.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/download.jpeg" alt="La marcia dei pinguini &#8211; Il richiamo" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm">
                        La marcia dei pinguini &#8211; Il richiamo                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/mamma-o-papa-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/mamma-o-papà-cortellesi-albanese-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/mamma-o-papà-cortellesi-albanese.jpg" alt="Mamma o papà?" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/mamma-o-papa-recensione-trama-trailer.htm">
                        Mamma o papà?                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/p04gdx6j-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/p04gdx6j.jpg" alt="A United Kingdom &#8211; L&#8217;amore che ha cambiato la storia" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-recensione-trama-trailer.htm">
                        A United Kingdom &#8211; L&#8217;amore che ha cambiato la storia                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2015/02/Riccardo-Freda-copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2015/02/Riccardo-Freda-copertina-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Riccardo-Freda-copertina-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Riccardo-Freda-copertina-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Riccardo-Freda-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/riccardo-freda-biografia-filmografia.htm" rel="bookmark">Riccardo Freda</a></h2>
						<a href="http://www.ecodelcinema.com/riccardo-freda-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-DAlatri-copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-DAlatri-copertina-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-DAlatri-copertina-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-DAlatri-copertina-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-DAlatri-copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/alessandro-dalatri-biografia-filmografia.htm" rel="bookmark">Alessandro D&#8217;Alatri</a></h2>
						<a href="http://www.ecodelcinema.com/alessandro-dalatri-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/alessandro-gassmann-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="alessandro gassmann" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/alessandro-gassmann-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/alessandro-gassmann-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/alessandro-gassmann-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/alessandro-gassmann.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/alessandro-gassman-biografia-filmografia.htm" rel="bookmark">Alessandro Gassman</a></h2>
						<a href="http://www.ecodelcinema.com/alessandro-gassman-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2015/02/Libero-De-Rienzo-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Libero De Rienzo" srcset="http://www.ecodelcinema.com/wp-content/uploads/2015/02/Libero-De-Rienzo-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Libero-De-Rienzo-768x511.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Libero-De-Rienzo-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2015/02/Libero-De-Rienzo.jpg 868w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/libero-de-rienzo-biografia-filmografia.htm" rel="bookmark">Libero De Rienzo</a></h2>
						<a href="http://www.ecodelcinema.com/libero-de-rienzo-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="How To Get Away With Murder: Finale di stagione &#8211; Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/to-get-away-with-muder-finale-stagione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/how-to-get-away-with-murder-3-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/how-to-get-away-with-murder-3.jpg" alt="How To Get Away With Murder: Finale di stagione &#8211; Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/legion-episodio-01x03-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion.jpg" alt="Legion: Episodio 01&#215;03 &#8211; Chapter 3 &#8211; Recensione &#8211; Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="I fantasmi di Portopalo" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/i-fantasmi-di-portopalo-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/i-fantasmi-di-portopalo-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/i-fantasmi-di-portopalo.jpg" alt="I fantasmi di Portopalo" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Legion: Episodio 01&#215;02 &#8211; Chapter 2 &#8211; Recensione &#8211; Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/legion-episodio-01x02-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion.jpg" alt="Legion: Episodio 01&#215;02 &#8211; Chapter 2 &#8211; Recensione &#8211; Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Legion: episodio 01&#215;01 &#8211; Chapter 1 &#8211; Recensione &#8211; Spoiler" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/legion-episodio-01x01-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/legion.jpg" alt="Legion: episodio 01&#215;01 &#8211; Chapter 1 &#8211; Recensione &#8211; Spoiler" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="2 Broke Girls &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/2-broke-girls-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/2.Broke_.Gilrs_.scritta-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/2.Broke_.Gilrs_.scritta.jpg" alt="2 Broke Girls &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Black Mirror &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/black-mirror-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Black-Mirror-foto-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Black-Mirror-foto.jpg" alt="Black Mirror &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Hannibal Serie TV &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/hannibal-serie-tv-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Dr-Hannibal-Lecter-3-hannibal-tv-series-34550987-1280-720-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Dr-Hannibal-Lecter-3-hannibal-tv-series-34550987-1280-720.jpg" alt="Hannibal Serie TV &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 23 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Great-Wall-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Great-Wall-copertina.jpg" alt="The Great Wall" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm" rel="bookmark">The Great Wall</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-23T11:39:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-great-wall-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/download-81x55.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/download.jpeg" alt="La marcia dei pinguini &#8211; Il richiamo" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm" rel="bookmark">La marcia dei pinguini &#8211; Il richiamo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-04T11:16:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 04, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-marcia-dei-pinguini-il-richiamo-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/trainspotting0022_0-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/trainspotting0022_0.jpg" alt="T2 Trainspotting" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm" rel="bookmark">T2 Trainspotting</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-31T10:05:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 31, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Jackie-foto-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Jackie-foto.jpg" alt="Jackie" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm" rel="bookmark">Jackie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-30T17:24:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/barriere2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/barriere2.jpg" alt="Barriere" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm" rel="bookmark">Barriere</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-27T10:09:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/banditos-e-balentes-il-codice-non-scritto-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Banditos-e-Balentes-Il-codice-non-scritto-scheda-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Banditos-e-Balentes-Il-codice-non-scritto-scheda.jpg" alt="Banditos e Balentes &#8211; Il codice non scritto" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/banditos-e-balentes-il-codice-non-scritto-trama-trailer.htm" rel="bookmark">Banditos e Balentes &#8211; Il codice non scritto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-20T16:55:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/banditos-e-balentes-il-codice-non-scritto-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/banditos-e-balentes-il-codice-non-scritto-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/beata-ignoranza-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Beata-ignoranza-scena-film-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Beata-ignoranza-scena-film.jpg" alt="Beata ignoranza" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/beata-ignoranza-trama-trailer.htm" rel="bookmark">Beata ignoranza</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-02T10:15:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 02, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/beata-ignoranza-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/beata-ignoranza-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 27 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/piena-di-grazia-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Piena-di-grazia-scena-film-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Piena-di-grazia-scena-film.jpg" alt="Piena di grazia &#8211; La storia di Maria la madre di Gesù" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/piena-di-grazia-trama-trailer.htm" rel="bookmark">Piena di grazia &#8211; La storia di Maria la madre di Gesù</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T11:12:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/piena-di-grazia-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/piena-di-grazia-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 1 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/logan-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Logan-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/Logan.png" alt="Logan &#8211; The Wolverine" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/logan-trama-trailer.htm" rel="bookmark">Logan &#8211; The Wolverine</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-29T11:51:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 29, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/logan-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/logan-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/caro-lucio-ti-scrivo-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Caro-Lucio-ti-scrivo-occhio-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Caro-Lucio-ti-scrivo-occhio.jpg" alt="Caro Lucio ti scrivo" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/caro-lucio-ti-scrivo-trama-trailer.htm" rel="bookmark">Caro Lucio ti scrivo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-19T14:14:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/caro-lucio-ti-scrivo-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/caro-lucio-ti-scrivo-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 2 Marzo</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Omicidio-all-italiana-15555-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Omicidio-all-italiana-15555.jpg" alt="Omicidio all&#8217;italiana" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm" rel="bookmark">Omicidio all&#8217;italiana</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-23T11:33:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/omicidio-allitaliana-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gods-not-dead-2-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/gods-non-dead-2-melissa-joan-hart-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/gods-non-dead-2-melissa-joan-hart.jpg" alt="God&#8217;s Not Dead 2" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/gods-not-dead-2-trama-trailer.htm" rel="bookmark">God&#8217;s Not Dead 2</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-23T19:06:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/gods-not-dead-2-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/gods-not-dead-2-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-good-american-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/a-good-american-NSA-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/a-good-american-NSA.jpg" alt="A Good American" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-good-american-trama-trailer.htm" rel="bookmark">A Good American</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-15T20:09:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 15, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-good-american-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-good-american-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Passeri-scena-film.jpg" alt="Passeri" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" rel="bookmark">Passeri</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-16T23:12:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febbraio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/passeri-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-legge-della-notte-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Live-by-night-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/08/Live-by-night-1.jpg" alt="La legge della notte" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-legge-della-notte-trama-trailer.htm" rel="bookmark">La legge della notte</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2014-08-14T11:36:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>agosto 14, 2014</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-legge-della-notte-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-legge-della-notte-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/falchi-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/falchi-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/falchi-1.jpg" alt="Falchi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/falchi-trama-trailer.htm" rel="bookmark">Falchi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-06T17:58:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 06, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/falchi-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/falchi-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ozzy-cucciolo-coraggioso-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/ozzy-eroe-per-sbaglio-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/ozzy-eroe-per-sbaglio.jpg" alt="Ozzy &#8211; Cucciolo coraggioso" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ozzy-cucciolo-coraggioso-trama-trailer.htm" rel="bookmark">Ozzy &#8211; Cucciolo coraggioso</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-20T17:50:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 20, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ozzy-cucciolo-coraggioso-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ozzy-cucciolo-coraggioso-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/rosso-istanbul-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/rosso-instambul-1.jpg" alt="Rosso Istanbul" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/rosso-istanbul-recensione-trama-trailer.htm" rel="bookmark">Rosso Istanbul</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-17T11:49:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 17, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/rosso-istanbul-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/rosso-istanbul-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/vi-presento-toni-erdmann-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/TE_Still_05-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/TE_Still_05.jpg" alt="Vi presento Toni Erdmann" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/vi-presento-toni-erdmann-recensione-trama-trailer.htm" rel="bookmark">Vi presento Toni Erdmann</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-23T11:30:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/vi-presento-toni-erdmann-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/vi-presento-toni-erdmann-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/01">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2017/02/01" aria-label="Articoli pubblicati in 1 February 2017">1</a></td><td><a href="http://www.ecodelcinema.com/2017/02/02" aria-label="Articoli pubblicati in 2 February 2017">2</a></td><td><a href="http://www.ecodelcinema.com/2017/02/03" aria-label="Articoli pubblicati in 3 February 2017">3</a></td><td><a href="http://www.ecodelcinema.com/2017/02/04" aria-label="Articoli pubblicati in 4 February 2017">4</a></td><td><a href="http://www.ecodelcinema.com/2017/02/05" aria-label="Articoli pubblicati in 5 February 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/02/06" aria-label="Articoli pubblicati in 6 February 2017">6</a></td><td><a href="http://www.ecodelcinema.com/2017/02/07" aria-label="Articoli pubblicati in 7 February 2017">7</a></td><td><a href="http://www.ecodelcinema.com/2017/02/08" aria-label="Articoli pubblicati in 8 February 2017">8</a></td><td><a href="http://www.ecodelcinema.com/2017/02/09" aria-label="Articoli pubblicati in 9 February 2017">9</a></td><td><a href="http://www.ecodelcinema.com/2017/02/10" aria-label="Articoli pubblicati in 10 February 2017">10</a></td><td><a href="http://www.ecodelcinema.com/2017/02/11" aria-label="Articoli pubblicati in 11 February 2017">11</a></td><td><a href="http://www.ecodelcinema.com/2017/02/12" aria-label="Articoli pubblicati in 12 February 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/02/13" aria-label="Articoli pubblicati in 13 February 2017">13</a></td><td><a href="http://www.ecodelcinema.com/2017/02/14" aria-label="Articoli pubblicati in 14 February 2017">14</a></td><td><a href="http://www.ecodelcinema.com/2017/02/15" aria-label="Articoli pubblicati in 15 February 2017">15</a></td><td><a href="http://www.ecodelcinema.com/2017/02/16" aria-label="Articoli pubblicati in 16 February 2017">16</a></td><td><a href="http://www.ecodelcinema.com/2017/02/17" aria-label="Articoli pubblicati in 17 February 2017">17</a></td><td><a href="http://www.ecodelcinema.com/2017/02/18" aria-label="Articoli pubblicati in 18 February 2017">18</a></td><td><a href="http://www.ecodelcinema.com/2017/02/19" aria-label="Articoli pubblicati in 19 February 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/02/20" aria-label="Articoli pubblicati in 20 February 2017">20</a></td><td><a href="http://www.ecodelcinema.com/2017/02/21" aria-label="Articoli pubblicati in 21 February 2017">21</a></td><td><a href="http://www.ecodelcinema.com/2017/02/22" aria-label="Articoli pubblicati in 22 February 2017">22</a></td><td><a href="http://www.ecodelcinema.com/2017/02/23" aria-label="Articoli pubblicati in 23 February 2017">23</a></td><td id="today"><a href="http://www.ecodelcinema.com/2017/02/24" aria-label="Articoli pubblicati in 24 February 2017">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"a764a0f9f2","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 3/170 queries in 0.076 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-02-24 13:34:51 by W3 Total Cache -->