<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>James Cameron: un&#039;intervista tra &quot;Terminator&quot;, &quot;Avatar&quot; e &quot;Titanic&quot; - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/01/jamescameron_rolexrobertascroft-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Il regista in un'intervista parla dei sequel in produzione di "Avatar",del finale di "Titanic" e del futuro della saga "Terminator"."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il regista James Cameron in un&#039;intervista parla dei sequel in produzione di &quot;Avatar&quot;, del futuro di &quot;Terminator&quot; e del finale di &quot;Titanic&quot;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="James Cameron: un&#039;intervista tra &quot;Terminator&quot;, &quot;Avatar&quot; e &quot;Titanic&quot; - Ecodelcinema" />
<meta property="og:description" content="Il regista James Cameron in un&#039;intervista parla dei sequel in produzione di &quot;Avatar&quot;, del futuro di &quot;Terminator&quot; e del finale di &quot;Titanic&quot;." />
<meta property="og:url" content="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Avatar" />
<meta property="article:tag" content="James Cameron" />
<meta property="article:tag" content="Terminator" />
<meta property="article:tag" content="titanic" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-31T17:13:49+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/01/jamescameron_rolexrobertascroft.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il regista James Cameron in un&#039;intervista parla dei sequel in produzione di &quot;Avatar&quot;, del futuro di &quot;Terminator&quot; e del finale di &quot;Titanic&quot;." />
<meta name="twitter:title" content="James Cameron: un&#039;intervista tra &quot;Terminator&quot;, &quot;Avatar&quot; e &quot;Titanic&quot; - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2017/01/jamescameron_rolexrobertascroft.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221; Feed dei commenti" href="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.ecodelcinema.com/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=88797' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm&#038;format=xml" />

<link rel="stylesheet" href="http://www.ecodelcinema.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-88797 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>gennaio 31, 2017</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/spin-off-han-solo-la-foto-dal-set.htm' title='Spin-off su Han Solo: la prima foto dal set'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Han-Solo-A-star-wars-story.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/spin-off-han-solo-la-foto-dal-set.htm' title='Spin-off su Han Solo: la prima foto dal set'> Spin-off su Han Solo: la prima foto dal set</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/diego-luna-nel-ruolo-tony-montana.htm' title='Diego Luna: da Cassian Andor a Tony Montana?'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/diego.luna_.copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/diego-luna-nel-ruolo-tony-montana.htm' title='Diego Luna: da Cassian Andor a Tony Montana?'> Diego Luna: da Cassian Andor a Tony Montana?</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/ben-affleck-rinuncia-alla-regia-the-batman.htm' title='Ben Affleck: rinuncia alla regia di &#8220;The Batman&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/06/Ben-Affleck-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ben-affleck-rinuncia-alla-regia-the-batman.htm' title='Ben Affleck: rinuncia alla regia di &#8220;The Batman&#8221;'> Ben Affleck: rinuncia alla regia di &#8220;The Batman&#8221;</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni<span class="menu_bl" style="background:#eeee22;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-78060" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/recensioni-serie-tv">Recensioni Serie TV</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-78060' data-id='27957' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78060'><li><figure><a href='http://www.ecodelcinema.com/black-mirror-recensione.htm' title='Black Mirror &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Black-Mirror-foto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/black-mirror-recensione.htm' title='Black Mirror &#8211; Recensione'> Black Mirror &#8211; Recensione</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/hannibal-serie-tv-recensione.htm' title='Hannibal Serie TV &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Dr-Hannibal-Lecter-3-hannibal-tv-series-34550987-1280-720.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/hannibal-serie-tv-recensione.htm' title='Hannibal Serie TV &#8211; Recensione'> Hannibal Serie TV &#8211; Recensione</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/dirk-gently-agenzia-investigazione-olistica-recensione.htm' title='Dirk Gently: Agenzia di investigazione olistica &#8211; Recensione'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Dirk-Gently-Agenzia-di-investigazione-olistica-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/dirk-gently-agenzia-investigazione-olistica-recensione.htm' title='Dirk Gently: Agenzia di investigazione olistica &#8211; Recensione'> Dirk Gently: Agenzia di investigazione olistica &#8211; Recensione</a></h2></li></ul><a style='background:#eeee22' href='http://www.ecodelcinema.com/category/recensioni' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Prossimamente al cinema<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_1">
		<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/gennaio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2017</a></li>
		<li id="menu-item-64038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/febbraio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2017</a></li>
		<li id="menu-item-79812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/marzo2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2017</a></li>
		<li id="menu-item-79808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/aprile2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2017</a></li>
		<li id="menu-item-79811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/maggio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2017</a></li>
		<li id="menu-item-79809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/giugno2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2017</a></li>
		<li id="menu-item-79810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/luglio2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2017</a></li>
		<li id="menu-item-79813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/agosto2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2017</a></li>
		<li id="menu-item-78061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/ottobre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2017</a></li>
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'><li><figure><a href='http://www.ecodelcinema.com/streaming-online-demand.htm' title='Streaming online on demand'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/09/netflix-logo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/streaming-online-demand.htm' title='Streaming online on demand'> Streaming online on demand</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/star-wars-gli-storici-errori-di-doppiaggio.htm' title='Star Wars  &#8211; Gli storici errori di doppiaggio'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/star-wars.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/star-wars-gli-storici-errori-di-doppiaggio.htm' title='Star Wars  &#8211; Gli storici errori di doppiaggio'> Star Wars  &#8211; Gli storici errori di doppiaggio</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/emma-stone-5-curiosita.htm' title='Emma Stone: 5 curiosità sulla protagonista di “La La Land”'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Emma-Stone-1-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/emma-stone-5-curiosita.htm' title='Emma Stone: 5 curiosità sulla protagonista di “La La Land”'> Emma Stone: 5 curiosità sulla protagonista di “La La Land”</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm' title='T2 Trainspotting'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/11/trainspotting0022_0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm' title='T2 Trainspotting'> T2 Trainspotting</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm' title='Jackie'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Jackie-foto.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm' title='Jackie'> Jackie</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/etiquo-film-project-partecipa-al-concorso-proietta-cortometraggio-sul-grande-schermo.htm' title='Etiquo Film Project: partecipa al concorso e proietta il tuo cortometraggio sul grande schermo!'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/etiquo-film-project.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/etiquo-film-project-partecipa-al-concorso-proietta-cortometraggio-sul-grande-schermo.htm' title='Etiquo Film Project: partecipa al concorso e proietta il tuo cortometraggio sul grande schermo!'> Etiquo Film Project: partecipa al concorso e proietta il tuo cortometraggio sul grande schermo!</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-79253" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2016">Festa del Cinema di Roma 2016</a></li>
	<li id="menu-item-78059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2016">Festival di Venezia 2016</a></li>
	<li id="menu-item-70720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes-2016">Festival di Cannes 2016</a></li>
	<li id="menu-item-63309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2016">Festival di Berlino 2016</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-79253' data-id='28830' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79253'><li><figure><a href='http://www.ecodelcinema.com/ritmo-sbilenco-un-filmino-su-elio-e-le-storie-tese.htm' title='Ritmo sbilenco, un filmino su Elio e le Storie Tese'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/10/Senzanome-33.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ritmo-sbilenco-un-filmino-su-elio-e-le-storie-tese.htm' title='Ritmo sbilenco, un filmino su Elio e le Storie Tese'> Ritmo sbilenco, un filmino su Elio e le Storie Tese</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm' title='Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/10/Captain-fantastic.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-captain-fantastico-super-premiato.htm' title='Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato'> Festa del Cinema di Roma 2016: “Captain Fantastic” super premiato</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm' title='Festa del Cinema di Roma 2016: premiazioni di Alice nella città'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/09/festa-del-cinema-di-roma.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festa-del-cinema-di-roma-2016-premiazioni-di-alice-nella-citta.htm' title='Festa del Cinema di Roma 2016: premiazioni di Alice nella città'> Festa del Cinema di Roma 2016: premiazioni di Alice nella città</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-78059' data-id='28665' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-78059'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70720' data-id='27244' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70720'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63309' data-id='25820' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63309'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-63307" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2016">Oscar 2016</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-63307' data-id='25817' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63307'><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-film.htm' title='Oscar 2016: Miglior Film'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/Oscar-2016-Film.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-film.htm' title='Oscar 2016: Miglior Film'> Oscar 2016: Miglior Film</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attrice-protagonista.htm' title='Oscar 2016: Miglior Attrice Protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/Brie-Larson-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attrice-protagonista.htm' title='Oscar 2016: Miglior Attrice Protagonista'> Oscar 2016: Miglior Attrice Protagonista</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attore-protagonista.htm' title='Oscar 2016: Miglior Attore Protagonista'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/02/oscar-2016-la-diretta-streaming.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2016-miglior-attore-protagonista.htm' title='Oscar 2016: Miglior Attore Protagonista'> Oscar 2016: Miglior Attore Protagonista</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/cameron-intervista-terminator-avatar-titanic.htm" rel="bookmark">James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/spin-off-han-solo-la-foto-dal-set.htm" rel="bookmark">Spin-off su Han Solo: la prima foto dal set</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/diego-luna-nel-ruolo-tony-montana.htm" rel="bookmark">Diego Luna: da Cassian Andor a Tony Montana?</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/doctor-who-peter-capaldi-lascia-la-serie.htm" rel="bookmark">Doctor Who: Peter Capaldi lascia la serie</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ben-affleck-rinuncia-alla-regia-the-batman.htm" rel="bookmark">Ben Affleck: rinuncia alla regia di &#8220;The Batman&#8221;</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm" rel="bookmark">T2 Trainspotting</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/orange-is-the-new-black-la-stagione-5-sara-tre-giorni.htm" rel="bookmark">Orange Is the New Black: la stagione 5 sarà di tre giorni</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/sag-awards-la-lista-completa-dei-vincitori.htm" rel="bookmark">SAG Awards: la lista completa dei vincitori</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm" rel="bookmark">Avatar: in estate il via alle riprese della motion capture</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm" rel="bookmark">Jackie</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/mahershala-ali-trump-agli-sga-awards.htm" rel="bookmark">Mahershala Ali: contro Trump agli Screen Actor Guild Awards</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-italia-lora-legale-si-mantiene-testa-la-la-land-pronto-superarlo.htm" rel="bookmark">Box Office Italia: &#8220;L&#8217;ora legale&#8221; si mantiene in testa, ma &#8220;La La Land&#8221; è pronto a superarlo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/city-of-ghosts-amazon-acquisisce-i-diritti-per-il-documentario-sull-isis.htm" rel="bookmark">City of Ghosts: Amazon acquisisce i diritti per il documentario sull&#8217;ISIS</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/hugh-grant-presentatore-laureus-awards.htm" rel="bookmark">Hugh Grant: sarà lui a presentare i Laureus Awards</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/box-office-usa-split-mantiene-primo-posto.htm" rel="bookmark">Box Office Usa: Split mantiene il primo posto</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/streaming-online-demand.htm" rel="bookmark">Streaming online on demand</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/michelle-williams-nel-cast-mid-90s-jonah-hill.htm" rel="bookmark">Michelle Williams: nel cast di &#8220;Mid &#8217;90s&#8221; di Jonah Hill</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/alien-covenant-james-cameron-per-no-si-fida-ridley-scott.htm" rel="bookmark">Alien: Covenant &#8211; James Cameron è per il no, ma si fida di Ridley Scott</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/etiquo-film-project-partecipa-al-concorso-proietta-cortometraggio-sul-grande-schermo.htm" rel="bookmark">Etiquo Film Project: partecipa al concorso e proietta il tuo cortometraggio sul grande schermo!</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/star-wars-gli-storici-errori-di-doppiaggio.htm" rel="bookmark">Star Wars  &#8211; Gli storici errori di doppiaggio</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2017/01/jamescameron_rolexrobertascroft.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/news" title="News" rel="v:url" property="v:title">News</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/news" rel="category tag">News</a>, <a href="http://www.ecodelcinema.com/category/news/personaggi" rel="category tag">Personaggi</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fjamescameron_rolexrobertascroft.jpg&p&#91;title&#93;=James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;&p&#91;summary&#93;=In+una+intervista+concessa+al+Daily+Beast%2C%C2%A0James+Cameron%C2%A0%C3%A8+tornato+a+parlare+dei+suoi+%22Terminator%22%2C+dei+prossimi+film+targati+%22Avatar%22%2C+e+persino+di+Jack+e+dell', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=James Cameron: un&#8217;intervista tra &#8220;Terminator&#8221;, &#8220;Avatar&#8221; e &#8220;Titanic&#8221;&body=In+una+intervista+concessa+al+Daily+Beast%2C%C2%A0James+Cameron%C2%A0%C3%A8+tornato+a+parlare+dei+suoi+%22Terminator%22%2C+dei+prossimi+film+targati+%22Avatar%22%2C+e+persino+di+Jack+e+dell : http%3A%2F%2Fwww.ecodelcinema.com%2Fcameron-intervista-terminator-avatar-titanic.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-88797" class="post-88797 post type-post status-publish format-standard has-post-thumbnail category-news category-personaggi tag-avatar tag-james-cameron tag-terminator tag-titanic" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p style="text-align: justify;">In una intervista concessa al Daily Beast, <strong><a title="James Cameron" href="http://www.ecodelcinema.com/james-cameron-biografia.htm">James Cameron</a> </strong>è tornato a parlare dei suoi <strong>&#8220;Terminator&#8221;</strong>, dei prossimi film targati<strong> &#8220;Avatar&#8221;</strong>, e persino di Jack e della sua brutta dipartita nel finale di <strong>&#8220;Titanic&#8221;</strong>.</p>
<h2 style=\"text-align: justify;\">James Cameron: Jack in &#8220;Titanic&#8221; non poteva salvarsi</h2>
<p><img class="aligncenter wp-image-88830 size-full" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-1.jpg" alt="james cameron sulla scala del titanic" width="867" height="578" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-1.jpg 867w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-1-765x510.jpg 765w" sizes="(max-width: 867px) 100vw, 867px" /></p>
<p style="text-align: justify;">Durante l&#8217;intervista una delle domande poste al regista è stata: &#8220;Devo chiedertelo: l&#8217;annosa questione sull&#8217;esserci o meno un sacco di <strong>spazio sulla porta-zattera per Leo</strong>. Io dico che sì, c&#8217;era.&#8221;. La risposta di Cameron è stata però lapidaria:</p>
<p style="text-align: justify;">&#8220;Guarda, è molto, molto semplice: prendendo pagina 147 della sceneggiatura si legge: &#8220;<strong>Jack scende dalla tavola e dà il suo posto a lei in modo che possa sopravvivere</strong>.&#8221;, è molto semplice. Si può fare tutta la post-analisi che si vuole, ma insomma. Ti stai riferendo dell&#8217;episodio di &#8220;Mythbusters&#8221; [su film &#8220;Titanic&#8221;, ndr], giusto? Cercano di &#8216;sfatare il mito&#8217;? Ok, riflettiamoci sul serio: sei Jack, sei immerso nell&#8217;acqua a -2 gradi, il tuo cervello sta andando in ipotermia. Mythbusters ti chiede di toglierti il giubbotto di salvataggio, toglierlo a lei, nuotare sotto questa cosa, attaccarci i giubbotti in modo che l’acqua non li spazzi via nel giro di due minuti, il che significa che sei sott’acqua a legare questa roba con -2 gradi, e ti ci vogliono fra i 5 e i 10 minuti, quindi <strong>nel momento in cui riemergi sei già morto.</strong> Non potrebbe mai funzionare. La sua scelta migliore consisteva nel tenere la parte superiore del corpo fuori dall’acqua e sperare di essere salvato da una barca o qualcosa del genere prima di morire. Sono ragazzi divertenti, ho adorato fare quello show con loro, ma dicono un sacco di stronzate.&#8221;.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/JVgkvaDHmto?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h2 style=\"text-align: justify;\">James Cameron: procede spedita la produzione dei sequel di &#8220;Avatar&#8221;</h2>
<p><img class="size-medium wp-image-88835 alignright" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/James-Cameron-Avatar1-300x200.jpg" alt="james cameron da indicazioni sul set" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/01/James-Cameron-Avatar1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/James-Cameron-Avatar1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/James-Cameron-Avatar1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/James-Cameron-Avatar1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />Un&#8217;altro quesito rivolto al regista è stato: &#8220;<strong>Come sta venendo &#8220;Avatar 2&#8221;?</strong>  Ovviamente essendo il primo il film con l&#8217;incasso maggiore della storia, l&#8217;asticella da superare qui si trova abbastanza in alto.&#8221;, e Cameron ha quindi voluto fare alcune precisazioni:</p>
<p>&#8220;Il punto è che non sono concentrato su &#8220;Avatar 2&#8221;, ma su Avatar 2, 3, 4 e 5 equamente. È questo l’approccio che ho scelto. Tutti [i sequel, ndr] sono stati sviluppati nello stesso modo. <strong>Ho appena terminato lo script di Avatar 5</strong>, ora inizio con il processo di preparazione attiva.<strong> Lavorerò con gli attori in motion capture in agosto</strong>, quindi ho ogni singola giornata programmata in produzione da adesso fino a quel momento. Mi sento come se fossi uscito di prigione, perché sono stato nella &#8216;grotta&#8217; a scrivere negli ultimi due anni. Ora mi sto godendo la vita. Non mi diverto a scrivere.&#8221;.</p>
<h2>James Cameron: è il momento giusto per la saga &#8220;Terminator&#8221;</h2>
<p style="text-align: justify;"><img class="size-medium wp-image-88829 alignleft" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-300x200.jpg" alt="james cameron con terminetor" width="300" height="200" srcset="http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2017/01/maxresdefault-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />L&#8217;intervistatore ha voluto affrontare in ultimo un altro punto caldo per i fan del regista premio Oscar: &#8220;Sono cresciuto amando i primi due film di Terminator. <strong>Sei irritato per quello che è successo al franchise?</strong> Sembra come se fosse stato dirottato, e continua a peggiorare e peggiorare.&#8221;, Cameron ha però preferito con le sue parole valorizzare il futuro, piuttosto che accanirsi sul passato:</p>
<p style="text-align: justify;">&#8220;Non è stato dirottato. <strong>È semplicemente inciampato durante il percorso</strong>, mentre cercava di ritrovare la sua voce. Ci sono diversi gradi in cui i film hanno perso rilevanza, sai? Forse quello che un tempo funzionava adesso fa sbadigliare. È facile ricordare con affetto ciò che ha dato vita al franchise, è difficile mantenerlo in forze e rilevante. Non ho le mani sul timone [della saga, ndr] da &#8220;Terminator 2&#8221;, nel 1991, quindi quanto, 26 anni? Ma davvero, <strong>penso che sia possibile raccontare una grande storia di Terminator al giorno d&#8217;oggi</strong>, renderla rilevante. Viviamo in un&#8217;era digitale e &#8220;Terminator&#8221; in ultima analisi parla proprio di questo, del nostro rapporto con la tecnologia, e di come la nostra stessa tecnologia possa rifletterci, nel film letteralmente, in una forma umana che è nostra nemesi e minaccia. Ma anche in quei film, in quei due che feci, si parla di come ci disumanizziamo. In un tempo in cui la gente viene assorbita dal proprio mondo sociale-virtuale, voglio dire, guardatevi attorno. Lo dico sempre:  se &#8220;Terminator&#8221; raccontava della guerra tra gli umani e le macchine, osservate un qualsiasi ristorante o sala d&#8217;attesa all&#8217;aeroporto e <strong>ditemi se le macchine non hanno vinto</strong>,<strong> che ogni umano che vedete non ne è schiavizzato.</strong> Insomma, si può fare un Terminator attuale? Certo che sì.&#8221;.</p>
<p style="text-align: justify;">Sembra quindi che Cameron abbia le idee ben chiare sul da farsi, non ci resta che aspettare e vederne i risultati.</p>
<p style="text-align: justify;">Giovanni Picano</p>
<p style="text-align: justify;">31/01/2017</p>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/avatar" rel="tag">Avatar</a><a href="http://www.ecodelcinema.com/tag/james-cameron" rel="tag">James Cameron</a><a href="http://www.ecodelcinema.com/tag/terminator" rel="tag">Terminator</a><a href="http://www.ecodelcinema.com/tag/titanic" rel="tag">titanic</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/spin-off-han-solo-la-foto-dal-set.htm" rel="prev"><span>Previous :</span> Spin-off su Han Solo: la prima foto dal set</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge.jpg" alt="Avatar: in estate il via alle riprese della motion capture" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm" itemprop="url" rel="bookmark">Avatar: in estate il via alle riprese della motion capture</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-30T18:51:49+00:00" itemprop="dateCreated">gennaio 30, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/james-cameron-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/james-cameron.jpg" alt="James Cameron torna per Terminator 6" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm" itemprop="url" rel="bookmark">James Cameron torna per Terminator 6</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-21T11:59:45+00:00" itemprop="dateCreated">gennaio 21, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/James-Cameron-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/James-Cameron.jpg" alt="James Cameron: Nuova serie sulla fantascienza!" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm" itemprop="url" rel="bookmark">James Cameron: Nuova serie sulla fantascienza!</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-16T11:57:14+00:00" itemprop="dateCreated">gennaio 16, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge.jpg" alt="Avatar:  James Cameron torna con ben quattro sequel" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm" itemprop="url" rel="bookmark">Avatar:  James Cameron torna con ben quattro sequel</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-04-15T10:04:18+00:00" itemprop="dateCreated">aprile 15, 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Guillermo-Del-Toro-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Guillermo-Del-Toro-165x109.jpg" alt="Guillermo del Toro in trattative per il remake di “Viaggio allucinante”" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm" itemprop="url" rel="bookmark">Guillermo del Toro in trattative per il remake di “Viaggio allucinante”</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-01-08T08:17:52+00:00" itemprop="dateCreated">gennaio 08, 2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cameron-intervista-terminator-avatar-titanic.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67b51d2b68" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Serie TV</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/black-mirror-recensione.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Black-Mirror-foto-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Black-Mirror-foto.jpg" alt="Black Mirror &#8211; Recensione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/black-mirror-recensione.htm" rel="bookmark">Black Mirror &#8211; Recensione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-26T12:18:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 26, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/black-mirror-recensione.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/black-mirror-recensione.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/film-cinema-26-gennaio.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/la-la-land-170x113.jpeg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/la-la-land.jpeg" alt="Film al cinema dal 26 gennaio" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/film-cinema-26-gennaio.htm" rel="bookmark">Film al cinema dal 26 gennaio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-26T00:00:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 26, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/film-cinema-26-gennaio.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/film-cinema-26-gennaio.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge.jpg" alt="Avatar: in estate il via alle riprese della motion capture" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm" rel="bookmark">Avatar: in estate il via alle riprese della motion capture</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-30T18:51:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/avatar-estate-via-alle-riprese-della-motion-picture.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/james-cameron-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/james-cameron.jpg" alt="James Cameron torna per Terminator 6" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm" rel="bookmark">James Cameron torna per Terminator 6</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-21T11:59:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/james-cameron-torna-terminator-6.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/James-Cameron-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/James-Cameron.jpg" alt="James Cameron: Nuova serie sulla fantascienza!" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm" rel="bookmark">James Cameron: Nuova serie sulla fantascienza!</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-16T11:57:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 16, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/james-cameron-serie-fantascienza.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/04/avatarAEM-xlarge.jpg" alt="Avatar:  James Cameron torna con ben quattro sequel" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm" rel="bookmark">Avatar:  James Cameron torna con ben quattro sequel</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-15T10:04:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>aprile 15, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/avatar-james-cameron-torna-con-ben-quattro-sequel.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Guillermo-Del-Toro-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Guillermo-Del-Toro-170x113.jpg" alt="Guillermo del Toro in trattative per il remake di “Viaggio allucinante”" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm" rel="bookmark">Guillermo del Toro in trattative per il remake di “Viaggio allucinante”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-01-08T08:17:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 08, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/guillermo-del-toro-in-trattative-per-il-remake-di-viaggio-allucinante.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sag-awards-la-lista-completa-dei-vincitori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/stranger-things-cast-sag-awards-2017-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/stranger-things-cast-sag-awards-2017.jpg" alt="SAG Awards: la lista completa dei vincitori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sag-awards-la-lista-completa-dei-vincitori.htm" rel="bookmark">SAG Awards: la lista completa dei vincitori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-30T21:48:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 30, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sag-awards-la-lista-completa-dei-vincitori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sag-awards-la-lista-completa-dei-vincitori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg" alt="Oscar 2017: Il trionfo di &#8220;La La Land&#8221;e la nomina di &#8220;Fuocoammare&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm" rel="bookmark">Oscar 2017: Il trionfo di &#8220;La La Land&#8221;e la nomina di &#8220;Fuocoammare&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-25T12:04:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 25, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oscar-2017-il-trionfo-di-la-la-land-e-la-nomina-di-fuocoammare.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/01/oscar-2016-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/01/oscar-2016.jpg" alt="Oscar 2017: finalmente il trionfo del #NotSoWhite" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm" rel="bookmark">Oscar 2017: finalmente il trionfo del #NotSoWhite</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-24T19:45:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oscar-2017-finalmente-trionfo-del-notsowhite.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-la-diretta-streaming-delle-nominations.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2015/12/oscar-2016-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2015/12/oscar-2016.jpg" alt="Oscar 2017: ecco le nomination dell&#8217;89ª edizione" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/oscar-2017-la-diretta-streaming-delle-nominations.htm" rel="bookmark">Oscar 2017: ecco le nomination dell&#8217;89ª edizione</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-24T14:41:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 24, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/oscar-2017-la-diretta-streaming-delle-nominations.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/oscar-2017-la-diretta-streaming-delle-nominations.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-50').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-50">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/trainspotting0022_0-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/trainspotting0022_0.jpg" alt="T2 Trainspotting" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/t2-trainspotting-recensione-trama-trailer.htm">
                        T2 Trainspotting                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Jackie-foto-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Jackie-foto.jpg" alt="Jackie" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/jackie-recensione-trama-trailer.htm">
                        Jackie                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-diritto-di-contare-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Il-Diritto-di-Contare-2016-movie-Still-5-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Il-Diritto-di-Contare-2016-movie-Still-5.jpg" alt="Il diritto di contare" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-diritto-di-contare-recensione-trama-trailer.htm">
                        Il diritto di contare                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/barriere2-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/barriere2.jpg" alt="Barriere" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/barriere-recensione-trama-trailer.htm">
                        Barriere                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/59251_ppl-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/59251_ppl.jpg" alt="La Battaglia di Hacksaw Ridge" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm">
                        La Battaglia di Hacksaw Ridge                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/12/Billy-Lynns-Long-Halftime-Walk-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/12/Billy-Lynns-Long-Halftime-Walk.jpg" alt="Billy Lynn &#8211; Un Giorno da eroe" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm">
                        Billy Lynn &#8211; Un Giorno da eroe                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/1Smetto-quando-voglio-Reloaded-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/1Smetto-quando-voglio-Reloaded.jpg" alt="Smetto quando voglio &#8211; Masterclass" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm">
                        Smetto quando voglio &#8211; Masterclass                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/austerlitz-documentario-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/austerlitz1-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/austerlitz1.jpg" alt="Austerlitz" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/austerlitz-documentario-recensione-trama-trailer.htm">
                        Austerlitz                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Ho-amici-in-paradiso-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Ho-amici-in-paradiso.jpg" alt="Ho amici in Paradiso" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm">
                        Ho amici in Paradiso                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/riparare-i-viventi-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/riparare-i-viventi-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/riparare-i-viventi.jpg" alt="Riparare i viventi" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/riparare-i-viventi-recensione-trama-trailer.htm">
                        Riparare i viventi                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-Benvenuti-pugno-alzato-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-Benvenuti-pugno-alzato-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-Benvenuti-pugno-alzato-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-Benvenuti-pugno-alzato-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Alessandro-Benvenuti-pugno-alzato.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/alessandro-benvenuti-biografia-filmografia.htm" rel="bookmark">Alessandro Benvenuti</a></h2>
						<a href="http://www.ecodelcinema.com/alessandro-benvenuti-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/anthony.lapaglia.copertina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="AnthonyLaPaglia." srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/09/anthony.lapaglia.copertina-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/anthony.lapaglia.copertina-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/anthony.lapaglia.copertina-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/anthony.lapaglia.copertina.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/anthony-lapaglia-biografia-filmografia.htm" rel="bookmark">Anthony LaPaglia</a></h2>
						<a href="http://www.ecodelcinema.com/anthony-lapaglia-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Kelly.Lynch_.vestito.rosso_-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kelly Lynch vestito rosso" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/09/Kelly.Lynch_.vestito.rosso_-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Kelly.Lynch_.vestito.rosso_-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Kelly.Lynch_.vestito.rosso_-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/09/Kelly.Lynch_.vestito.rosso_.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/kelly-lynch-biografia-filmografia.htm" rel="bookmark">Kelly Lynch</a></h2>
						<a href="http://www.ecodelcinema.com/kelly-lynch-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2016/07/o-JUSTIN-TIMBERLAKE-OPRAH-MASTER-CLASS-OWN-facebook-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="justin timberlake giacca" srcset="http://www.ecodelcinema.com/wp-content/uploads/2016/07/o-JUSTIN-TIMBERLAKE-OPRAH-MASTER-CLASS-OWN-facebook-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2016/07/o-JUSTIN-TIMBERLAKE-OPRAH-MASTER-CLASS-OWN-facebook-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2016/07/o-JUSTIN-TIMBERLAKE-OPRAH-MASTER-CLASS-OWN-facebook-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2016/07/o-JUSTIN-TIMBERLAKE-OPRAH-MASTER-CLASS-OWN-facebook.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/justin-timberlake-biografia-filmografia.htm" rel="bookmark">Justin Timberlake</a></h2>
						<a href="http://www.ecodelcinema.com/justin-timberlake-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 2 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/59251_ppl-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/59251_ppl.jpg" alt="La Battaglia di Hacksaw Ridge" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm" rel="bookmark">La Battaglia di Hacksaw Ridge</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-27T09:25:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 27, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-battaglia-di-hacksaw-ridge-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2014/12/Billy-Lynns-Long-Halftime-Walk-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2014/12/Billy-Lynns-Long-Halftime-Walk.jpg" alt="Billy Lynn &#8211; Un Giorno da eroe" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm" rel="bookmark">Billy Lynn &#8211; Un Giorno da eroe</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-26T10:30:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 26, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/billy-lynn-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/10/1Smetto-quando-voglio-Reloaded-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/10/1Smetto-quando-voglio-Reloaded.jpg" alt="Smetto quando voglio &#8211; Masterclass" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm" rel="bookmark">Smetto quando voglio &#8211; Masterclass</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-25T14:23:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 25, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/smetto-quando-voglio-masterclass-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Ho-amici-in-paradiso-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Ho-amici-in-paradiso.jpg" alt="Ho amici in Paradiso" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm" rel="bookmark">Ho amici in Paradiso</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-25T10:30:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 25, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ho-amici-in-paradiso-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/varichina-la-vera-storia-della-finta-vita-lorenzo-de-santis-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/Varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis.jpg" alt="Varichina &#8211; La vera storia della finta vita di Lorenzo De Santis" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/varichina-la-vera-storia-della-finta-vita-lorenzo-de-santis-trama-trailer.htm" rel="bookmark">Varichina &#8211; La vera storia della finta vita di Lorenzo De Santis</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-20T01:16:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/varichina-la-vera-storia-della-finta-vita-lorenzo-de-santis-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/varichina-la-vera-storia-della-finta-vita-lorenzo-de-santis-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/life-animated-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/ZZ15895CF1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/ZZ15895CF1.jpg" alt="Life, animated" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/life-animated-trama-trailer.htm" rel="bookmark">Life, animated</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T10:36:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 31, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/life-animated-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/life-animated-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/p04gdx6j-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/p04gdx6j.jpg" alt="A United Kingdom &#8211; L&#8217;Amore che ha Cambiato la Storia" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-trama-trailer.htm" rel="bookmark">A United Kingdom &#8211; L&#8217;Amore che ha Cambiato la Storia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T10:29:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 31, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/a-united-kingdom-lamore-che-ha-cambiato-la-storia-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/sleepless-il-giustiziere-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/sle-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/sle-1.jpg" alt="Sleepless &#8211; Il giustiziere" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/sleepless-il-giustiziere-recensione-trama-trailer.htm" rel="bookmark">Sleepless &#8211; Il giustiziere</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-01-20T10:34:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 20, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/sleepless-il-giustiziere-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/sleepless-il-giustiziere-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 6 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-disprezzo-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/il-disprezzo2-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/il-disprezzo2.jpg" alt="Il disprezzo" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-disprezzo-trama-trailer.htm" rel="bookmark">Il disprezzo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-02T10:36:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 02, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-disprezzo-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-disprezzo-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/royal-opera-house-woolf-works-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/woolf-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/woolf.jpg" alt="Royal Opera House: Woolf  Works" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/royal-opera-house-woolf-works-trama-trailer.htm" rel="bookmark">Royal Opera House: Woolf  Works</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-11T10:33:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 11, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/royal-opera-house-woolf-works-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/royal-opera-house-woolf-works-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/incarnate-1-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/incarnate-1-1.jpg" alt="Incarnate &#8211; Non potrai nasconderti" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm" rel="bookmark">Incarnate &#8211; Non potrai nasconderti</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T12:36:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 21, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/incarnate-non-potrai-nasconderti.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/le-spie-della-porta-accanto-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Le-spie-della-porta-accanto-2016-movie-Still-4-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Le-spie-della-porta-accanto-2016-movie-Still-4.jpg" alt="Le spie della porta accanto" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/le-spie-della-porta-accanto-trama-trailer.htm" rel="bookmark">Le spie della porta accanto</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-01T11:02:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 01, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/le-spie-della-porta-accanto-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/le-spie-della-porta-accanto-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/150-milligrammi-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/01/150-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/01/150.jpg" alt="150 milligrammi" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/150-milligrammi-recensione-trama-trailer.htm" rel="bookmark">150 milligrammi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-19T10:43:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/150-milligrammi-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/150-milligrammi-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 9 Febbraio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/lego-batman-il-film-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/03/12794466_1698047630440955_6187120263166831820_n-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/03/12794466_1698047630440955_6187120263166831820_n.jpg" alt="Lego Batman &#8211; Il film" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/lego-batman-il-film-trama-trailer.htm" rel="bookmark">Lego Batman &#8211; Il film</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-03-25T17:24:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 25, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/lego-batman-il-film-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/lego-batman-il-film-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/cinquanta-sfumature-nero-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/11/cinquanta-81x55.png" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/11/cinquanta.png" alt="Cinquanta sfumature di nero" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/cinquanta-sfumature-nero-trama-trailer.htm" rel="bookmark">Cinquanta sfumature di nero</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-02T10:27:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 02, 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/cinquanta-sfumature-nero-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/cinquanta-sfumature-nero-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/un-re-allo-sbando-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/King_of_the_Belgians_3-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/King_of_the_Belgians_3.jpg" alt="Un re allo sbando" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/un-re-allo-sbando-trama-trailer.htm" rel="bookmark">Un re allo sbando</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-01T11:25:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 01, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/un-re-allo-sbando-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/un-re-allo-sbando-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 14 Febbraio</h2></div>		<ul class="post-list default">

					<!-- Else in here -->
						                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2016/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.ecodelcinema.com/2017/01/01" aria-label="Articoli pubblicati in 1 January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/01/02" aria-label="Articoli pubblicati in 2 January 2017">2</a></td><td><a href="http://www.ecodelcinema.com/2017/01/03" aria-label="Articoli pubblicati in 3 January 2017">3</a></td><td><a href="http://www.ecodelcinema.com/2017/01/04" aria-label="Articoli pubblicati in 4 January 2017">4</a></td><td><a href="http://www.ecodelcinema.com/2017/01/05" aria-label="Articoli pubblicati in 5 January 2017">5</a></td><td><a href="http://www.ecodelcinema.com/2017/01/06" aria-label="Articoli pubblicati in 6 January 2017">6</a></td><td>7</td><td><a href="http://www.ecodelcinema.com/2017/01/08" aria-label="Articoli pubblicati in 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/01/09" aria-label="Articoli pubblicati in 9 January 2017">9</a></td><td><a href="http://www.ecodelcinema.com/2017/01/10" aria-label="Articoli pubblicati in 10 January 2017">10</a></td><td><a href="http://www.ecodelcinema.com/2017/01/11" aria-label="Articoli pubblicati in 11 January 2017">11</a></td><td><a href="http://www.ecodelcinema.com/2017/01/12" aria-label="Articoli pubblicati in 12 January 2017">12</a></td><td><a href="http://www.ecodelcinema.com/2017/01/13" aria-label="Articoli pubblicati in 13 January 2017">13</a></td><td><a href="http://www.ecodelcinema.com/2017/01/14" aria-label="Articoli pubblicati in 14 January 2017">14</a></td><td><a href="http://www.ecodelcinema.com/2017/01/15" aria-label="Articoli pubblicati in 15 January 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/01/16" aria-label="Articoli pubblicati in 16 January 2017">16</a></td><td><a href="http://www.ecodelcinema.com/2017/01/17" aria-label="Articoli pubblicati in 17 January 2017">17</a></td><td><a href="http://www.ecodelcinema.com/2017/01/18" aria-label="Articoli pubblicati in 18 January 2017">18</a></td><td><a href="http://www.ecodelcinema.com/2017/01/19" aria-label="Articoli pubblicati in 19 January 2017">19</a></td><td><a href="http://www.ecodelcinema.com/2017/01/20" aria-label="Articoli pubblicati in 20 January 2017">20</a></td><td><a href="http://www.ecodelcinema.com/2017/01/21" aria-label="Articoli pubblicati in 21 January 2017">21</a></td><td><a href="http://www.ecodelcinema.com/2017/01/22" aria-label="Articoli pubblicati in 22 January 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/01/23" aria-label="Articoli pubblicati in 23 January 2017">23</a></td><td><a href="http://www.ecodelcinema.com/2017/01/24" aria-label="Articoli pubblicati in 24 January 2017">24</a></td><td><a href="http://www.ecodelcinema.com/2017/01/25" aria-label="Articoli pubblicati in 25 January 2017">25</a></td><td><a href="http://www.ecodelcinema.com/2017/01/26" aria-label="Articoli pubblicati in 26 January 2017">26</a></td><td><a href="http://www.ecodelcinema.com/2017/01/27" aria-label="Articoli pubblicati in 27 January 2017">27</a></td><td><a href="http://www.ecodelcinema.com/2017/01/28" aria-label="Articoli pubblicati in 28 January 2017">28</a></td><td><a href="http://www.ecodelcinema.com/2017/01/29" aria-label="Articoli pubblicati in 29 January 2017">29</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ecodelcinema.com/2017/01/30" aria-label="Articoli pubblicati in 30 January 2017">30</a></td><td id="today"><a href="http://www.ecodelcinema.com/2017/01/31" aria-label="Articoli pubblicati in 31 January 2017">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"51f01292e1","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 5/176 queries in 0.080 seconds using disk

 Served from: www.ecodelcinema.com @ 2017-01-31 17:15:35 by W3 Total Cache -->