<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ecodelcinema.com/xmlrpc.php" />
    <title>Basta credere (Io c&#039;è) - 2018 - Scheda Film, Trama, Trailer - Ecodelcinema</title>
        <meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12-300x200.jpg"/>
    <meta property="og:image:width" content="" /> 
    <meta property="og:image:height" content="" />

    
    <meta property="og:title" content="Basta credere (Io c&#8217;è) &#8211; 2018"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Basta credere (Io c'è): scheda con trailer del film con Edoardo Leo."/>
    <meta property="og:url" content="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm"/>
    <meta property="og:site_name" content="Ecodelcinema"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ecodelcinema.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Basta credere (Io c&#039;è): commedia scritta e diretta da Alessandro Aronadio e interpretata da Edoardo Leo, Margherita Buy e Giuseppe Battiston."/>
<link rel="canonical" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" />
<link rel="publisher" href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basta credere (Io c&#039;è) - 2018 - Scheda Film, Trama, Trailer - Ecodelcinema" />
<meta property="og:description" content="Basta credere (Io c&#039;è): commedia scritta e diretta da Alessandro Aronadio e interpretata da Edoardo Leo, Margherita Buy e Giuseppe Battiston." />
<meta property="og:url" content="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" />
<meta property="og:site_name" content="Ecodelcinema" />
<meta property="article:publisher" content="http://www.facebook.com/ecodelcinema.fan" />
<meta property="article:tag" content="Alessandro Aronadio" />
<meta property="article:tag" content="commedia italiana" />
<meta property="article:tag" content="Edoardo Leo" />
<meta property="article:tag" content="Giuseppe Battiston" />
<meta property="article:tag" content="Margherita Buy" />
<meta property="article:tag" content="Vision Distribution" />
<meta property="article:section" content="Film in uscita" />
<meta property="article:published_time" content="2018-01-05T14:14:13+01:00" />
<meta property="article:modified_time" content="2018-01-05T14:19:40+01:00" />
<meta property="og:updated_time" content="2018-01-05T14:19:40+01:00" />
<meta property="og:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Basta credere (Io c&#039;è): commedia scritta e diretta da Alessandro Aronadio e interpretata da Edoardo Leo, Margherita Buy e Giuseppe Battiston." />
<meta name="twitter:title" content="Basta credere (Io c&#039;è) - 2018 - Scheda Film, Trama, Trailer - Ecodelcinema" />
<meta name="twitter:image" content="http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecodelcinema.com\/","name":"Ecodelcinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecodelcinema.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed" href="http://www.ecodelcinema.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Feed dei commenti" href="http://www.ecodelcinema.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ecodelcinema &raquo; Basta credere (Io c&#8217;è) &#8211; 2018 Feed dei commenti" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecodelcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ecodelcinema.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ecodelcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecodelcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecodelcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.ecodelcinema.com/?p=115979' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecodelcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ecodelcinema.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="amphtml" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm/amp" /><style type="text/css" title="dynamic-css" class="options-output">.logo, .logo .site_title{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header-right_custom-content{margin-top:17px;margin-right:85px;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    body .mom-related-posts li {
    min-height: 210px;
}
body .sidebar .widget_gn_nati_widget .post-list .post-thumbnail img {max-height: none;}
body .sidebar .widget_gn_tv_widget .post-list .post-thumbnail img {max-height: none;}
.entry-author-link,
.entry-permalink,
.entry-date,
.entry-meta {
	display: none;
}                body {

}
		
	</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>
</head> 
    <body class="post-template-default single single-post postid-115979 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear open_images_in_lightbox responsive_enabled automatic_weather post-page-layout3 multinews-2.2.4 mom-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>gennaio 05, 2018</p>
</div>

                <ul id="menu-menu-pagine" class="top-menu"><li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/chi-siamo">Chi siamo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/corso-di-specializzazione-web-editor">Corso di specializzazione Web Editor<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-63130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.ecodelcinema.com/contatti">Contatti<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.ecodelcinema.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.ecodelcinema.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                
        <a href="http://www.ecodelcinema.com" itemprop="url" title="Ecodelcinema">
                		<img itemprop="logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.ecodelcinema.com/wp-content/uploads/2015/07/logoedcwp.jpg" alt="Ecodelcinema" />
        				        </a>
        <meta itemprop="name" content="Ecodelcinema">
    </div>

<div class="header-banner">
	<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" style="margin-right: 80px;"><!--sidebar-->
    		<a href="http://www.dionysus.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2015/08/bnnrdionysus-copia.jpg" width="100%"></a>
		
</aside><!--sidebar-->  
	
</div>
	                         </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-header_menu" class="main-menu main-default-menu"><li id="menu-item-63218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ecodelcinema.com/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#138200;"></span></a></li>
<li id="menu-item-43127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/news">News Cinema<span class="menu_bl" style="background:#59d600;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-43129" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/film">Film</a></li>
	<li id="menu-item-43132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/serie-tv">Serie TV</a></li>
	<li id="menu-item-43130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/personaggi">Personaggi</a></li>
	<li id="menu-item-43135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/box-office">Box office</a></li>
	<li id="menu-item-43128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/news/conferenze-stampa">Conferenze stampa</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-43129' data-id='16635' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43129'><li><figure><a href='http://www.ecodelcinema.com/jodie-foster-cinefumetti-la-risposta-james-gunn.htm' title='Jodie Foster contro i cinefumetti e la risposta di James Gunn'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/10/Jodie-Fosterv.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/jodie-foster-cinefumetti-la-risposta-james-gunn.htm' title='Jodie Foster contro i cinefumetti e la risposta di James Gunn'> Jodie Foster contro i cinefumetti e la risposta di James Gunn</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-film-supereroi-uscita-2018.htm' title='Tutti i film sui supereroi in uscita in questo 2018'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/02/Avengers-copertina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-film-supereroi-uscita-2018.htm' title='Tutti i film sui supereroi in uscita in questo 2018'> Tutti i film sui supereroi in uscita in questo 2018</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/nuove-foto-dal-set-di-animali-fantastici-i-crimini-di-grindelwald.htm' title='Nuove foto dal set di &#8220;Animali Fantastici: i crimini di Grindelwald&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/01/ann.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/nuove-foto-dal-set-di-animali-fantastici-i-crimini-di-grindelwald.htm' title='Nuove foto dal set di &#8220;Animali Fantastici: i crimini di Grindelwald&#8221;'> Nuove foto dal set di &#8220;Animali Fantastici: i crimini di Grindelwald&#8221;</a></h2></li></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43132' data-id='16636' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43132'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43130' data-id='16637' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43130'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43135' data-id='16614' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43135'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43128' data-id='16638' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43128'></ul><a style='background:#59d600' href='http://www.ecodelcinema.com/category/news' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92756" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/recensioni">Recensioni Film<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema">Calendario Film<span class="menu_bl" style="background:#dd8500;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-64037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">I Film al Cinema nel 2017</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-79814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/novembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2017</a></li>
		<li id="menu-item-88704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2017/dicembre2017"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2017</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-100585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2018">I Film al Cinema nel 2018</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-100589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/gennaio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Gennaio 2018</a></li>
		<li id="menu-item-110001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/febbraio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Febbraio 2018</a></li>
		<li id="menu-item-100590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/marzo2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Marzo 2018</a></li>
		<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/aprile2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Aprile 2018</a></li>
		<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/maggio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Maggio 2018</a></li>
		<li id="menu-item-110007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/giugno2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Giugno 2018</a></li>
		<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/luglio2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Luglio 2018</a></li>
		<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/agosto2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Agosto 2018</a></li>
		<li id="menu-item-100600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/settembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Settembre 2018</a></li>
		<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/ottobre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ottobre 2018</a></li>
		<li id="menu-item-110217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/novembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Novembre 2018</a></li>
		<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/2018/dicembre2018"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Dicembre 2018</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/approfondimenti">Rubriche<span class="menu_bl" style="background:#dd0000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-90065" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti">Approfondimenti</a></li>
	<li id="menu-item-63506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/curiosita">Curiosità</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/gossip">Gossip</a></li>
	<li id="menu-item-63505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/approfondimenti/making-of">Making Of</a></li>
	<li id="menu-item-43136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/film-in-uscita">Film in uscita</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-90065' data-id='16615' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-90065'><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/peggiori-film-del-2017.htm' title='I peggiori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/12/Natale-da-Chef-cucina.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/peggiori-film-del-2017.htm' title='I peggiori film del 2017'> I peggiori film del 2017</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/le-migliori-interpretazioni-maschili-del-2017.htm' title='Le migliori interpretazioni maschili del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2016/03/manchester-by-the-sea.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/le-migliori-interpretazioni-maschili-del-2017.htm' title='Le migliori interpretazioni maschili del 2017'> Le migliori interpretazioni maschili del 2017</a></h2></li></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63506' data-id='25853' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63506'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63504' data-id='25852' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63504'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63505' data-id='25854' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63505'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-43136' data-id='16640' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-43136'></ul><a style='background:#dd0000' href='http://www.ecodelcinema.com/category/approfondimenti' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/schede-film">Film Database<span class="menu_bl" style="background:#ef6be0;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-64034" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2017">2017</a></li>
	<li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2016">2016</a></li>
	<li id="menu-item-70724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2015">2015</a></li>
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2014">2014</a></li>
	<li id="menu-item-79818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2013">2013</a></li>
	<li id="menu-item-79817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/2012">2012</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-64034' data-id='25813' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-64034'><li><figure><a href='http://www.ecodelcinema.com/madame-2017-trama-trailer.htm' title='Madame &#8211; 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2018/01/madame.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/madame-2017-trama-trailer.htm' title='Madame &#8211; 2017'> Madame &#8211; 2017</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm' title='Tutti i soldi del mondo (2017)'> Tutti i soldi del mondo (2017)</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/Blade-Runner-2049.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/i-migliori-film-del-2017.htm' title='I migliori film del 2017'> I migliori film del 2017</a></h2></li></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63300' data-id='25689' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63300'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-70724' data-id='25814' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-70724'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79819' data-id='25815' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79819'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79818' data-id='26660' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79818'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79817' data-id='26513' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79817'></ul><a style='background:#ef6be0' href='http://www.ecodelcinema.com/category/schede-film' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-43137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/festival">Festival<span class="menu_bl" style="background:#9700d3;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-105506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017">Festival di Venezia 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-108298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-venezia/festival-di-venezia-2017/festival-di-venezia-2017-programma">Festival di Venezia 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-105505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-112264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festa-del-cinema-di-roma/festa-del-cinema-di-roma-2017/festa-cinema-roma-2017-programma">Festa del Cinema di Roma 2017: programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-97961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017">Festival di Cannes 2017</a>
	<ul class="sub-menu ">
		<li id="menu-item-101185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://www.ecodelcinema.com/category/festival/festival-di-cannes/festival-di-cannes-2017/festival-di-cannes-2017-programma">Festival di Cannes 2017: Programma</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-91135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/festival/festival-di-berlino/berlino-2017">Festival di Berlino 2017</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-105506' data-id='30911' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105506'><li><figure><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/07/Festival-di-Venezia-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festiva-venezia-2017-leone-doro-tutti-vincitori.htm' title='Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori'> Festival di Venezia 2017: Leone d’Oro a &#8220;The Shape of Water&#8221;. Ecco tutti i vincitori</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/C_2_fotogallery_3082305_9_image.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-jennifer-lawrence-sbarca-al-lido-mother.htm' title='Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”'> Festival di Venezia 2017: Jennifer Lawrence sbarca al Lido per “Mother!”</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/09/helen-mirren.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/festival-venezia-2017-mirren-virzi-shuterland-presentano-the-leisure-seeker.htm' title='Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;'> Festival di Venezia 2017: Mirren, Virzì e Shuterland presentano “The Leisure Seeker&#8221;</a></h2></li></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-105505' data-id='30901' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-105505'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-97961' data-id='30712' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-97961'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-91135' data-id='30352' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91135'></ul><a style='background:#9700d3' href='http://www.ecodelcinema.com/category/festival' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-63305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/premi">Premi<span class="menu_bl" style="background:#1e00e8;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-91134" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/premio-oscar/oscar-2017">Oscar 2017</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/golden-globe/golden-globe-2016">Golden Globe 2016</a></li>
	<li id="menu-item-79815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/emmy">Emmy</a></li>
	<li id="menu-item-79816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/bafta">BAFTA</a></li>
	<li id="menu-item-63325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ecodelcinema.com/category/premi/altri-premi">Altri Premi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-91134' data-id='28919' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-91134'><li><figure><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/03/Ryan-Gosling-Oscar-2017.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/ryan-gosling-oscar-perche-rideva.htm' title='Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva'> Ryan Gosling e l&#8217;equivoco agli Oscar 2017 &#8211; ecco perchè rideva</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'><img src='http://www.ecodelcinema.com/wp-content/uploads/2013/06/Casey-Affleck-evidenza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/casey-affleck-la-polemica-sulloscar-tutti-meritano-trattati-rispetto.htm' title='Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;'> Casey Affleck e la polemica sull&#8217;Oscar: &#8220;Tutti meritano di essere trattati con rispetto&#8221;</a></h2></li><li><figure><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'><img src='http://www.ecodelcinema.com/wp-content/uploads/2017/01/Oscar-2017.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.ecodelcinema.com/oscar-2017-il-poco-soffuso-leitmotiv-della-politica.htm' title='Oscar 2017: il poco soffuso leitmotiv della politica'> Oscar 2017: il poco soffuso leitmotiv della politica</a></h2></li></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63311' data-id='25822' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63311'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79815' data-id='25823' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79815'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-79816' data-id='25826' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-79816'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-63325' data-id='25827' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-63325'></ul><a style='background:#1e00e8' href='http://www.ecodelcinema.com/category/premi' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-93196" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://www.ecodelcinema.com/category/biografie-filmografie">Biografie &#038; Filmografie<span class="menu_bl" style="background:#380075;"></span></a><div class="mom-megamenu cats-mega-wrap">
<div class='sub-mom-megamenu2 sub-cat-megamenu'></div> 
</div>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Ultime Notizie</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/youtopia-2018-trama-trailer.htm" rel="bookmark">Youtopia &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/lisola-dei-cani-2018-trama-trailer.htm" rel="bookmark">L&#8217;isola dei cani &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" rel="bookmark">Basta credere (Io c&#8217;è) &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ghost-stories-2017-trama-trailer.htm" rel="bookmark">Ghost Stories &#8211; 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/black-mirror-tutti-gli-episodi-della-serie.htm" rel="bookmark">Black Mirror: tutti gli episodi della serie</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/game-of-thrones-tornera-nel-2019.htm" rel="bookmark">&#8220;Game of Thrones&#8221; tornerà nel 2019</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/ridley-scott-dirigere-la-nuova-saga-merlin.htm" rel="bookmark">Ridley Scott potrebbe dirigere la &#8220;Merlin Saga&#8221; per la Disney</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/nato-a-casal-di-principe-trama-trailer.htm" rel="bookmark">Nato a Casal di Principe &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/sherlock-gnomes-2018-trama-trailer.htm" rel="bookmark">Sherlock Gnomes &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/madame-2017-trama-trailer.htm" rel="bookmark">Madame &#8211; 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/viaggio-delle-ragazze-2017-trama-trailer.htm" rel="bookmark">Il viaggio delle ragazze &#8211; 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/elizabeth-banks-michael-de-luca-produrranno-uncanny-valley-la-universal.htm" rel="bookmark">Elizabeth Banks e Michael De Luca produrranno &#8220;Uncanny Valley&#8221; per la Universal</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/la-overbrook-entertainment-interrompe-le-collaborazioni-la-sony.htm" rel="bookmark">La Overbrook Entertainment interrompe le collaborazioni con la Sony</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/cate-blanchett-sara-presidente-della-giuria-al-festival-cannes.htm" rel="bookmark">Cate Blanchett sarà il Presidente della giuria al Festival di Cannes</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/stephen-dorff-nel-cast-true-detective-3.htm" rel="bookmark">Stephen Dorff nel cast di True Detective 3</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm" rel="bookmark">Tutti i soldi del mondo (2017)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/film-al-cinema-dal-4-gennaio-2.htm" rel="bookmark">Film al cinema dal 4 gennaio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/slumber-il-demone-del-sonno-2018.htm" rel="bookmark">Slumber &#8211; Il demone del sonno &#8211; 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/hotel-transylvania-3-una-vacanza-mostruosa-trama-trailer.htm" rel="bookmark">Hotel Transylvania 3: Una vacanza mostruosa (2018)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.ecodelcinema.com/contro-l-ordine-divino-trama-trailer.htm" rel="bookmark">Contro l&#8217;ordine divino &#8211; 2018</a></h4></li>
                            </ul>
        </div>
	</div>	
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

                                								
				<div class="post-layout3" style="background: url('http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12.jpg') no-repeat center;">
										<div class="pl3-shadow">	
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/schede-film" title="Schede Film Cinema" rel="v:url" property="v:title">Schede Film Cinema</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.ecodelcinema.com/category/schede-film/2018-schede-film" title="2018" rel="v:url" property="v:title">2018</a></div>				                    </div>
				                    				                    									<h1 itemprop="name" class="entry-title">Basta credere (Io c&#8217;è) &#8211; 2018</h1>
													                    <div class="entry-post-meta">
	            <div class="entry-cat">in: <a href="http://www.ecodelcinema.com/category/schede-film/2018-schede-film" rel="category tag">2018</a>, <a href="http://www.ecodelcinema.com/category/2018/marzo2018/29-03-2018" rel="category tag">29 Marzo 2018</a>, <a href="http://www.ecodelcinema.com/category/film-in-uscita" rel="category tag">Film in uscita</a>, <a href="http://www.ecodelcinema.com/category/2018" rel="category tag">I Film al Cinema nel 2018</a>, <a href="http://www.ecodelcinema.com/category/2018/marzo2018" rel="category tag">Marzo 2018</a>, <a href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" rel="category tag">Prossimamente al Cinema</a>, <a href="http://www.ecodelcinema.com/category/schede-film" rel="category tag">Schede Film Cinema</a>, <a href="http://www.ecodelcinema.com/category/trame-film" rel="category tag">trame film</a></div>
                </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm'; 
        							
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.ecodelcinema.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fbastacredere12.jpg&p&#91;title&#93;=Basta credere (Io c&#8217;è) &#8211; 2018&p&#91;summary&#93;=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Alessandro+Aronadio+Cast%3A+Edoardo+Leo%2C+Margherita+Buy%2C+Giuseppe+Battiston+Gen', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Basta credere (Io c&#8217;è) &#8211; 2018&url=http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Basta credere (Io c&#8217;è) &#8211; 2018&body=%5Btabs+style%3D%22h1%22+icon_color%3D%22%23%22+icon_current_color%3D%22%23%22%5D+%5Btab+title%3D%22Trama%22%5D+Regia%3A+Alessandro+Aronadio+Cast%3A+Edoardo+Leo%2C+Margherita+Buy%2C+Giuseppe+Battiston+Gen : http%3A%2F%2Fwww.ecodelcinema.com%2Fbasta-credere-io-ce-2018.htm" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>								</div>
							</div>
					</div>
				</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-115979" class="post-115979 post type-post status-publish format-standard has-post-thumbnail category-2018-schede-film category-29-03-2018 category-film-in-uscita category-30651 category-marzo2018 category-prossimamente-al-cinema category-schede-film category-trame-film tag-alessandro-aronadio tag-commedia-italiana tag-edoardo-leo tag-giuseppe-battiston tag-margherita-buy tag-vision-distribution" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <div class="main_tabs base-box tabs_h1"><ul class="tabs"><li><a href="#">Trama</a></li></ul><div class="tabs-content-wrap"><div class="tab-content"></p>
<ul>
<li>Regia: Alessandro Aronadio</li>
<li>Cast: <a title="Edoardo Leo" href="http://www.ecodelcinema.com/edoardo-leo-biografia-filmografia.htm">Edoardo Leo</a>, <a title="Margherita Buy" href="http://www.ecodelcinema.com/margherita-buy-biografia-filmografia.htm">Margherita Buy</a>, <a title="Giuseppe Battiston" href="http://www.ecodelcinema.com/giuseppe-battiston-biografia-filmografia.htm">Giuseppe Battiston</a></li>
<li>Genere: Commedia, colore</li>
<li>Durata: n/d</li>
<li>Produzione: Italia, 2018</li>
<li>Distribuzione: Vision Distribution</li>
<li>Data di uscita: 29 marzo 2018</li>
</ul>
<p><a href="http://www.ecodelcinema.com/wp-content/uploads/2018/01/alessandroaronadio.jpg" data-rel="lightbox-0" title=""><img class="alignleft wp-image-115985 size-medium" title="Alessandro Aronadio Festival" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/alessandroaronadio-300x211.jpg" alt="Alessandro Aronadio " width="300" height="211" srcset="http://www.ecodelcinema.com/wp-content/uploads/2018/01/alessandroaronadio-300x211.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2018/01/alessandroaronadio.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Massimo Alberti gestisce un <em>bed and breakfast</em>, il "Miracolo Italiano", ma è ormai sull'orlo del fallimento. Per evitare di andare in rovina, dovrà trovare una scappatoia al pagamento delle tasse. Prende, allora, ispirazione dalle suore del convento della stessa palazzina: riescono infatti a sfuggire a tasse e contributi tramite le donazioni spontanee dei clienti. A Massimo non resta nient'altro che fondare una propria religione per salvare la propria attività.</p>
<h2>"Basta credere (Io c'è)": la salvezza in una nuova religione</h2>
<p>"Basta credere (Io c'è)" è la terza opera di Alessandro Aronadio. Il regista di "Due vite per caso" (2010) e di "Orecchie" (2016) torna sul grande schermo con <strong>una commedia piena di sorprese</strong>. Scritta dallo stesso Aronadio, insieme a Edoardo Leo, Valerio Cilio e Renato Sannio, "Basta credere (Io c'è)" racconta la vicenda di un<em> bed and breakfast</em> sull'orlo del fallimento e di come Massimo Alberti (interpretato proprio da Leo) trovi un modo piuttosto originale per salvare la propria attività: la fondazione di <strong>una nuova religione, lo "Ionismo"</strong>, che mette al primo posto l'Io e non Dio.</p>
<p>Ad aiutare Massimo in questo particolare progetto, ci saranno la sorella Adriana (interpretata da Margherita Buy), commercialista, e Marco (interpretato da Giuseppe Battiston), uno scrittore in crisi.</p>
<p>Il film è stato presentato al <strong>Festival del Cinema di Venezia 2017</strong> ed ha riscontrato critiche positive, dovute anche alle interpretazioni dei tre attori protagonisti. Inoltre, la complicità tra Edoardo Leo e Giuseppe Battiston torna sul grande schermo dopo il successo di "Perfetti Sconosciuti" (2016). Le riprese di "Basta credere (Io c'è)" sono durate sei settimane. Il film, prodotto da Fulvio e Federica Lucisano, è distribuito da Vision Distribution.</p>
<p>&nbsp;</p>
<p></div></div><div class="clear"></div></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.ecodelcinema.com/tag/alessandro-aronadio" rel="tag">Alessandro Aronadio</a><a href="http://www.ecodelcinema.com/tag/commedia-italiana" rel="tag">commedia italiana</a><a href="http://www.ecodelcinema.com/tag/edoardo-leo" rel="tag">Edoardo Leo</a><a href="http://www.ecodelcinema.com/tag/giuseppe-battiston" rel="tag">Giuseppe Battiston</a><a href="http://www.ecodelcinema.com/tag/margherita-buy" rel="tag">Margherita Buy</a><a href="http://www.ecodelcinema.com/tag/vision-distribution" rel="tag">Vision Distribution</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.ecodelcinema.com/ghost-stories-2017-trama-trailer.htm" rel="prev"><span>Previous :</span> Ghost Stories &#8211; 2017</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.ecodelcinema.com/lisola-dei-cani-2018-trama-trailer.htm" rel="next"><span>Next :</span> L&#8217;isola dei cani &#8211; 2018</a>                                    </div>
                                </div>
                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/tuminascondi11-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/tuminascondi11.jpg" alt="Tu mi nascondi qualcosa &#8211; 2018" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm" itemprop="url" rel="bookmark">Tu mi nascondi qualcosa &#8211; 2018</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-01-02T14:58:40+00:00" itemprop="dateCreated">gennaio 02, 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale.jpg" alt="Come un gatto in tangenziale &#8211; 2017" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm" itemprop="url" rel="bookmark">Come un gatto in tangenziale &#8211; 2017</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-23T09:48:59+00:00" itemprop="dateCreated">dicembre 23, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contromano-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contromano.jpg" alt="Contromano" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm" itemprop="url" rel="bookmark">Contromano</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-19T15:48:44+00:00" itemprop="dateCreated">dicembre 19, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer.jpg" alt="Metti la nonna in freezer" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm" itemprop="url" rel="bookmark">Metti la nonna in freezer</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-18T12:54:52+00:00" itemprop="dateCreated">dicembre 18, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm">
                        <img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra-165x109.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra.jpg" alt="Dopo la guerra" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm" itemprop="url" rel="bookmark">Dopo la guerra</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-18T12:46:57+00:00" itemprop="dateCreated">dicembre 18, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/basta-credere-io-ce-2018.htm#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.ecodelcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96bc350ba8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_mp_banner_widget">		<a href="http://www.accademiamediterraneacinema.com/?page_id=4625" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/06/bnnrtmout2.jpg" width="100%"></a>
		
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/bastacredere12.jpg" alt="Basta credere (Io c&#8217;è) &#8211; 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" rel="bookmark">Basta credere (Io c&#8217;è) &#8211; 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-05T14:14:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/basta-credere-io-ce-2018.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts_images"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Recensioni Serie TV</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gomorra &#8211; la serie &#8211; Recensione  e Spoiler del finale della terza stagione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gomorra3-la-serie-recensione-e-spoiler-del-finale.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-Sky-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-Sky.jpg" alt="Gomorra &#8211; la serie &#8211; Recensione  e Spoiler del finale della terza stagione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Romanzo Famigliare 1&#215;01 &#038; 1&#215;02 &#8211; Recensione" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/romanzo-famigliare-1x01-1x02-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/ROMANZO-FAMIGLIARE_Archibugi-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/ROMANZO-FAMIGLIARE_Archibugi.jpg" alt="Romanzo Famigliare 1&#215;01 &#038; 1&#215;02 &#8211; Recensione" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gomorra 3: venti di guerra in attesa del finale" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gomorra-3-venti-guerra-attesa-del-finale.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-ep-7-e-8-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-ep-7-e-8.jpg" alt="Gomorra 3: venti di guerra in attesa del finale" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gomorra 3: grande ripresa con la quinta e sesta puntata" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/gomorra-3-recensione-spoiler.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-Sky-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Gomorra-3-Sky.jpg" alt="Gomorra 3: grande ripresa con la quinta e sesta puntata" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Scomparsa" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/scomparsa-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Scomparsa-Vanessa-Incontrada.jpg" alt="Scomparsa" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Babylon Berlin" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/babylon-berlin-recensione.htm" rel="bookmark">
					<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Babylon-Berlin-copertina.jpg" alt="Babylon Berlin" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget social-icons"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Follow</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/ecodelcinema" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/eco.delcinema" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/u/0/b/111852332993657009546/111852332993657009546/posts" target="_blank"></a></li>
                                                              <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
                                                                                                    
                                                                                                                      <li class="semail"><a href="info@ecodelcinema.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget related_posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Articoli correlati</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/tuminascondi11-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/tuminascondi11.jpg" alt="Tu mi nascondi qualcosa &#8211; 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm" rel="bookmark">Tu mi nascondi qualcosa &#8211; 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-02T14:58:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 02, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/tu-mi-nascondi-qualcosa-2018.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale.jpg" alt="Come un gatto in tangenziale &#8211; 2017" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm" rel="bookmark">Come un gatto in tangenziale &#8211; 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-23T09:48:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 23, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contromano-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Contromano.jpg" alt="Contromano" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm" rel="bookmark">Contromano</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-19T15:48:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/contromano-scheda-film-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Metti-la-nonna-in-freezer.jpg" alt="Metti la nonna in freezer" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm" rel="bookmark">Metti la nonna in freezer</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-18T12:54:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/metti-la-nonna-in-freezer-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Dopo-la-guerra.jpg" alt="Dopo la guerra" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm" rel="bookmark">Dopo la guerra</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-18T12:46:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/dopo-la-guerra-scheda-film-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Gli ultimi Tweets</h2></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ecodelcinema" data-widget-id="603940595653025795">Tweet di @Ecodelcinema</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Premiazioni</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-2018-vikander-gadot-watson-tra-i-presentatori.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/goldenglobe111-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/goldenglobe111.jpg" alt="Golden Globe 2018: Alicia Vikander, Gal Gadot e Emma Watson tra i presentatori" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-2018-vikander-gadot-watson-tra-i-presentatori.htm" rel="bookmark">Golden Globe 2018: Alicia Vikander, Gal Gadot e Emma Watson tra i presentatori</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-29T09:53:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 29, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/golden-globe-2018-vikander-gadot-watson-tra-i-presentatori.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/golden-globe-2018-vikander-gadot-watson-tra-i-presentatori.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/prospettiva-sulle-nomination-prossimi-oscar-2018.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/Oscar-copertina-2018.jpg" alt="Una prospettiva sulle nomination per i prossimi Oscar 2018" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/prospettiva-sulle-nomination-prossimi-oscar-2018.htm" rel="bookmark">Una prospettiva sulle nomination per i prossimi Oscar 2018</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-14T12:25:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 14, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/prospettiva-sulle-nomination-prossimi-oscar-2018.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/prospettiva-sulle-nomination-prossimi-oscar-2018.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-2018-tutte-le-candidature-ai-premi-televisivi-cinematografici.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe-170x113.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2016/12/Golden-Globe.jpg" alt="Golden Globe 2018: tutte le candidature ai premi televisivi e cinematografici" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/golden-globe-2018-tutte-le-candidature-ai-premi-televisivi-cinematografici.htm" rel="bookmark">Golden Globe 2018: tutte le candidature ai premi televisivi e cinematografici</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-12T12:18:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 12, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/golden-globe-2018-tutte-le-candidature-ai-premi-televisivi-cinematografici.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/golden-globe-2018-tutte-le-candidature-ai-premi-televisivi-cinematografici.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget slider"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Le nostre Recensioni</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-5').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-5">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/tutti-i-soldi-del-mondo-2.jpg" alt="Tutti i soldi del mondo (2017)" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/tutti-i-soldi-del-mondo-recensione-trama-trailer.htm">
                        Tutti i soldi del mondo (2017)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/corpo-e-anima-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Corpo-e-anima-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/Corpo-e-anima-copertina.jpg" alt="Corpo e anima &#8211; 2017" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/corpo-e-anima-recensione-trama-trailer.htm">
                        Corpo e anima &#8211; 2017                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/vi-presento-christopher-robin-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Addio-Christopher-Robin-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Addio-Christopher-Robin.jpg" alt="Vi presento Christopher Robin &#8211; 2017" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/vi-presento-christopher-robin-recensione-trama-trailer.htm">
                        Vi presento Christopher Robin &#8211; 2017                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/09/Come-un-gatto-in-tangenziale.jpg" alt="Come un gatto in tangenziale &#8211; 2017" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/come-un-gatto-in-tangenziale-2017-recensione-trama-trailer.htm">
                        Come un gatto in tangenziale &#8211; 2017                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Il-ragazzo-invisibile-Seconda-Generazione-1-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Il-ragazzo-invisibile-Seconda-Generazione-1.jpg" alt="Il ragazzo invisibile &#8211; Seconda generazione &#8211; 2017" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm">
                        Il ragazzo invisibile &#8211; Seconda generazione &#8211; 2017                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/the-greatest-showman-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/The-Greatest-Showman-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/The-Greatest-Showman.jpg" alt="The Greatest Showman" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/the-greatest-showman-recensione-trama-trailer.htm">
                        The Greatest Showman                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/mondo-za-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Mondo-Za-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Mondo-Za.jpg" alt="Mondo Za" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/mondo-za-recensione-trama-trailer.htm">
                        Mondo Za                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/wonder-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/05/wonder-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/05/wonder.jpg" alt="Wonder" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/wonder-recensione-trama-trailer.htm">
                        Wonder                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/napoli-velata-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Napoli-Velata-1-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/Napoli-Velata-1.jpg" alt="Napoli velata" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/napoli-velata-recensione-trama-trailer.htm">
                        Napoli velata                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.ecodelcinema.com/dickens-luomo-invento-natale-recensione-trama-trailer.htm" rel="bookmark">
                	<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Dickens-Luomo-che-inventò-il-Natale-copertina-333x227.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/02/Dickens-Luomo-che-inventò-il-Natale-copertina.jpg" alt="Dickens &#8211; L&#8217;uomo che inventò il Natale" width="333" height="227">                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.ecodelcinema.com/dickens-luomo-invento-natale-recensione-trama-trailer.htm">
                        Dickens &#8211; L&#8217;uomo che inventò il Natale                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div><div class="widget widget_mp_banner_widget">		<a href="https://store.bluedefence.it/" target="_blank"><img src="http://www.ecodelcinema.com/wp-content/uploads/2017/04/banner-adj.jpg" width="100%"></a>
		
</div><div class="widget widget_gn_nati_widget"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">I Nati Oggi</h2></div>
		<ul class="post-list">
			
								<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Christian-De-Sica-1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Christian De Sica Immagine in evidenza" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Christian-De-Sica-1-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Christian-De-Sica-1-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Christian-De-Sica-1-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Christian-De-Sica-1-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/christian-de-sica-biografia-filmografia.htm" rel="bookmark">Christian De Sica</a></h2>
						<a href="http://www.ecodelcinema.com/christian-de-sica-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Bradley-Cooper-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bradley Cooper Immagine in evidenza" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Bradley-Cooper-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Bradley-Cooper-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Bradley-Cooper-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Bradley-Cooper-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/bradley-cooper-biografia-filmografia.htm" rel="bookmark">Bradley Cooper</a></h2>
						<a href="http://www.ecodelcinema.com/bradley-cooper-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Diane-Keaton-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Diane Keaton Maglione Bianco" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Diane-Keaton-1-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Diane-Keaton-1-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Diane-Keaton-1-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Diane-Keaton-1.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/diane-keaton-biografia-filmografia.htm" rel="bookmark">Diane Keaton</a></h2>
						<a href="http://www.ecodelcinema.com/diane-keaton-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Hayao-Miyazaki-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Hayao Miyazaki camicia" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Hayao-Miyazaki-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Hayao-Miyazaki-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Hayao-Miyazaki-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Hayao-Miyazaki.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/hayao-miyazaki-biografia-filmografia.htm" rel="bookmark">Hayao Miyazaki</a></h2>
						<a href="http://www.ecodelcinema.com/hayao-miyazaki-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
										<li itemscope="" itemtype="http://schema.org/Article">
						<img width="300" height="200" src="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Robert-Duvall-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.ecodelcinema.com/wp-content/uploads/2013/07/Robert-Duvall-300x200.jpg 300w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Robert-Duvall-768x512.jpg 768w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Robert-Duvall-765x510.jpg 765w, http://www.ecodelcinema.com/wp-content/uploads/2013/07/Robert-Duvall.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" />						<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/robert-duvall-biografia-filmografia.htm" rel="bookmark">Robert Duvall</a></h2>
						<a href="http://www.ecodelcinema.com/robert-duvall-biografia-filmografia.htm" class="read-more-link">Read more...</a>
					</li>
								
		</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 4 Gennaio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Il-ragazzo-invisibile-Seconda-Generazione-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/07/Il-ragazzo-invisibile-Seconda-Generazione-1.jpg" alt="Il ragazzo invisibile &#8211; Seconda generazione &#8211; 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm" rel="bookmark">Il ragazzo invisibile &#8211; Seconda generazione &#8211; 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-21T21:30:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 21, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/il-ragazzo-invisibile-seconda-generazione-recensione-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/morto-stalin-se-ne-fa-un-altro-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Morto-Stalin-se-ne-fa-un-altro-copertina-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Morto-Stalin-se-ne-fa-un-altro-copertina.jpg" alt="Morto Stalin, se ne fa un altro" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/morto-stalin-se-ne-fa-un-altro-trama-trailer.htm" rel="bookmark">Morto Stalin, se ne fa un altro</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-03T10:43:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 03, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/morto-stalin-se-ne-fa-un-altro-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/morto-stalin-se-ne-fa-un-altro-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-me-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/Finding-your-feet-1.jpg" alt="Ricomincio da me" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/ricomincio-da-me-trama-trailer.htm" rel="bookmark">Ricomincio da me</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T11:59:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/ricomincio-da-me-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/ricomincio-da-me-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 8 Gennaio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/la-liberta-della-luna-2017-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2018/01/La-libertà-della-luna-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2018/01/La-libertà-della-luna.jpg" alt="La libertà della luna &#8211; 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/la-liberta-della-luna-2017-trama-trailer.htm" rel="bookmark">La libertà della luna &#8211; 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-02T17:34:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>gennaio 02, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/la-liberta-della-luna-2017-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/la-liberta-della-luna-2017-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 11 Gennaio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/leo-da-vinci-missione-monna-lisa-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Leo-da-Vinci-missione-monna-Lisa-3-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/11/Leo-da-Vinci-missione-monna-Lisa-3.jpg" alt="Leo da Vinci &#8211; Missione Monna Lisa" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/leo-da-vinci-missione-monna-lisa-trama-trailer.htm" rel="bookmark">Leo da Vinci &#8211; Missione Monna Lisa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-02T17:15:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>novembre 02, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/leo-da-vinci-missione-monna-lisa-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/leo-da-vinci-missione-monna-lisa-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/the-midnight-man-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/The-midnight-man-evidenza-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/The-midnight-man-evidenza.jpg" alt="The Midnight Man" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/the-midnight-man-trama-trailer.htm" rel="bookmark">The Midnight Man</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-09T16:47:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 09, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/the-midnight-man-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/the-midnight-man-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/benedetta-follia-trama-trailer.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/12/benedetta-follia-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/12/benedetta-follia.jpg" alt="Benedetta follia" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/benedetta-follia-trama-trailer.htm" rel="bookmark">Benedetta follia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-12-11T16:29:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>dicembre 11, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/benedetta-follia-trama-trailer.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/benedetta-follia-trama-trailer.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#f29202;border-color:#f29202;color:#000000;">Film al cinema dal 15 Gennaio</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.ecodelcinema.com/latalante-scheda-film.htm" rel="bookmark">
				<img itemprop="image" src="http://www.ecodelcinema.com/wp-content/uploads/2017/10/LAtalante1-81x55.jpg" data-hidpi="http://www.ecodelcinema.com/wp-content/uploads/2017/10/LAtalante1.jpg" alt="L&#8217;Atalante" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.ecodelcinema.com/latalante-scheda-film.htm" rel="bookmark">L&#8217;Atalante</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-17T13:08:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>ottobre 17, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.ecodelcinema.com/latalante-scheda-film.htm">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.ecodelcinema.com/latalante-scheda-film.htm" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="textwidget"><span class="mom_button_wrap" style="display:block; text-align:center;"><span class="mom_button_ob ob_custom_bt " style="-webkit-border-radius: 17px; border-radius: 17px;margin-right:0;border-color:#f8de8a;"><a class="button mom_button custom_bt big_bt " href="http://www.ecodelcinema.com/category/prossimamente-al-cinema" target="_blank"  style="background:#f29202 !important;color:#000000 !important;font-family:;-webkit-border-radius: 12px; border-radius: 12px;color:#000000 !important;border-color:#;margin-right:0;" data-bg="#f29202" data-hoverbg="#" data-text="#000000" data-texthover=""data-border="#" data-borderhover="#" ><i class="momizat-icon-camera2 bt_icon" style="color:#;"></i>Scopri tutti i film in uscita!</a></span></span></div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ecodelcinema.fan/?fref=ts&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom_googleplus"><div class="widget-title"><h2>Google+</h2></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
			
			<div class="g-page" data-width="200" data-href="https://plus.google.com/111852332993657009546/posts" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'it';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>		
<div class="mgw-cover"></div>
</div>

		</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_calendar"><div class="widget-title"><h2>Calendario</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ecodelcinema.com/2017/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://www.ecodelcinema.com/2018/01/02" aria-label="Articoli pubblicati in 2 January 2018">2</a></td><td><a href="http://www.ecodelcinema.com/2018/01/03" aria-label="Articoli pubblicati in 3 January 2018">3</a></td><td><a href="http://www.ecodelcinema.com/2018/01/04" aria-label="Articoli pubblicati in 4 January 2018">4</a></td><td id="today"><a href="http://www.ecodelcinema.com/2018/01/05" aria-label="Articoli pubblicati in 5 January 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ecodelcinema.fan?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Ecodelcinema" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/ecodelcinema" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/b/114419141210473646281/111852332993657009546/posts" target="_blank"></a></li>
        <li class="pin"><a href="https://it.pinterest.com/ecodelcinema/pins/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2015 Eco del Cinema.

Le foto presenti su Ecodelcinema.com sono state in larga parte prese da Internet, e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail redazione@ecodelcinema.com che provvederà prontamente alla rimozione delle immagini utilizzate.
Ecodelcinema.com - Registrazione al Tribunale di Roma n.79/2009 del 11/03/2009 - www.ecodelcinema.com di Eco del Cinema - email redazione@ecodelcinema.com</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
		 <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito utilizza i cookies per assicurare una migliore esperienza di navigazione","dismiss":"Accetta e non mostrare pi&ugrave;","learnMore":"Maggiori Informazioni","link":"http://www.ecodelcinema.com/informativa","theme":"dark-floating"};
  </script>
  <script type="text/javascript" src="http://pentamedia.it/assets/cookieconsent/cookieconsent.js"></script>
  <!-- End Cookie Consent plugin --> 
        <link rel='stylesheet' id='banner_style-css'  href='http://www.ecodelcinema.com/wp-content/themes/multinews/inc/banner_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ecodelcinema.com\/wp-admin\/admin-ajax.php","nonce":"66fa9a7cd0","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ecodelcinema.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecodelcinema.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.ecodelcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11719062-1', 'auto');
  ga('send', 'pageview');

</script>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 2/164 queries in 0.093 seconds using disk

Served from: www.ecodelcinema.com @ 2018-01-05 23:49:47 by W3 Total Cache
-->